Forum nicht erreichbar

Informationen rund ums Forum; Gastzugang ohne Registrierung (moderiert)
Nachricht
Autor
Soccerkojak
Beiträge: 241
Registriert: 30. Juni 2016, 10:07
Mopped(s): R1200R LC, Ducati Scrambler
Wohnort: Vilsbiburg

Re: Forum nicht erreichbar

#26 Beitrag von Soccerkojak » 20. November 2017, 15:51

Servas....

welch hoher Besuch hier :-).
ein mir unbekannter Admin. Schön einmal ein Bild zu den sehr fleißigen Hintergrundarbeitern zu haben.

viele Grüße für den "Werner" aus Niederbayern.

Benutzeravatar
manfred180161
Beiträge: 3201
Registriert: 25. September 2014, 16:10
Mopped(s): BMW R1200R Classic
Wohnort: Echterdingen

Re: Forum nicht erreichbar

#27 Beitrag von manfred180161 » 20. November 2017, 17:10

Alles halb so wild, kann schon mal vorkommen. Wir haben ja nix mit lebenserhaltenden Systemen zu tun hier.

Gruß
Der Manne aus Echterdingen

Gruß
Der Manne aus Echterdingen (Stuttgart ist unser größter Vorort ;-))
R1200R Classic EZ 12/14, vorher R1100R EZ ´96

Alte Radfahrerweisheit: Der Mensch ansich ist wasserdicht!

Benutzeravatar
Gollum
Beiträge: 2685
Registriert: 27. August 2016, 10:31

Re: Forum nicht erreichbar

#28 Beitrag von Gollum » 20. November 2017, 17:57

manfred180161 hat geschrieben:
20. November 2017, 17:10
Alles halb so wild, kann schon mal vorkommen. Wir haben ja nix mit lebenserhaltenden Systemen zu tun hier.

Gruß
Der Manne aus Echterdingen
Och, mit dem Defi ab und zu eine übers Forum geschossen zu bekommen erweckt die Lebensgeister Manfred! :wink:
Wär Schreibkehler pfindet kahn die pehalten unt zoll Sie an die Wand Tackern!
Miar Schwoba könnat älles, bloß koi Hochdeitsch! :wink:
http://i63.tinypic.com/2gt0r9v.jpg

Benutzeravatar
bmw peter
Beiträge: 3086
Registriert: 11. Januar 2003, 21:13
Mopped(s): R1100S
Wohnort: 31139 Hildesheim

Re: Forum nicht erreichbar

#29 Beitrag von bmw peter » 20. November 2017, 18:19

Vielen Dank Michael für dein jahrelanges Bemühen.
BMW PETER BMW R1100S EZ2005

Benutzeravatar
Achim1958
Beiträge: 477
Registriert: 3. April 2014, 08:32
Mopped(s): K1200RS, jetzt K1200S Bj.06.08
Wohnort: je 6 Monate G & E

Re: Forum nicht erreichbar

#30 Beitrag von Achim1958 » 20. November 2017, 19:12

wolfgang hat geschrieben:
20. November 2017, 14:55


Achim, meinst du dieses Forum: http://www.rotgockel.de/ ?
nein meine ich nicht.
Gruß Achim
Die Katze ist ein Wunder der Natur***Leonardo da Vinci***
& wer Rechtschreibfehler findet,darf sie behalten

Benutzeravatar
Michael
Administrator
Beiträge: 2173
Registriert: 28. August 2002, 07:17
Mopped(s): R1200GS
Wohnort: Wien
Kontaktdaten:

Re: Forum nicht erreichbar

#31 Beitrag von Michael » 20. November 2017, 23:46

bmw peter hat geschrieben:
20. November 2017, 18:19
Vielen Dank Michael für dein jahrelanges Bemühen.
Hallo Peter,

ich habe darüber nachgedacht, ich betreibe das Forum seit 15 Jahren. 8)

Michael
Michael Kastelic

Benutzeravatar
helmi123
Beiträge: 10092
Registriert: 7. November 2002, 12:59

Re: Forum nicht erreichbar

#32 Beitrag von helmi123 » 21. November 2017, 09:31

:) Servas Miche,mei bist du oid worn :D
:lol:

Benutzeravatar
Michael
Administrator
Beiträge: 2173
Registriert: 28. August 2002, 07:17
Mopped(s): R1200GS
Wohnort: Wien
Kontaktdaten:

Re: Forum nicht erreichbar

#33 Beitrag von Michael » 21. November 2017, 10:52

helmi123 hat geschrieben:
21. November 2017, 09:31
:) Servas Miche,mei bist du oid worn :D
Im Vergleich zu Dir sieht Frau es nicht.
Michael Kastelic

Benutzeravatar
helmi123
Beiträge: 10092
Registriert: 7. November 2002, 12:59

Re: Forum nicht erreichbar

#34 Beitrag von helmi123 » 21. November 2017, 11:00

Michael hat geschrieben:
21. November 2017, 10:52
Im Vergleich zu Dir sieht Frau es nicht.
wie auch ,muß ja immer zu Dir aufschauen, das mit dem Baum warst aber du :)
:lol:

Benutzeravatar
Michael (GF)
Beiträge: 5938
Registriert: 9. September 2002, 19:23
Mopped(s): R1200GS (18-??, K1300S (11-18)
Wohnort: Meine (LK Gifhorn)

Re: Forum nicht erreichbar

#35 Beitrag von Michael (GF) » 23. November 2017, 20:34

Was war denn heute wieder los...? das 3.x innerhalb kurzer Zeit
Rollst Du noch oder Fährst Du schon?

Schöne Grüße aus der Region zwischen Harz und Heide.
Michael

Benutzeravatar
Gollum
Beiträge: 2685
Registriert: 27. August 2016, 10:31

Re: Forum nicht erreichbar

#36 Beitrag von Gollum » 23. November 2017, 20:57

Ach wahrscheinlich ist gerade ab und zu Kehrwoche im Forum! :roll: :roll: :roll:

:lol:
Wär Schreibkehler pfindet kahn die pehalten unt zoll Sie an die Wand Tackern!
Miar Schwoba könnat älles, bloß koi Hochdeitsch! :wink:
http://i63.tinypic.com/2gt0r9v.jpg

Benutzeravatar
Code:QR
Beiträge: 311
Registriert: 16. Mai 2016, 14:48
Mopped(s): R1200R '08/ R1200R classic '13
Wohnort: Bei Wiesbaden

Re: Forum nicht erreichbar

#37 Beitrag von Code:QR » 23. November 2017, 21:42

@Gollum: Kehrwoch isch doch nu am Samschdag! Des miäschdesch grad du doch wisse! :lol:
Gruß Bernd

Benutzeravatar
Alpenbummler
Beiträge: 867
Registriert: 15. September 2017, 21:15
Mopped(s): R1200R LC

Re: Forum nicht erreichbar

#38 Beitrag von Alpenbummler » 23. November 2017, 21:43

Bei mir ging's auch nicht. Da sieht man mal, wie sehr es einem fehlt wenn es nicht da ist, nicht wahr?

Benutzeravatar
manfred180161
Beiträge: 3201
Registriert: 25. September 2014, 16:10
Mopped(s): BMW R1200R Classic
Wohnort: Echterdingen

Re: Forum nicht erreichbar

#39 Beitrag von manfred180161 » 23. November 2017, 21:43

Nö. Bei einem echten Schwaben ist IMMER Kehrwoche! 🤣

Gruß
Der Manne aus Echterdingen

Gruß
Der Manne aus Echterdingen (Stuttgart ist unser größter Vorort ;-))
R1200R Classic EZ 12/14, vorher R1100R EZ ´96

Alte Radfahrerweisheit: Der Mensch ansich ist wasserdicht!

Benutzeravatar
Gollum
Beiträge: 2685
Registriert: 27. August 2016, 10:31

Re: Forum nicht erreichbar

#40 Beitrag von Gollum » 24. November 2017, 06:23

Code:QR hat geschrieben:
23. November 2017, 21:42
@Gollum: Kehrwoch isch doch nu am Samschdag! Des miäschdesch grad du doch wisse! :lol:
Warum heißt das denn Kehrwoche hä? Ganz oifach, weils net bloß am Samschdig isch,
sonscht dät des doch Kehrsamschdig hoißa! :wink:

Hosch mi? :P
Wär Schreibkehler pfindet kahn die pehalten unt zoll Sie an die Wand Tackern!
Miar Schwoba könnat älles, bloß koi Hochdeitsch! :wink:
http://i63.tinypic.com/2gt0r9v.jpg

Benutzeravatar
Gollum
Beiträge: 2685
Registriert: 27. August 2016, 10:31

Re: Forum nicht erreichbar

#41 Beitrag von Gollum » 24. November 2017, 06:27

Gollum hat geschrieben:
24. November 2017, 06:23
Warum heißt das dann Kehrwoche hä? Ganz oifach, weils net bloß am Samschdig isch,
sonscht dät des doch bloß Kehrsamschdig hoißa! Ond der wo Kehrwoch hot, muaß au
wenns onder drr Woch dreckig em Haus isch butza, ob ear will oder net!:wink:

Hosch mi? :P
Wär Schreibkehler pfindet kahn die pehalten unt zoll Sie an die Wand Tackern!
Miar Schwoba könnat älles, bloß koi Hochdeitsch! :wink:
http://i63.tinypic.com/2gt0r9v.jpg

Larsi
Beiträge: 3357
Registriert: 24. März 2003, 18:58

Re: Forum nicht erreichbar

#42 Beitrag von Larsi » 13. Februar 2019, 18:37

Moin zusammen

Seit heute erreiche ich das Forum nur noch unter HTTP ... HTTPS geht nicht mehr.
Mein Fehler oder Forumsproblem?

Benutzeravatar
hixtert
Moderator
Beiträge: 3312
Registriert: 10. Februar 2007, 16:32
Mopped(s): BMW, BMW, Triumph
Wohnort: Ober-Ramstadt/Odenwald

Re: Forum nicht erreichbar

#43 Beitrag von hixtert » 13. Februar 2019, 19:21

Larsi hat geschrieben:
13. Februar 2019, 18:37
...
Mein Fehler oder Forumsproblem?
weder, noch: http://www.bmw-bike-forum.info/viewtopi ... 55&t=71163
Grüße
Reinhard
Unser WIKI

Benutzeravatar
ChristianS
Beiträge: 4937
Registriert: 17. August 2009, 16:25
Mopped(s): R1200GS Adv 90Jahre Edition
Wohnort: Mittendrin

Re: Forum nicht erreichbar

#44 Beitrag von ChristianS » 13. Februar 2019, 23:45

Bei mir keine Einschränkungen - alles funzt wie gewohnt. :P Und dabei ging ich schon vom Schlimmsten aus...! Hat'se gemacht. :wink: 👍🏻
Christian grüßt den Rest der Welt

Larsi
Beiträge: 3357
Registriert: 24. März 2003, 18:58

Re: Forum nicht erreichbar

#45 Beitrag von Larsi » 14. Februar 2019, 07:27

Bisher habe ich nur Zugang über HTTP und mein Browser meckert immer, die Seite wäre unsicher.
Tapatalk funktioniert auch nicht.

Benutzeravatar
Frank@S
Moderator
Beiträge: 7187
Registriert: 5. September 2008, 12:18
Mopped(s): XR
Wohnort: Vorderpfalz

Re: Forum nicht erreichbar

#46 Beitrag von Frank@S » 14. Februar 2019, 07:36

Larsi hat geschrieben:
14. Februar 2019, 07:27
Tapatalk funktioniert auch nicht.
siehe :arrow http://www.bmw-bike-forum.info/viewtopi ... 30#p674730

;-)

Benutzeravatar
edo2fast
Beiträge: 27
Registriert: 26. Oktober 2018, 08:54
Mopped(s): R 1200 R LC
Wohnort: Neuss

Re: Forum nicht erreichbar

#47 Beitrag von edo2fast » 14. Februar 2019, 08:28

Der Fehler läßt sich folgendermaßen eingrenzen

Fehler: Gesicherte Verbindung fehlgeschlagen

Beim Verbinden mit www.bmw-bike-forum.info trat ein Fehler auf. SSL hat einen Eintrag erhalten, der die maximal erlaubte Länge überschritten hat. Fehlercode: SSL_ERROR_RX_RECORD_TOO_LONG

Die Website kann nicht angezeigt werden, da die Authentizität der erhaltenen Daten nicht verifiziert werden konnte.
Kontaktieren Sie bitte den Inhaber der Website, um ihn über dieses Problem zu informieren.

Weitere Informationen…

Fehler an Mozilla melden, um beim Identifizieren und Blockieren böswilliger Websites zu helfen


Der Fehler tritt bei mir nur mit dem Firefox und Chrome Browser auf. Der Internet Explorer scheint damit klar zu kommen.

LG Eric

Benutzeravatar
hixtert
Moderator
Beiträge: 3312
Registriert: 10. Februar 2007, 16:32
Mopped(s): BMW, BMW, Triumph
Wohnort: Ober-Ramstadt/Odenwald

Re: Forum nicht erreichbar

#48 Beitrag von hixtert » 14. Februar 2019, 09:41

edo2fast hat geschrieben:
14. Februar 2019, 08:28
..
Der Fehler tritt bei mir nur mit dem Firefox ... auf.
bei mir nicht. FF und IE funktionieren
Grüße
Reinhard
Unser WIKI

wmueller
Beiträge: 308
Registriert: 13. Dezember 2013, 22:02
Mopped(s): XL 500 S (1981), R1200R (2013)
Wohnort: südöstl. Ruhrgebiet

Re: Forum nicht erreichbar

#49 Beitrag von wmueller » 14. Februar 2019, 10:31

... bei mir tritt bei https dieselbe Meldung auf, wie bei edo2fast. Über http ist alles ok. Firefox Quantum V65.0.1

Gruß,
Wolfgang

Benutzeravatar
TanSri
Beiträge: 110
Registriert: 23. März 2017, 09:35
Mopped(s): R1200R LC, R1200RS LC
Wohnort: 27639 Wurster Nordseeküste

Re: Forum nicht erreichbar

#50 Beitrag von TanSri » 14. Februar 2019, 13:25

Gleiche Meldung bei mir auf FF wie bei edo2fast und wmueller. Auch mit Safari lässt sich die Seite nicht mit https:// öffnen, nur mit http://
Gruß von der Küste
Udo

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste