R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

Alles, was mit der Technik der LUFTgekühlten R1200xx zu tun hat
Antworten
Sunny-Pruit
Beiträge: 4
Registriert: 25. März 2022, 10:45

R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

#1 Beitrag von Sunny-Pruit »

Hallo liebe Mitstreiter,
Da ich hier im Forum - trotz Suche - keine Lösung gefunden habe, stelle ich mal mein Problem als neues Thema ein.
Ich kämpfe seit einigen Tagen mit dem Problem, daß der Anlasser zwar einrückt, aber nicht dreht.
Hier mal eine Zusammenfassung zum aktuellen Stand.

Wie es begann
1. Nach Winterpause war die Batterie (YUASA 12V 12Ah YTX14H-BS) leer / tiefentladen
2. Ladevorgang ohne Erfolg
Was wurde getan
1. Neue Batterie (BLUEMAX Motorradbatterie GEL +30% 12V 12Ah 275A/EN YTZ14S21) eingebaut
2. Startversuch mit Bordbatterie erzeugt nur klack, klack, …
3. Batterieanschlüsse gesäubert und neu verschraubt
4. Batterie geladen; nach Ladevorgang -> Batterie-Leerlaufspannung: 12,8V
5. Startversuch mit Bordbatterie erzeugt nur klack, klack, …
6. Starterrelais ausgebaut und geprüft -> schaltet, Kontakt wird geschlossen
7. Starterrelais wieder eingebaut
8. Steuerleitung vom Anlasser gelöst; Multimeter-Plus an Steuerleitung (kommt vom Starterrelais), Multimeter-Minus an Masse; Druck auf Startschalter -> Relais schaltet, Multimeter zeigt Bordspannung 12V -> Relais OK:
9. Multimeter an Dauerplus-Anlasser -> Multimeter zeigt Bordspannung 12V –> Plusleitung von Batterie zum Magnetschalter OK.
10. Masseleitung von Batterie zum Motorgehäuse gebrückt/gemessen -> Masse OK.
11. Starthilfe über Autobatterie
12. Startversuch erzeugt zunächst nur klack, klack, …
13. dann dreht Anlasser widerwillig -> Motor startet
14. ca. 30km gefahren, Motor abgestellt
15. Startversuch mit Bordbatterie erzeugt nur klack, klack, …
16. Starthilfe über Autobatterie
17. Startversuch erzeugt nur klack, klack, …
18. Anlasser ( Bosch 0 001 109 409) ausgebaut, zerlegt, gereinigt, geschmiert, zusammengebaut
19. Anlasser in ausgebautem Zustand geprüft; Batterie-Plus an Magnetschalter-Plus, Batterie-Minus an Gehäuse; mit Batterie-Plus an Steuerkontakt am Magnetschalter tippen -> Magnetschalter zieht an -> Ritzel rückt ein
20. Multimeter-Plus an [Magnetschalter-Plus-geschaltet] –> Multimeter zeigt 0V -> Manetschalterkontakte defekt
21. Batterie-Plus an [Magnetschalter-Plus-geschaltet /Anlasser Plus] -> Ritzel dreht
22. Magnetschalter als Ersatzteil nicht gefunden
23. Anlasser neu (Valeo-Nachbau D6G7)
24. Anlasser eingebaut
25. Startversuch mit Bordbatterie erzeugt nur klack, klack, …
26. Während des Startversuchs Batteriespannung gemessen -> 12,15V, tlw. 11,8V
27. Starthilfe über Autobatterie
28. Anlasser dreht sofort -> Motor startet
29. Motor abgestellt, Starthilfekabel entfernt
30. Startversuch mit Bordbatterie erzeugt nur klack, klack, …
31. Batterie defekt / ungeeignet?

Kennt jemand ein solches Problem und wie wurde es gelöst?
Hat diese Maschine ein Entlastungsrelais, und wenn ja, wo ist es zu finden?
Hat jemand einen Schaltplan, ggf. auch einen Auszug woraus der Stromlaufplan für den Startvorgang ersichtlich ist?

Grüße aus Hannover
Jo
Benutzeravatar
RE7
Beiträge: 832
Registriert: 21. August 2018, 11:28
Mopped(s): R 1200 R, ZRX 1200 R, GTS 300,
Wohnort: Erfurt
Kontaktdaten:

Re: R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

#2 Beitrag von RE7 »

Wenn es mit Starthife klappt, neue Batterie kaputt. Kommt vor.
teileklaus
Beiträge: 2650
Registriert: 5. Januar 2012, 15:30
Mopped(s): R1252R DOHC 59000 km BIG BORE
Wohnort: 74821 Mosbach OT

Re: R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

#3 Beitrag von teileklaus »

Wenn die Batterie nicht genügend Startstrom bingt , fällt der Magnetschalter ab.
Ist mit Überbrücken vom Auto oder einer anderen Batterie alles gut dann brauchts eine Gute neue Batterie, GGf ist die neue nix. Ab Pkt 28
Die Spannungsmessung ist ggf zu träge sonst würde man ggf die 7 Volt vor dem Abfallen des Anlassers sehen.Sobald der Anlasser weg ist stehen die 11 Volt wieder an..
andy-600
Beiträge: 9
Registriert: 7. Februar 2022, 11:15

Re: R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

#4 Beitrag von andy-600 »

Ich kann dir folgende Batterie empfehlen ✌


https://www.amazon.de/dp/B075Q9R1SH?tag ... 01200%20GS
pitts333
Beiträge: 207
Registriert: 5. September 2021, 20:07
Mopped(s): bmw r1200r
Wohnort: Troisdorf

Re: R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

#5 Beitrag von pitts333 »

ne Batterie für 40,--€ tut es genauso ...
Juppidu
Beiträge: 2
Registriert: 11. Oktober 2020, 07:49

Re: R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

#6 Beitrag von Juppidu »

Hallo Jo,
hast Du die Masseverbindung vom Anlasser zur Batterie überprüft /gemessen ? Sind alle Verbindungen fest?
Gruß Jupp
Benutzeravatar
frankv2
Beiträge: 79
Registriert: 4. Mai 2020, 15:45
Mopped(s): R1200R Classic
Wohnort: Essen

Re: R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

#7 Beitrag von frankv2 »

pitts333 hat geschrieben: 10. April 2022, 21:08 ne Batterie für 40,--€ tut es genauso ...
Moin zusammen,
habe auch so meine Erfahrungen mit diesen ganz günstigen Batterien gemacht, seitdem nehme ICH lieber eine Originale... :shock:
teileklaus
Beiträge: 2650
Registriert: 5. Januar 2012, 15:30
Mopped(s): R1252R DOHC 59000 km BIG BORE
Wohnort: 74821 Mosbach OT

Re: R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

#8 Beitrag von teileklaus »

immer das Billgste nehmen :thumbup: alle die teuer kaufen sind dumm.. klar
Ich könnte auf ein Aldi Sonderangebot warten.. irgendwann müssen die überlagerten Batterien doch mal verramscht werden. :danke:
teileklaus
Beiträge: 2650
Registriert: 5. Januar 2012, 15:30
Mopped(s): R1252R DOHC 59000 km BIG BORE
Wohnort: 74821 Mosbach OT

Re: R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

#9 Beitrag von teileklaus »

doppelt
Zuletzt geändert von teileklaus am 12. April 2022, 20:04, insgesamt 1-mal geändert.
teileklaus
Beiträge: 2650
Registriert: 5. Januar 2012, 15:30
Mopped(s): R1252R DOHC 59000 km BIG BORE
Wohnort: 74821 Mosbach OT

Re: R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

#10 Beitrag von teileklaus »

die 40 € Batterie hat er doch gerade mit Klack Klack gekauft..
https://www.batterie-industrie-germany. ... ah-275a-en
pitts333
Beiträge: 207
Registriert: 5. September 2021, 20:07
Mopped(s): bmw r1200r
Wohnort: Troisdorf

Re: R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

#11 Beitrag von pitts333 »

natürlich hast du recht .............oder wie du meinst !

meine letzte "GÜNSTIGE" hat in nem 650er Burgman 8Jahre gehalten ! und der stand nur unterm Carport und ist Sommer wie Winter genutzt worden

aber ne teuere Markenbatterie kann ja nicht vorzeitig verrecken :lol: :lol: :lol:
Sunny-Pruit
Beiträge: 4
Registriert: 25. März 2022, 10:45

Re: R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

#12 Beitrag von Sunny-Pruit »

Juppidu hat geschrieben: 12. April 2022, 12:05 Hallo Jo,
hast Du die Masseverbindung vom Anlasser zur Batterie überprüft /gemessen ? Sind alle Verbindungen fest?
Gruß Jupp
ja, habe ich; siehe mein Pkt.10
Sunny-Pruit
Beiträge: 4
Registriert: 25. März 2022, 10:45

Re: R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

#13 Beitrag von Sunny-Pruit »

Derzeit sieht es so aus, als ob die neue Batterie defekt ist; die Lieferant will mir die Tage eine Ersatzbatterie schicken. Dann wird man sehen.

Leider gab es noch keinen Beitrag zu meiner Frage nach dem Entlastungsrelais und dem Schaltplan.
Es würde mir weiterhelfen, wenn ich hierzu mehr Klarheit hätte.

GJo
RS1100
Beiträge: 241
Registriert: 5. Mai 2019, 09:13
Mopped(s): R 1200 LC GS

Re: R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

#14 Beitrag von RS1100 »

Schaltpläne gibt es meines Wissens nur noch gegen Bares und ein Entlastungsrelais (Zubehör) brauchten nur die Boxer bis zur 1150, damit das ABS funktionierte.

In den einschlägigen Foren, auch in diesem, findet man gefühlt 10.000 Einträge zu Batterien. Von den 10.000 liest man oft, kauf dir eine billige Batterie, die hat bei mir in meinem XY viele Jahre gehalten usw. usf.. Dazu kann ich dir aus eigener Erfahrung sagen, ignorier sie, denn alle haben sie eines zur Grundlage, es wird vergessen, dass eine Batterie für den Boxer einer ganz besonderen Belastung beim Startvorgang unterliegt und da haben die Billigbatterien ihre Schwächen, auch wenn die Daten scheinbar passen. Und ungefragt noch eine Erfahrung, auch bei den teureren Originalbatterien solltest du spätesten nach 4 - 5 Jahren an eine neue denken.
Benutzeravatar
CDDIETER
Beiträge: 3199
Registriert: 5. Juli 2011, 19:10
Mopped(s): K1200LT 99 bordell rot
Wohnort: Herzogenrath

Re: R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

#15 Beitrag von CDDIETER »

Hallo,
Es gibt auch billige Batterien mit einem hohen Kaltstart Strom. Das hat mit der Marke wenig zu tun und mit der Haltbarkeit schon garnichts.
Gruß aus den "Holländischen Bergen"

CdDieter
teileklaus
Beiträge: 2650
Registriert: 5. Januar 2012, 15:30
Mopped(s): R1252R DOHC 59000 km BIG BORE
Wohnort: 74821 Mosbach OT

Re: R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

#16 Beitrag von teileklaus »

genau, nur haben wir es hier eben wohl nicht mit einer g u t e n Billigbatterie zu tun, und da helfen auch keine Quervergleiche zu Burgmann mit gänzlich anderer Startanforderung . Boxer Batterien werden eben mal durch große Einzelhubräume ganz anders belastet.
Es gibt auch Leute die auf Kung Long schwören, auch FIAMM hatte ich mal im Verkauf, FGH 65..das sind Gerätebatterien die sich gut im Stand By machen.
Ich hatte mal ne SR 500 da hielt die Batterie....

Man sieht das bei Spannungsaufzeichnungen über dem Start. Schlechte Startleistung kommt schlecht über OT .
Dabei fällt die MIN Spannung auf =8 V.. Gute bei 10.5 Volt.
Eigentlich brauchen wir nur den Einbau der NochmalNeuen Batterie abwarten.
RS1100
Beiträge: 241
Registriert: 5. Mai 2019, 09:13
Mopped(s): R 1200 LC GS

Re: R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

#17 Beitrag von RS1100 »

teileklaus hat geschrieben: 14. April 2022, 13:04 g u t e n Billigbatterie
:lol:
BeauMontana
Beiträge: 95
Registriert: 15. April 2020, 13:30

Re: R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

#18 Beitrag von BeauMontana »

Bei mir tut's seit 4 oder 5 Jahren eine Delo-LiFePo-Bakterie in der laternengeparkten R 1200 R DOHC BJ. 2011. Kostet nich' die Welt, hat ab 10°C ordentlich Bumms und ließ sich auch bei geringen Minusgraden per Aufwärmung (5 - 10 Minuten Fernlicht) stets zur Dienstleistung überreden.

Ansonsten leicht, trocken, wartungsfrei. Mir kommt nix anderes mehr ins Moped.
work - listen - obey
Sunny-Pruit
Beiträge: 4
Registriert: 25. März 2022, 10:45

Re: R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

#19 Beitrag von Sunny-Pruit »

Moin, moin,
Nun läuft sie wieder, wie sie soll.
Nachdem der Lieferant eine Ersatzbatterie geliefert hat und ich sie eingebaut habe, funktioniert alles wie es soll -> prima.
Wenn man davon ausgeht, daß eine neue Batterie nicht defekt sein kann, dann kann man sich natürlich 'nen Wolf suchen.
-> neue Erkenntnisse machen mich nicht dümmer.
Vermutlich wäre auch manch anderer darauf 'reingefallen.
Es lag also nicht am "Billigprodukt".
Danke an alle, die mit klugen Gedanken zur Lösung beigetragen haben.
GJo
Benutzeravatar
frankv2
Beiträge: 79
Registriert: 4. Mai 2020, 15:45
Mopped(s): R1200R Classic
Wohnort: Essen

Re: R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

#20 Beitrag von frankv2 »

...ob billig oder teuer.., in 90% aller Fälle liegt es an der Batterie... :twisted:
Blackcomb2097
Beiträge: 2
Registriert: 24. April 2021, 22:34

Re: R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

#21 Beitrag von Blackcomb2097 »

Hallo zusammen,

Wollte das Thema nochmal aufgreifen. Habe das gleiche Problem. Gefühlt bleibt der Anlasser beim Startvorgang stecken und startet manchmal garnicht. Bei meiner 1200c ist ein Valeo D6RA75 verbaut. Habe ihn geöffnet und festgestellt, dass sich zwei Magnete vom Gehäuse gelöst haben und so den Anker blockiert. Das ganze Gehäuse ist voller Abrieb.
Frage, macht es Sinn nur das Magnetgehäuse neu zu kaufen oder sollte man doch einen neuen Anlasser kaufen. Passt auch ein Bosch Anlasser und wenn ja welcher. Habe. Gehört, dass die langlebiger sind.

VG
Stefan


Gesendet von iPhone mit Tapatalk
Benutzeravatar
joerg58kr
Beiträge: 2245
Registriert: 4. Januar 2003, 09:29
Mopped(s): R1200RS (2015er), F800ST
Wohnort: 63654 Düdelsheim

Re: R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

#22 Beitrag von joerg58kr »

Nimm einen neuen 'Nachbau, gibt es z.B. beim Leebemann für unter 60,-€
K12RS von 01/00-02/13 über 130TKM, 06/12 bis 06/15 F800ST, jetzt wieder RS aber mit einem R davor: -> R12RS (LC)
Halsatmer - ☺Knopf im Hals ☺
Blackcomb2097
Beiträge: 2
Registriert: 24. April 2021, 22:34

Re: R1200R, Bj2009 - Anlasser dreht nicht trotz neuer Batterie

#23 Beitrag von Blackcomb2097 »

Danke für die Rückmeldung.
Habe mir ein neues Magnetgehäuse für 30 € bestellt da der Anker keine Beschädigungen hatte. Im neuen Gehäuse sind die Magnete zusätzlich noch geklammert. Wenn das die nächste 80 Tkm hält bin ich zufrieden.


Gesendet von iPhone mit Tapatalk
Antworten