Nach Anschiebeversuch starkes Rasseln

technische Probleme und Lösungen
Antworten
wwkr
Beiträge: 6
Registriert: 3. Oktober 2012, 15:12
Mopped(s): K1300S (2009); R80 (1984)
Wohnort: Tübingen

Nach Anschiebeversuch starkes Rasseln

#1 Beitrag von wwkr »

Hallo,
wollte heute meine K1300 S anschieben (Batterie wohl altersschwach). Ging nicht, Motor drehte nicht. Stattdessen gab es harte und heftige Schläge im Motor/Getriebe. Ich beendete den Anschiebeversuch sofort. Später startete der Motor mit Starthilfe. Zu Beginn rasselte der Motor stark, war nach ca. 20 Sekunden weg.
Wodurch entstand dieses Rasseln? Darf man die K1300 S nicht anschieben? Besteht dabei die Gefahr, am Motor etwas zu beschädigen?
Besten Dank für eure Antworten.

Grüße
Wolfgang
K1300 S (2009), R80 (1984)
Benutzeravatar
Frank@Pfalz
Moderator
Beiträge: 8960
Registriert: 5. September 2008, 12:18
Wohnort: Vorderpfalz

Re: Nach Anschiebeversuch starkes Rasseln

#2 Beitrag von Frank@Pfalz »

Hallo Wolfgang,
das kurze Rasseln ist normal bis sich der Öldruck aufgebaut hat.
_____________________
Grüße aus der Pfalz
Frank


BMW-Bike-Forum >>> User-Karte <<< ....... BMW-Bike-Forum >>> Wiki <<<
wwkr
Beiträge: 6
Registriert: 3. Oktober 2012, 15:12
Mopped(s): K1300S (2009); R80 (1984)
Wohnort: Tübingen

Re: Nach Anschiebeversuch starkes Rasseln

#3 Beitrag von wwkr »

Hallo Frank,
danke für die schnelle Antwort. Beruhigt mich sehr. ☺
Grüße
Wolfgang
K1300 S (2009), R80 (1984)
Tom_Bo
Beiträge: 41
Registriert: 18. Dezember 2014, 17:12
Mopped(s): K1300GT Bj2009

Re: Nach Anschiebeversuch starkes Rasseln

#4 Beitrag von Tom_Bo »

Aber 20s bis der Öldruck da ist?
Nie im Leben, das war was anderes.
Gruß, Tom
Antworten