Forum nicht erreichbar

Antwort erstellen


Diese Frage dient dazu, das automatisierte Versenden von Formularen durch Spam-Bots zu verhindern.

BBCode ist eingeschaltet
[img] ist ausgeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind ausgeschaltet

Die letzten Beiträge des Themas
   

Ansicht erweitern Die letzten Beiträge des Themas: Forum nicht erreichbar

Re: Forum nicht erreichbar

von hixtert » 8. Oktober 2020, 18:26

Bubi hat geschrieben:und ich war schon traurig weil ich dachte ihr habt mich rausgeschmissen weil ich so Witzig bin :P
Eher schmeißen wir alle uns selbst raus. 🥴

Gesendet von unterwegs mit meinem Schlaufernsprechapparat

Re: Forum nicht erreichbar

von Bubi » 8. Oktober 2020, 17:30

und ich war schon traurig weil ich dachte ihr habt mich rausgeschmissen weil ich so Witzig bin :P

Re: Forum nicht erreichbar

von Bernd54 » 7. Oktober 2020, 17:55

Hallo zusammen,
nun klappt es wieder (ohne mein Zutun).
Vielen Dank für die Hilfe
Grüße
Bernd

Re: Forum nicht erreichbar

von nargero » 7. Oktober 2020, 09:09

Als ersten Versuch mal Strg+F5 drücken, dann lädt der Browser nochmal neu.
Welcher Browser?
Beim Firefox ist es sehr einfach:
browser.JPG

Re: Forum nicht erreichbar

von wolfgang » 7. Oktober 2020, 08:23

Ich auch.

Re: Forum nicht erreichbar

von Bernd54 » 6. Oktober 2020, 21:25

Hallo Frank,
leider klappt das noch nicht, wie gesagt, ich kann auch in der R Gruppe alles öffnen nur die Untergruppe LC nicht.

Hallo Wolfgang,
kannst Du mir erklären, wie ich die Cookies löschen kann, bin leider ein IT Analphabet

Vielen Dank,
Bernd

Re: Forum nicht erreichbar

von Alpenbummler » 6. Oktober 2020, 20:51

Ich hatte das neulich auch mal und hab' vorsichtshalber mal nix gemacht (auch nicht weiterleiten lassen). Das ging bald darauf ohne mein Zutun plötzlich wieder.

Re: Forum nicht erreichbar

von wolfgang » 6. Oktober 2020, 19:42

Code: Alles auswählen

web03.datamatix.at
Hatte ich auch. Das Zertifikat war abgelaufen. Ich habe es geschafft, mit allen cookies und Links zum Forum zu löschen. Erst dann ging es wieder.

Re: Forum nicht erreichbar

von Frank@S » 6. Oktober 2020, 19:02

Hi Bernd,

Ich habe Dir die Gruppenrechte der R-Gruppe erneut zugewiesen; bitte versuche es nun nochmals.

Du solltest nun folgendes sehen können:
Unbenannt.JPG

Re: Forum nicht erreichbar

von Bernd54 » 6. Oktober 2020, 17:41

Hallo zusammen,
vielen Dank für das hilfreiche Forum, ich stöbere sehr gerne darin und habe schon einige Hilfestellungen erhalten.
Derzeit habe ich das Problem, dass ich bei den R Modellen das Unterforum Technik R 1200xx / R 1250xx LC nicht aufrufen kann. Wenn ich das versuche erscheint ein Anmeldebildschirm für die Adresse web03.datamatix.at. Alle anderen Untergliederungen des Forums funktionieren einwandfrei. Für Hinweise und Tipps bin ich dankbar.
Grüße aus dem Rheinland,
Bernd

Re: Forum nicht erreichbar

von Gottfried » 5. März 2019, 05:46

Frank@S hat geschrieben: 28. Februar 2019, 19:11 HTTPS und TAPATALK sind wieder verfügbar 😀
https://www.vespaforum.de/images/smilie ... tschen.gif

Re: Forum nicht erreichbar

von ssuchi » 2. März 2019, 19:29

Super, besten Dank!

Re: Forum nicht erreichbar

von Frank@S » 28. Februar 2019, 19:11

HTTPS und TAPATALK sind wieder verfügbar 😀

Re: Forum nicht erreichbar

von Weissblau » 26. Februar 2019, 14:06

Ahhh, bin heute erstmalig seit ner Ewigkeit wieder hier drin.
Das hat aber gedauert. :)

Re: Forum nicht erreichbar

von Alpenbummler » 19. Februar 2019, 21:32

ChristianS hat geschrieben: 19. Februar 2019, 16:30Ich weiß gar nicht was ihr habt - merke, abgesehen von einem sporadisch auftretenden visuellen roten Dreieck in der Adresszeile, keinen Unterschied.

Ist mir vollkommen Wurscht ob die Seite sicher ist, da man sie auch ohne Kreditkartennummer (oä) benutzen kann. Noch :twisted: :lol:

Seid dankbar und beschwert euch nicht. :wink:
Das sehe ich ganz genauso.

Re: Forum nicht erreichbar

von ChristianS » 19. Februar 2019, 16:30

Ich weiß gar nicht was ihr habt - merke, abgesehen von einem sporadisch auftretenden visuellen roten Dreieck in der Adresszeile, keinen Unterschied.

Ist mir vollkommen Wurscht ob die Seite sicher ist, da man sie auch ohne Kreditkartennummer (oä) benutzen kann. Noch :twisted: :lol:

Seid dankbar und beschwert euch nicht. :wink:

Re: Forum nicht erreichbar

von Boxergifty » 19. Februar 2019, 14:46

Danke Wolfgang, dass hilft doch sehr!

Re: Forum nicht erreichbar

von emca » 19. Februar 2019, 14:18

Irgenwie fehlt mir etwas, wenn ich nicht wie gewohnt ins Forum komme. Kommt auch ein leichter Ärger hoch, warum man dem Fortschritt ständig hinterherlaufen muss. Kann man nicht einmal an der Stelle verweilen und nicht ständig fortschreiten, wo man bewährtes und funktionierendes vorgefunden hat? Und das alles wegen einer Sicherheit, die es im Internet nicht gibt und auch nicht geben wird.

Das ist kein Vorwurf an die Forumbetreiber, ganz im Gegenteil, es ist mein Dank für eine ungewollte Arbeit, die, wie man sieht, nicht einfach per Knopfdruck erledigt wird.

Danke für eure Arbeit.

Re: Forum nicht erreichbar

von Frank@S » 19. Februar 2019, 12:00

nur die Ruhe Mädels ;-)

SSL und TT sind in der Mache; dauert halt noch ein bischen bis alles wieder läuft.

Die Admins sind dran ...

Re: Forum nicht erreichbar

von Mangfalltaler » 18. Februar 2019, 22:24

Larsi hat geschrieben: 18. Februar 2019, 20:48Seit der DSGVO müsste SSL doch obligatorisch sein.
Nein, ist es nicht. Die DSGVO beschreibt den Anspruch von Personen auf Datenintegrität und -hoheit über die eigenen, personenbezogenen Informationen.

Die Beschreibung der technischen Realisierung ist nicht das Ziel der DSGVO gewesen.

Re: Forum nicht erreichbar

von Larsi » 18. Februar 2019, 20:48

hixtert hat geschrieben: 18. Februar 2019, 09:25 Moin,

auf dem neuen Server ist noch keim SSL Zertifikat installiert. Da können wir nichts machen, das muss der Provider tun.
Umzug von Server A mit SSL zu Server B ohne SSL ... muss ich nicht verstehen ... :roll:
Seit der DSGVO müsste SSL doch obligatorisch sein.

Ach ja ... Kommt tapatalk wieder?

Re: Forum nicht erreichbar

von Wolfgang66 » 18. Februar 2019, 20:24

Wenn du anklickst, dann kommt doch die Mitteilung "Verbindung fehl geschlagen".. Da gehst du auf "Weitere Informationen" und dann kannst du ändern.

Re: Forum nicht erreichbar

von Boxergifty » 18. Februar 2019, 19:01

Und wie oder wo hast du das gemacht?

Re: Forum nicht erreichbar

von Wolfgang66 » 18. Februar 2019, 17:43

Ich musste nur von https auf http ändern und jetzt geht´s wieder.

Re: Forum nicht erreichbar

von Boxergifty » 18. Februar 2019, 09:41

Hallo
Ich sag nur drei Geräte und drei verschiedene Anmeldevorgänge, nicht schön!

Nach oben