Konstantfahrruckeln

Alles, was mit der Technik zu tun hat
Antworten
Nachricht
Autor
Benutzeravatar
Chrustyjoe
Beiträge: 84
Registriert: 1. Februar 2015, 11:59
Mopped(s): K 1200 RS
Wohnort: Gerolzhofen

Re: Konstantfahrruckeln

#26 Beitrag von Chrustyjoe » 30. August 2016, 08:24

Hallo und erstmal Danke für die Antworten!
KK hat geschrieben: Linke Verkleidung ab und schauen, ob alles richtig fest ist und Du keine sonstigen Leckachen hast wie oben beschrieben.
Die habe ich nicht. Hatte die Verkleidung komplett weg, es ist alles trocken gewesen. (und jetzt auch wieder sauber)
Vielen Dank für den Hinweis!
gerreg hat geschrieben:Hallo,

in der Werkstatt wird Dir hier nicht geholfen, da die Jungs sich hier nicht mit beschäftigen. Das wäre bei den Stundensätzen auch ein wirtschaftlicher Totalschaden.
Mh, ok, bleibt nur selber machen.
Ich hatte letzten Samstag eine K1 in der Garage mit dem selben Problem im höheren Drehzahlbereich. Der K- ollege ist knapp drei Stunden zu mir gefahren. Dort reichte schon der Unterschied "warm" und "kalt" um ein völig differentes Prüfergebniss zu erreichen. Nach seiner Aussage war er bei zwei Werkstätten und einem privaten Schrauber, die hätten den Fehler nicht gefunden.

Bei "Warm" sprach der Bremsenreiniger Test sofort an und bei Kalt keine Reaktion.
Darf ich bei Bedarf auf dich zurückkommen? Die Oberpfalz ist ja jetzt net sooo weit weg von mir? Das Problem ist auch, dass ich ja nicht mal weiß, ob es nicht "normal" ist, da ich kein Vergleichsmotorrad habe...
Wann besteht Handlungsbearf? Das hängt davon ab wie Du die Maschine nutzt und wie stark der diagnostizierte Falschluftfehler ist. Im schlimmsten Fall kann Dir ein Auslassventil abbrennen.
Das ist für mich eigentlich die entscheidende Frage. Ich habe es weiter beobachtet und muss sagen, es ist sehr sehr minimal. Wenn sie wirklich Falschluft zieht, dann nur sehr wenig.
Bis jetzt mach ich mir da eigentlich keine Sorgen, dass was passieren kann. Die Frage ist, ob ich es über den Winter versuch zu richten oder ob ich es lasse wie es ist...
Immer dran denken: Gummierte Seite nach unten, lackierte Seite nach oben!

gefahrene Mopeds:
KLE 500
Versys 650
K1200RS (seit 05.15)

Benutzeravatar
gerreg
Beiträge: 577
Registriert: 18. Februar 2015, 08:46
Mopped(s): K1200RS VIN ZG29749
Wohnort: Kulmain
Kontaktdaten:

Re: Konstantfahrruckeln

#27 Beitrag von gerreg » 1. September 2016, 15:52

Hallo kannst Dich gerne melden, bin diese Woche aber in den Dolos, Strassen putzen mit meinem Sohn.
Gruß

Gerd

http://www.reger-net.de

Ich bin Oberpfälzer, kein Franke! Ein kleiner aber wichtiger Unterschied!
03er K1200RS, Zumo 590, Schuberth C4 mit SC1S

blackluxy
Beiträge: 2
Registriert: 22. August 2016, 21:18

Re: Konstantfahrruckeln

#28 Beitrag von blackluxy » 9. Mai 2018, 19:05

Hallo,

Erst mal vorstellen; Yves, Luxemburg K1200GT aus 03/2004 (K41)
Ich bräuchte einen Rat von den Spezialisten. Habe seit über einem Jahr ein Problem mit meiner GT - meistens auf der Bahn beim gleichmässigen Fahren bekommt sie mehr oder weniger heftige Aussetzer/Stottern/Ruckeln - immer erst nach ca einigen km Fahrt wenn sie schön warm gefahren ist. Sie ist sogar schon in der Autobahnausfahrt bim Stehenbleiben ausgegangen. Die Aussetzer sind gelegentlich so heftig dass mein Sozius mit dem Helm gegen meinen Helm knallt. Wenn sie kalt ist läuft sie normal.
Die Maschine war bereits 2 mal beim Händler aber bei dem ist die Sache nicht nachvollziehbar... trotzdem sind 300€ über den Tresen gewandert für Fehlersuche, Zündkerzen, Zündkabel überprüfen und Kraftstofffilter ersetzen.
Dann habe ich mich selbst auf Fehlersuche zu begeben und habe eine Zündspule inkl Zündkabel bei ebay ersteigert zum Ausprobieren. Leider auch ohne Erfolg.
Hat jemand das Problem schon gehabt oder eine Idee was es noch sein könnte - Hallgeber, Motronic, Lambda,...?


Vielen dank für Eure Bemühungen.

mfG

Yves

ackerschiene
Beiträge: 362
Registriert: 10. Mai 2010, 20:59
Mopped(s): K1200 RS *00
Wohnort: Siegerland

Re: Konstantfahrruckeln

#29 Beitrag von ackerschiene » 10. Mai 2018, 09:30

Solche heftigen Aussetzer sind mit dem "Konstantfahrruckeln", das die K-Modelle gelegentlich hatten, nicht gemeint !
Das ist ganz klar ein nicht hinnehmbarer Defekt. Es ist ja keine Dnepr o.ä. sondern ein Premium-Motorrad.

Hast Du oder die Werkstatt irgendeine Arbeit ausgeführt, bevor der Fehler zum er`sten Mal auftrat ?

Dass eine defekte Motronic genau diesen Fehler und keinen anderen dazu produziert - unwahrscheinlich
Du solltest also eher auf der Spritseite suchen, als auf der Zündungsseite.
Defekte Lambdasonde oder deren Kabel - möglich.
Einspritzdüse(n) sitz (en) t nicht richtig und dicht - möglich

Wie sehen die Kerzen aus, weißlicher Isolator oder schön rehbraun ? Wie ist die Farbe des Auspuffs an den einzelnen Krümmern und am Sammelrohr, wie ist die Farbe des Kats (Anlauffarben sind immer so verräterisch...) ? Riechen die Abgase auffällig ?
Hat der Motor genug Leistung oder schwächelt er ? (Wird man wohl eher nicht merken, es ist ja genug da...)

Es scheint ja so zu sein, dass der Motor entweder zu wenig/keinen Sprit kriegt (das wäre dann Benzinpumpe, Filter oder Druckregler, das wurde aber sicher geprüft, oder? ),
oder er kriegt grundsätzlich genug Sprit, saugt aber irgendwo Nebenluft an und das Gesamtgemisch ist wieder zu mager (Sitz und Abdichtung der Einspritzdüsen als Hauptverdächtige) und kann auch nicht mehr im erforderlichen Ausmaß nachgeregelt werden. Die Lambdasonde würde ja merken, wenn das Gemisch zu mager ist, und dem Steuergerät sagen, dass der Motor mehr Sprit braucht, aber dieses Nachregeln klappt auch nur in Grenzen.
Oder die Technik sagt fälschlicherweise "halt Motor, du kriegst viel zu viel Sprit, wir regeln mal runter" (Lamdasonde gibt falsche Werte ans Steuergerät), die Lambdasonden arbeiten ja mit ein paar Zehntelvolt, da kann ein dreckiger Stecker, beschädigtes Kabel etc. schon was ausmachen der Sondenfühler selbst kann auch mal defekt sein - obwohl die bei vielen Herstellern angegebene Wechselintervalle von 150 tkm haben.
Eher unwahrscheinlich wäre ein partieller Defekt des Drosselklappenpotis, das besteht ja innendrin aus einem Schleifkontakt, der u.U. in einer Position keinen Kontakt haben könnte und dadurch das Steuergerät in Verwirrung bringt.
Das würde dann aber bedeuten, dass der Motor nur bei einer bestimmten Gasposition das Phänomen zeigt, wogegen das ausgehen in der Autobahnausfahrt mit wahrscheinlich "Null Gas" aber spricht.

Undichtigkeiten auf der Ansaugseite prüft am nam schnellsten mit Bremsenreiniger, mit dem man bei abgebauter Verkleidung und laufendem Motor nach und nach den gesamten Ansaugtrakt einsrpüht und auf Drehzahländerungen achtet.

Ich hoffe, das hilft.

Gruß, Uwe
Wenn man einen Deutschen mit ein paar Konservendosen in den Urwald jagt
kommt er mit einer Lokomotive wieder heraus....

Ephraim Kishon

Antworten

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 3 Gäste