Ölverlust K1200RS aus 97

Alles, was mit der Technik zu tun hat
Antworten
Nachricht
Autor
Joerg1200
Beiträge: 10
Registriert: 8. November 2018, 12:58

Ölverlust K1200RS aus 97

#1 Beitrag von Joerg1200 » 8. November 2018, 13:02

Hi Leute

Bin neu hier.Jörg 32 und fahre eine K1200RS aus 97.

Hab auch schon das erste Problem und Weiss nicht mehr weiter.
Ölverlust. Ist mir aufgefallen auf einer kleinen runde abends.Beim abstellen auf den Seitenständerverbreiterung tropfte die.
Abends alles sauber gemacht laufen lassen es kam kein Öl.
Tags drauf wieder 2 Stunden laufen lassen alles dicht
Heute gefahren 50km und wieder Öltropfen

Hat da jemand ne IDEE oder Erfahrung was das sein könnte?

Für mich erschien es eigentlich logisch wenn was kaputt ist also ne dichtung etc. Das die dann auch im Stand tropfen muss....????

Bin für jeden Tipp dankbar.

Gruss

Benutzeravatar
helmi123
Beiträge: 10043
Registriert: 7. November 2002, 12:59

Re: Ölverlust K1200RS aus 97

#2 Beitrag von helmi123 » 8. November 2018, 13:09

:) ja ist da Zuviel Öl im Motor.
Im Standdrehzahl liefert die ÖL Pumpe etwa 3 bar ,und wichtig wäre wo das Öl der Schwerkraft folgt. :)
:lol:

Benutzeravatar
Kleinnotte
Beiträge: 1488
Registriert: 17. August 2007, 18:26
Mopped(s): K1200RS, R1150GS
Wohnort: Rotenburg a.d.F.

Re: Ölverlust K1200RS aus 97

#3 Beitrag von Kleinnotte » 8. November 2018, 13:23

Hallo Jörg, mach doch bitte mal ein Foto vom Schäubles, wenn die Dicke auf dem hauptständer steht.
Gruß Jens

K-Treiber seit 2002, die 589/72KW von 17,2TKm-89,8TKm gefahren dann auf die K12/96KW umgestiegen, mit 18,9TKm übernommen, gefahren bis jetzt 110Tkm
Zweitmopped R1150GS

Benutzeravatar
Kleinnotte
Beiträge: 1488
Registriert: 17. August 2007, 18:26
Mopped(s): K1200RS, R1150GS
Wohnort: Rotenburg a.d.F.

Re: Ölverlust K1200RS aus 97

#4 Beitrag von Kleinnotte » 8. November 2018, 13:24

Schäubles = Schauglas
Gruß Jens

K-Treiber seit 2002, die 589/72KW von 17,2TKm-89,8TKm gefahren dann auf die K12/96KW umgestiegen, mit 18,9TKm übernommen, gefahren bis jetzt 110Tkm
Zweitmopped R1150GS

Benutzeravatar
schraubernrw
Beiträge: 51
Registriert: 16. Januar 2013, 14:33
Mopped(s): R1200R; K1200RS
Wohnort: Aachen

Re: Ölverlust K1200RS aus 97

#5 Beitrag von schraubernrw » 8. November 2018, 13:25

Hallo,

es wäre sinnvoll zu beschreiben, oder sogar ein Foto einstellen, wo der Ölverlust ist!!

Markus

Benutzeravatar
gerreg
Beiträge: 609
Registriert: 18. Februar 2015, 08:46
Mopped(s): K1200RS VIN ZG29749
Wohnort: Kulmain
Kontaktdaten:

Re: Ölverlust K1200RS aus 97

#6 Beitrag von gerreg » 8. November 2018, 15:12

Schau mal wo das Öl herkommt das da tropft.

Es kann theoretisch durch den Spoiler von vonre nach hinten durchlaufen.

Eine Fehlerquelle kann eine defekt Dichtung in der Öl-/Wasserpumpe sein, dann tropft es vonre, oder eine nicht saubere Montage des Steuerkettekastendeckels nach dem Ventieinstellen.

Wenn es aus dem Zwischenflansch kommt, dann ist es meistens schon zu spät für die Kupplung! Wenn es hinen vom Getrieb kommt, könnte ein Simmerring undicht sein oder der Kupplungsnehmerzylinder defekt sein.

Daher solltest Du genau nachforschen!
Gruß

Gerd

http://www.reger-net.de

Ich bin Oberpfälzer, kein Franke! Ein kleiner aber wichtiger Unterschied!
03er K1200RS, Zumo 590, Schuberth C4 mit SC1S

Joerg1200
Beiträge: 10
Registriert: 8. November 2018, 12:58

Re: Ölverlust K1200RS aus 97

#7 Beitrag von Joerg1200 » 8. November 2018, 18:46

Vorne wo der pumpengehäusedeckel ist da irgendwo
Bilder sind zu gross zum anhängen muss das mal bearbeiten
Schauglas ist unter halb voll

Joerg1200
Beiträge: 10
Registriert: 8. November 2018, 12:58

Re: Ölverlust K1200RS aus 97

#8 Beitrag von Joerg1200 » 9. November 2018, 11:11

Ich hab den Deckel vom hallgeber vorne auch mal abgemacht.ist es richtig das da Öl drin ist oder ist dann der wellendichtring kaputt?
Weil die dichtung vom hallgeberdeckel ist war ebenfalls kaputt.

Benutzeravatar
KHMenzel
Beiträge: 11
Registriert: 28. April 2008, 22:05
Mopped(s): MZ ETS TS, R100 RT, K12 RS
Wohnort: 03226 Vetschau , OT Laasow

Re: Ölverlust K1200RS aus 97

#9 Beitrag von KHMenzel » 9. November 2018, 13:53

Hallo Jörg


ich hatte mal eine ähnliche Situation. Viel gefahren und immer auf
Hauptständer abgestellt. Auf einer längeren Reise die K unterwegs auf
dem Seitenständer geparkt, dann wieder losgefahren und plötzlich Geruch
von verdampfenden / verbrennendem Öl wahrgenommen. Leck gesucht
aber kein offensichtliches gefunden. Motor war wieder trocken. Am Ende
der Reise das Mopped zuhause wieder aufgebockt und die linke Seiten-
verkleidung abgebaut. Dann war ein kleiner Ölsee in der oberen
wannenartigen Vertiefung des Motorblocks zu sehen. Es stellte sich heraus
das sich dieses Öl aus dem Kondensat bildete welches der gerissenen
Sammelleitung der Kurbelgehäuselüftung entwich. Leitung mit der
ET-Nr. 11151465009 ersetzt und die K aus Bj. 97 war wieder dicht und
blieb trocken.
Diese Sammelleitung dürfte mittlerweile bei so einigen unserer K's die
Versprödungsgrenze überschritten haben und sich im Auflösungszustand
befinden. An meinem Motor war die Leitung an der spitzwinkligen
Einmündung des Gummischlauchs gebrochen. Der Bruch war erst nach
Ausbau des Sammelrohrs sichtbar.

obige Schilderung nur so als Tipp und Anregung falls Deine /Eure Suche
bisher nicht erfolgreich war.

Gruß Karl-Heinz

Benutzeravatar
wami
Beiträge: 115
Registriert: 21. November 2009, 13:28
Mopped(s): K1200RS
Wohnort: Blumenau

Re: Ölverlust K1200RS aus 97

#10 Beitrag von wami » 9. November 2018, 17:45

Hi Jörg. Beim Hallgeber muss es trocken sein. Also ist wahrscheinlich der Wellendichtring hinüber. Den kann man wechseln ohne gleich den ganzen Deckel auszubauen. Aber Vorsicht, den hat man auch gleich mal zu tief eingebaut. Sprich der hat im Deckel keinen Anschlag und rutscht schnell weiter ins innere. Auf alle Fälle ist das um vieles leichter zu reparieren als ne öltriefende Kupplung. Grüße Mike
K1200RS 04/2001 VIN ZG22209 , ehem. K100RS , R100S , R27

Benutzeravatar
beno
Beiträge: 54
Registriert: 2. Mai 2011, 21:44
Mopped(s): K 1200 GT Bj 2004
Wohnort: Schwäbische Alb

Re: Ölverlust K1200RS aus 97

#11 Beitrag von beno » 9. November 2018, 19:06

Bei mir war Kurbelgehäuselüftung auch das Problem, ist gerade in der Werkstatt. Nach 14 Jahren wird so manches Kunststoffteil oder Gummi porös.

Joerg1200
Beiträge: 10
Registriert: 8. November 2018, 12:58

Re: Ölverlust K1200RS aus 97

#12 Beitrag von Joerg1200 » 9. November 2018, 21:53

Hab den Fehler gefunden.
Der wellendichtring der im Kettenkastendeckel sitzt hinter dem zündgeber der war falsch rum eingebaut also die dichtlippe verkehrt.anstatt Richtung Öl also nach innen war die nach aussen....

Ich bekomme echt noch die Krise....😂😂😂

Benutzeravatar
Kleinnotte
Beiträge: 1488
Registriert: 17. August 2007, 18:26
Mopped(s): K1200RS, R1150GS
Wohnort: Rotenburg a.d.F.

Re: Ölverlust K1200RS aus 97

#13 Beitrag von Kleinnotte » 10. November 2018, 10:30

War ein echter Held dran, aber trotzdem ist es am Ende doch nur eine Kleinigkeit
Gruß Jens

K-Treiber seit 2002, die 589/72KW von 17,2TKm-89,8TKm gefahren dann auf die K12/96KW umgestiegen, mit 18,9TKm übernommen, gefahren bis jetzt 110Tkm
Zweitmopped R1150GS

Joerg1200
Beiträge: 10
Registriert: 8. November 2018, 12:58

Re: Ölverlust K1200RS aus 97

#14 Beitrag von Joerg1200 » 11. November 2018, 20:57

Naja Kleinigkeit würde ich nicht sagen...
Hab den Kettenkasten Deckel komplett ausgebaut
Nochmal würde ich das nicht mehr machen sondern wie der Vorredner sagte aufpassen und mit Gefühl wenn der Deckel drin ist.

Benutzeravatar
gerreg
Beiträge: 609
Registriert: 18. Februar 2015, 08:46
Mopped(s): K1200RS VIN ZG29749
Wohnort: Kulmain
Kontaktdaten:

Re: Ölverlust K1200RS aus 97

#15 Beitrag von gerreg » 11. November 2018, 22:15

KHMenzel hat geschrieben:
9. November 2018, 13:53
Dann war ein kleiner Ölsee in der oberen
wannenartigen Vertiefung des Motorblocks zu sehen. Es stellte sich heraus
das sich dieses Öl aus dem Kondensat bildete welches der gerissenen
Sammelleitung der Kurbelgehäuselüftung entwich. Leitung mit der
ET-Nr. 11151465009 ersetzt und die K aus Bj. 97 war wieder dicht und
blieb trocken.
Hallo KarlHeinz,

das ist der Hauptgrund für Falschluft. Falschluft ist die Luft, die nach der Drosselklappe, durch Risse und Undichtigkeiten ins Ansaugsystem kommt und nicht über den Querschnitt der Drosselklappenöffnung bei der Berechnung der Spritmenge berücksichtig wird.
Dadurch kann eine zu Magere Gemischbildung mit wesentlich heißeren Verbrennungstemperaturen zustande kommen, hab erst letzte Woche eine 12er mit diesem Paenomen gehabt und gestern eine 11er zerlegt mit dem gleichen Fehlerbild.

Wenn es soweit ist sollten alle Gummiteile im Ansaugrakt erneuert werden, das Ventilspiel geprüft und eingestellt und dann neu syncronsisiert werden. ....... Ja ..... ich weiß BMW sagt das geht bei der 12er ab 2000 nicht mehr, aber das stimmt nicht! Ich hab bisher noch jede 12er Syncron bekommen.
Gruß

Gerd

http://www.reger-net.de

Ich bin Oberpfälzer, kein Franke! Ein kleiner aber wichtiger Unterschied!
03er K1200RS, Zumo 590, Schuberth C4 mit SC1S

Joerg1200
Beiträge: 10
Registriert: 8. November 2018, 12:58

Re: Ölverlust K1200RS aus 97

#16 Beitrag von Joerg1200 » 12. November 2018, 21:34

Leute

Wie habt ihr den Wellendichtring ohne Beschädigung der Dichtlippe reinbekommen?
Bmw gibt da vor eine Schlupfhülse.
Die hab ich aber nicht.
Hab den neuen wellendichtring drin aber der ist nicht dicht

Benutzeravatar
MondMann
Beiträge: 1013
Registriert: 7. Januar 2005, 15:32
Mopped(s): 2 x BMW K 1200 RS
Wohnort: Kreis Wesel / Fürth Odw.

Re: Ölverlust K1200RS aus 97

#17 Beitrag von MondMann » 12. November 2018, 22:31

Joerg1200 hat geschrieben:
12. November 2018, 21:34
Leute

Wie habt ihr den Wellendichtring ohne Beschädigung der Dichtlippe reinbekommen?
Bmw gibt da vor eine Schlupfhülse.
Die hab ich aber nicht.
Hab den neuen wellendichtring drin aber der ist nicht dicht

Etwas Improvisionstalent wie die Landser früher im Feld sollte man haben. :)
Ich suche mir als Ersatz für eine Schlupfhülse eine passende Verschlusskappe aus Plaste von einer Spraydose z.B., da wird der Dichtring übergestülpt und dann wird er auf die Welle geschoben, etwas Öl damit's besser rutscht.., so hat's bisher immer gut funktioniert.
Zuletzt geändert von MondMann am 12. November 2018, 22:33, insgesamt 1-mal geändert.
"Bis die Tage", viele Grüße,
Erwin

1) K 1200 RS, ALT, Ez. 03/2003, bisher selbstgefahrene 209.000 km, 130 PS, Metzeler Z 8,M/O
2) K 1200 RS, NEU, Ez. 05/2003, Kauf am 30.03.2015 mit 17.500 km, bisher 65.000 Km, 130 PS

Joerg1200
Beiträge: 10
Registriert: 8. November 2018, 12:58

Re: Ölverlust K1200RS aus 97

#18 Beitrag von Joerg1200 » 12. November 2018, 22:32

Ich werde es morgen nochmal probieren....Danke für den Tipp:)

Benutzeravatar
RE7
Beiträge: 164
Registriert: 21. August 2018, 11:28
Mopped(s): R 1200 R, ZRX 1200 R, GTS 300,
Wohnort: Erfurt
Kontaktdaten:

Re: Ölverlust K1200RS aus 97

#19 Beitrag von RE7 » 13. November 2018, 06:54

WDR an der Dichtfläche zur Welle immer schön fetten. Lieber zu viel als zu wenig. Überschüssiges Fett mit einem Lappen entfernen. Diese Hülsen verwenden wir in der Serienproduktion ebenfalls um Beschädigungen zu verhindern. Da muss es aber schnell gehen und der Werker kann nicht den Sitz eines jeden Ringes überprüfen. Es heht i.d.R. auch ohne, man riskiert eben, dass man einen WDR auch mal zerstört.

Grüße

Martin

Benutzeravatar
Egon
Moderator
Beiträge: 885
Registriert: 9. Februar 2003, 17:23
Skype: Egon Hoppius
Mopped(s): K 1300 S
Wohnort: 33335 Gütersloh

Re: Ölverlust K1200RS aus 97

#20 Beitrag von Egon » 13. November 2018, 09:31

Joerg1200 hat geschrieben:
12. November 2018, 21:34
.......Wie habt ihr den Wellendichtring ohne Beschädigung der Dichtlippe reinbekommen? .....
Hallo Jörg !
Mit dieser, von mir selber gebauten Montagehilfe, ist das keine Problem.
Adapter Kubelwelle.JPG
Geht dir per Post zu !
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß aus Gütersloh,
Egon

K1300 S, ab 4/13 z. Zt. 41 Tkm
K1200 RS, Bj.06/00- 4/13, 117 Tkm

Benutzeravatar
gerreg
Beiträge: 609
Registriert: 18. Februar 2015, 08:46
Mopped(s): K1200RS VIN ZG29749
Wohnort: Kulmain
Kontaktdaten:

Re: Ölverlust K1200RS aus 97

#21 Beitrag von gerreg » 13. November 2018, 10:10

Ich steck in den neuen Ring eine Bierflasche mit dem Hals nach unten rein, damit er sich langsam aufweitet. Nach dem montieren geht er wieder zusrück!

Natürlich Alkoholfrei das ich vorher ausgetrunken habe! :D
Gruß

Gerd

http://www.reger-net.de

Ich bin Oberpfälzer, kein Franke! Ein kleiner aber wichtiger Unterschied!
03er K1200RS, Zumo 590, Schuberth C4 mit SC1S

Joerg1200
Beiträge: 10
Registriert: 8. November 2018, 12:58

Re: Ölverlust K1200RS aus 97

#22 Beitrag von Joerg1200 » 15. November 2018, 19:32

PreobefahRT gemacht alles dicht.aber plötzlich ging die aus und startet auch nicht mehr...
Batterie ok.zündfunken da.benzinpumpe läuft.
Könnte der hallgeber kaputt sein wenn ja wie äußert sich das?

Benutzeravatar
MondMann
Beiträge: 1013
Registriert: 7. Januar 2005, 15:32
Mopped(s): 2 x BMW K 1200 RS
Wohnort: Kreis Wesel / Fürth Odw.

Re: Ölverlust K1200RS aus 97

#23 Beitrag von MondMann » 16. November 2018, 01:03

Erstmal ganz simpel.., alle Sicherungen okay..??
"Bis die Tage", viele Grüße,
Erwin

1) K 1200 RS, ALT, Ez. 03/2003, bisher selbstgefahrene 209.000 km, 130 PS, Metzeler Z 8,M/O
2) K 1200 RS, NEU, Ez. 05/2003, Kauf am 30.03.2015 mit 17.500 km, bisher 65.000 Km, 130 PS

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste