Motor geht einfach aus

Alles, was mit der Technik der LUFTgekühlten R1200xx zu tun hat
Antworten
Nachricht
Autor
BerndS 1958
Beiträge: 9
Registriert: 12. Juli 2018, 09:08
Mopped(s): BMW R1200 RT
Wohnort: Twistringen

Motor geht einfach aus

#1 Beitrag von BerndS 1958 » 17. Juli 2018, 07:46

Guten Morgen in die Runde ,
So nochmal Danke für alle Tips !!! .
Ich habe es hinbekommen , bzw. Danke Pascher , der Tipp mit der Direktanbindung hat funktioniert !!!

___________________________________________________________________________________________

Dafür habe ich jetzt ein größeres Problem .
Ampel rot ... Grün ... erster Gang rein ... Motor aus .... lässt sich nicht mehrt starten .
Anlasser geht nicht . mit Hilfe angeschoben , wieder angezogen , erster Gang rein Motor aus !

mal sehen wird wohl auch der Seitenständerschalter sein .

Gruß Bernd

Pascher
Beiträge: 17
Registriert: 20. Januar 2018, 21:57

Re: Problem zumo 660 mit Radio zu koppeln

#2 Beitrag von Pascher » 17. Juli 2018, 09:34

Hallo
Die Sicherheitskette prüfen:
Beide Seitenständerschalter, Notausschalter, Kupplungsschalter, Leerlauferkennung (Neutral)
LG
Pascher

Benutzeravatar
varoque
Beiträge: 590
Registriert: 21. Juni 2008, 20:02
Mopped(s): R1200R
Wohnort: HD

Re: Problem zumo 660 mit Radio zu koppeln

#3 Beitrag von varoque » 17. Juli 2018, 11:40

Das wäre sogar ein eigener Thread wert.
Kann ein Admin bitte...?
Gruß Alex

Benutzeravatar
Frank@S
Moderator
Beiträge: 7071
Registriert: 5. September 2008, 12:18
Mopped(s): XR
Wohnort: Vorderpfalz

Re: Motor geht einfach aus

#4 Beitrag von Frank@S » 17. Juli 2018, 22:12

Gerne

BerndS 1958
Beiträge: 9
Registriert: 12. Juli 2018, 09:08
Mopped(s): BMW R1200 RT
Wohnort: Twistringen

Re: Motor geht einfach aus

#5 Beitrag von BerndS 1958 » 18. Juli 2018, 07:43

Danke Admin !!
so hier noch mal genau :

BMW R 1200 RT Bj 2011 34000 Km mit Can Bus System .

Ich stehe mir laufendem Motor an einer Baustellen Ampel. lege den ersten Gang ein , der Motor geht aus .
Stelle auf Neutral , versuche zu starten , der Anlasser geht nicht. Zündung ausgeschaltet , wieder ein .... System CHECK ALLES ok.
Versuche zu starten .... Anlasser will nicht .

Mit Hilfe von ´Bauarbeitern das Motorrad angeschoben , Motor läuft . Die Jacke wieder angezogen , ersten Gang rein , bei gezogener Kupplung ..... der Motor geht aus .
Das Motorrad mit einem Anhänger abgeholt .

Der Seitenständer Schalter ist vor einem halben Jahr schon getauscht worden . War meine erste Vermutung .

Habe das Bike gestern zu BMW Niederlassung Bremen gebracht ..... die wollen erst mal den Fehlerspeicher auslesen ...

Fortsetzung folgt !

Gruß Bernd

BerndS 1958
Beiträge: 9
Registriert: 12. Juli 2018, 09:08
Mopped(s): BMW R1200 RT
Wohnort: Twistringen

Re: Motor geht einfach aus

#6 Beitrag von BerndS 1958 » 19. Juli 2018, 11:15

So... heute kam der Anruf von BMW :

Der Kombischalter Rechts war defekt und hat das Problem ausgelöst .
Kombischalter neu und am Samstag morgen das bike wieder abholen. Das soll es gewesen sein .
Gruß in die Runde
Bernd

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste