Lüfterdefekt

Reparaturtips, Umbauten, Garagengeflüster
Antworten
Nachricht
Autor
Benutzeravatar
frankenralf
Beiträge: 651
Registriert: 5. Dezember 2003, 15:23
Wohnort: Kützberg bei Schweinfurt
Kontaktdaten:

Lüfterdefekt

#1 Beitrag von frankenralf » 18. Juni 2017, 18:56

Hallo zusammen,

ich war mal wieder länger unterwegs.

Diesmal 14 Tage und knapp 4.500km quer durch England und Schottland. Hatte eigentlich gedacht diesmal ohne Defekt auszukommen, aber weit gefehlt. 4 Tage vor Ende der Fahrt bin ich mit Überhitzung des Kühlers in Sterling bei sage und schreibe 15°C Lufttemperatur liegen geblieben. :twisted: :evil:

Kommentar der Werkstatt: "Wenn du erzählst dass du wegen Überhitzungsproblemen in Schottland liegen geblieben bist wird jeder denken das ist ein Scherz" :lol:

Kilometerstand 55.600 km :oops:

BMW (Bring MIch Werkstatt) hat dem Namen wieder alle Ehre gemacht. Dank ADAC und einer sehr kompetenten Werkstatt in Dalkeith bei Edinburgh konnte mir aber geholfen werden.
Der Schalter für den Lüfter hatte sich per Software deaktiviert. Nach Reset und Test hat alles wieder funktioniert.

Leider schon wieder ein Urlaub mit Werkstattaufenthalt...und für alle die jetzt meinen das läge an der mangelhaften Wartung: Ich habe alle Kundendienste in der Fachwerkstatt erledigen lassen. Das Motorrad ist scheckheftgepflegt.

Dickes Lob an die Werkstatt. Zum Dank habe ich mir gleich noch einen neuen Vorderreifen für die letzten 600km gegönnt. Der war übrigens lagermäßig da.

www.motorradcentral.com

Schöne Grüße

Ralf
Bou dou dei Mopped rolln loun
http://www.ac82.de/k1200lt/l.gifhttp://www.ac82.de/k1200lt/lt_kurz.gif
1200LT-BJ 06/99-100.000km- verkauft 06/2013
1600GTL-BJ 04/11-Baehr Anlage-NavigatorIV 59.000 km

Benutzeravatar
Eddi
Beiträge: 17
Registriert: 6. Januar 2013, 18:21

Re: Lüfterdefekt

#2 Beitrag von Eddi » 6. September 2017, 09:41

Hallo Ralf,

das tut mir für Dich leid, da gibt man viel erspartes Geld aus und kauft sich einen Traum.

Dann kommt wie bei Dir ein "Ding" nach dem anderen.

Das Geld ist weg und selbst mit dem Verkauf der Kiste löst man das Problem nicht, da man die Differenz für eine neu nicht mehr hat.

Ich habe mich deshalb nach 3,5 Jahren K 1600 von dieser Maschine verabschiedet und auch viel Geld kaputt gemacht.

Aber angesichts der aufgetretenen Sachen bei den 1600ern war mir das lieber als ständig auf den nächsten "Schuss" warten zu müssen.

Wünsche Dir dennoch viel Spass und ab jetzt schadenfreie Fahrzeit.
Gruß Eddi
K 1600 GTL in Damastrot (bis April 2016)

Benutzeravatar
Elvis1967
Beiträge: 2549
Registriert: 11. Oktober 2005, 18:55
Mopped(s): K 1200 LT & R1200GS Adventure
Wohnort: Steinmauern

Re: Lüfterdefekt

#3 Beitrag von Elvis1967 » 6. September 2017, 18:53

Bei 15 Grad muss der Bock ja im Schritttempo bewegt werden damit er überhitzt. Schande aber auch das BMW so einen Schrott verkauft.
Gruß Frank
----------------
K 1200 LT & R1200GS Adventure

Benutzeravatar
frankenralf
Beiträge: 651
Registriert: 5. Dezember 2003, 15:23
Wohnort: Kützberg bei Schweinfurt
Kontaktdaten:

Re: Lüfterdefekt

#4 Beitrag von frankenralf » 7. September 2017, 06:29

Hallo Eddie,
ich werde die 100.000 voll machen und danach was neues suchen. Leider gibt es wenig Alternativen, bei denen auch der Sozius bequem reisen kann.
Gold Wing - gefällt meiner Frau nicht.
Harley - on board Navigation ist schrott
K1200LT - da hatte ich auf 100.000km 3x Lagerschaden hinten.
Die neue Royal Star Venture - kommt vorerst nur in US
....Vielleicht überlegt es Yamaha sich nochmal....
Bou dou dei Mopped rolln loun
http://www.ac82.de/k1200lt/l.gifhttp://www.ac82.de/k1200lt/lt_kurz.gif
1200LT-BJ 06/99-100.000km- verkauft 06/2013
1600GTL-BJ 04/11-Baehr Anlage-NavigatorIV 59.000 km

Benutzeravatar
Eddi
Beiträge: 17
Registriert: 6. Januar 2013, 18:21

Re: Lüfterdefekt

#5 Beitrag von Eddi » 7. September 2017, 12:22

Hallo Ralf,

also als Sozia und wenn es dann noch die Beste von allen ist kann ich Ihr Urteil über die Goldwing nicht verstehen.

Ich habe 2 dieser 1800er über 10 Jahre gefahren und als ich auf die K 1600 umstieg ziemlich "Haue" von meiner besten Sozia bekommen.

Deren Urteil und meines ebenfalls, obwohl ich nie dort gesessen bin: Eine bessere Sozia-Sitzposition gibt es bei keinem andern Moped
Gruß Eddi
K 1600 GTL in Damastrot (bis April 2016)

Pascher
Beiträge: 14
Registriert: 20. Januar 2018, 21:57

Re: Lüfterdefekt

#6 Beitrag von Pascher » 31. Januar 2018, 14:58

Hallo
Frage zu Beitrag #1:
Welcher Schalter für den Lüfter hat sich per Software deaktiviert?

LG
Pascher

Benutzeravatar
frankenralf
Beiträge: 651
Registriert: 5. Dezember 2003, 15:23
Wohnort: Kützberg bei Schweinfurt
Kontaktdaten:

Re: Lüfterdefekt

#7 Beitrag von frankenralf » 1. Februar 2018, 10:29

Hallo,

innerhalb der harware muss es einen Schaltkreis geben, der den Lüfter ansteuert. Laut Erklärung der Werkstatt hatte der sich softwaretechnisch deaktiviert.
Durch den Reset wurde das behoben. Mehr weiß ich leider auch nicht. Das deckt sich allerdings mit der Aussage meiner Stammwerkstatt. Da bekam ich beim ersten Mal dieselbe Ansage.

Schöne Grüße

Ralf
Bou dou dei Mopped rolln loun
http://www.ac82.de/k1200lt/l.gifhttp://www.ac82.de/k1200lt/lt_kurz.gif
1200LT-BJ 06/99-100.000km- verkauft 06/2013
1600GTL-BJ 04/11-Baehr Anlage-NavigatorIV 59.000 km

Benutzeravatar
Chucky1978
Beiträge: 1027
Registriert: 22. August 2013, 12:44
Mopped(s): K1200S
Wohnort: 54534 Wittlich
Kontaktdaten:

Re: Lüfterdefekt

#8 Beitrag von Chucky1978 » 1. Februar 2018, 10:54

Wie sich ein Hexcode, Optionsauswahl oder was auch immer, in einem wie man vermuten darf recht "Schreibgeschützen" Bereich ohne äußerliches zu tun wie Kurzschluss, Programmierung, Bauteildefekt ergeben kann ist mir aber gerade ein Rätsel.
Freie Radikale in Bezug auf KI ist schließlich nur ein Hollywoodmär bisweilen.

Ich würde eher davon ausgehen, das hier entweder der Lüfterschalter einen weg hat, oder zumindest ein Kontaktproblem bestand, was nach lösen und neu anstecken behoben wurde. Ist auf jeden fall wahrscheinlicher als eine Softwareoption, die urplötzlich sich mal sagte ich deaktiviere jetzt einfach mal den Lüfter bei 15 Grad Außentemperatur.
Also irgendwas muss im Vorfeld passiert sein, das so was geschieht, und wenn es nur ein Softwarefehler selbst ist der durch ein Programmierfehler unter gewissen Vorraussetzungen dies vollzieht... dann müsste dies aber Reproduzierbar sein.
Z.B. 15,01 Grad, Vollast im 3 Gang bei 60 Km/h mit gleichzeitig eingeschalteter Griffheizung und umspringenden KM-Stand z.B.
Ein goldener Sattel macht einen Esel noch nicht zum Pferd

Gruß Ingo

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast