LT Bj. Ende 2000 nach 4 Jahren "Pause" wieder beleben

Alles was es an und um die LT zu schrauben gibt
Nachricht
Autor
Benutzeravatar
Dieter Siever
Moderator
Beiträge: 5464
Registriert: 3. März 2003, 23:41
Mopped(s): K1200LT 99 und 04, Hornet
Wohnort: 28197 Bremen
Kontaktdaten:

Re: die Annäherung

#26 Beitrag von Dieter Siever » 24. November 2014, 00:55

K1200Frischling hat geschrieben:Leider bleibt das Radio stumm, die Kassette spuckt sie brav aus und zieht sie wieder ein - aber mehr will sie dann doch nicht.
Das alte Radio stürzt gerne mal ab wenn die Batteriespannung absinkt. Versuch mal das Radio vollständig spannungsfrei zu machen (Batterie abklemmen) und mit voller Batterie neu zu booten. Oft funktioniert das Teil dann wieder.

Dieter
Grüße Dieter - Mod: K1200LT, Admi: Wiki
http://wiki.bmw-bike-forum.info/images/ ... T-Logo.jpg
1. LT, Bordellrot 1990
2. LT, Elektric-orange-met. 2005

Satzzeichen retten Leben! Komm wir essen Opa! Komm, wir essen, Opa!

Benutzeravatar
LT - Wolfgang
Beiträge: 70
Registriert: 24. November 2011, 11:58
Skype: Wolfgang--60
Mopped(s): k1200LT Bj.02/2000 Canyanrot
Wohnort: Jüchen-Gierath, Rheinland (NRW)

Re: LT Bj. Ende 2000 nach 4 Jahren "Pause" wieder beleben

#27 Beitrag von LT - Wolfgang » 25. November 2014, 12:31

Hallo Frischling,

die schwarzen Kunststoffteile an unserer LT kannst du auch hervorragend mit ganz normalem Speiseöl pflegen. Auftragen, etwas länger einwirken lassen und dann mit einem alten Lappen abwischen. Sieht gut aus und kostet wenig. :D
LT - fahren macht einfach glücklich !!!

Benutzeravatar
Elvis1967
Beiträge: 2549
Registriert: 11. Oktober 2005, 18:55
Mopped(s): K 1200 LT & R1200GS Adventure
Wohnort: Steinmauern

Re: LT Bj. Ende 2000 nach 4 Jahren "Pause" wieder beleben

#28 Beitrag von Elvis1967 » 25. November 2014, 19:04

Armor All ist da eher geeignet.
Gruß Frank
----------------
K 1200 LT & R1200GS Adventure

Benutzeravatar
Fiffi
Beiträge: 16
Registriert: 2. November 2014, 11:49
Mopped(s): K1200RS
Wohnort: Neuhausen Fildern

Re: Frage an Kunststoff-Profis

#29 Beitrag von Fiffi » 28. November 2014, 03:51

K1200Frischling hat geschrieben:Einige unlackierte Kunststoff-Teile (hinterer Teil Vorderradschutzblech, Sturzbügel-Abdeckungen) sind durch Sonne & Alter eher weiß als schwarz.
Idee 1: anschleifen, mit schwarzem Lack und Klarlack lackieren
Idee 2: schwarz folieren (hält Folie auf den Teilen?)
Idee 3: Teile gegen Neuteile tauschen (was das wieder kostet ...)

Meinungen oder weitere Ideen?
Hallo, zu den Kunststoffteilen: 1 und 2 wird nicht so toll. Mach' die Teile ordentlich sauber und hole Dir bei ATU oder so einen Auffrischer, habe ich mit den Stoßfängern eines alten Golfs gemacht. Satt auftragen und einen Tag "einziehen" lassen, dann abreiben. Resultat: wie neu. Viel Erfolg bei Deinem Projekt, das macht schon beim lesen Spaß. Gruß, Fiffi

Benutzeravatar
FS1958
Beiträge: 146
Registriert: 14. September 2011, 13:42
Mopped(s): K 1200RS / BJ2002 (K41)
Wohnort: Hamburg

Re: LT Bj. Ende 2000 nach 4 Jahren "Pause" wieder beleben

#30 Beitrag von FS1958 » 28. November 2014, 08:51

... kann ich nur bestätigen. Benutze auch einen Kunststoffauffrischer um den schwarzen Motorspolier meiner K12RS aufzuhübschen. Satt auftragen und mit einem feuchten Schwamm leicht verteilen. Handschuhe nicht vergessen, sonst sind die Hände auch länger schwarz.... Sieht aus wie neu und hält mehr als eine Saison. Viel Erfolg!
Grüße aus der HH,
Frank

K 1200RS / BJ 2002 / frostblau-marrakesch rot
"Amicus certus in re incerta cernitur."
Cicero

Benutzeravatar
Navar
Beiträge: 172
Registriert: 30. Oktober 2014, 18:52
Mopped(s): VN750VULCAN, VS800GL, GSX750F,
Wohnort: Westerwald - Nähe Koblenz
Kontaktdaten:

Re: LT Bj. Ende 2000 nach 4 Jahren "Pause" wieder beleben

#31 Beitrag von Navar » 28. November 2014, 18:14

Hallo K1200Frischling,
da ich mir vor einigen Tagen endlich "Meine" K1200LT gekauft habe und "Stolz wie Oskar bin" (sagt man so, glaube ich), freut es mich das du mit so viel Liebe an die Wiederbelebung DEINER/EURER LT gehst.
Ich schau schon jeden Tag in´s Forum ob es was Neues von dir und der LT gibt.

Drücke dir die Daumen das alles gut geht.
Grüße aus dem Westerwald
Navar
-----------------------------------------------------------------------------------------
Meine K1200LT ist ein Familienmitglied das zufällig in der Garage wohnt
http://up.picr.de/20327516hg.png

K1200Frischling
Beiträge: 18
Registriert: 23. Juli 2014, 21:05

Re: LT Bj. Ende 2000 nach 4 Jahren "Pause" wieder beleben

#32 Beitrag von K1200Frischling » 16. Dezember 2014, 11:53

Hallo zusammen,

sorry, dass ich Euch ne Weile auf die Folter gespannt habe.
Erstmal vielen Dank für die Tipps.
Die Kunststoffteile habe ich mit Meguiar's Kunststoff-Pflege behandelt. Leider sind die Oberseiten der Sturzbügel-Kappen zu alt. Die Unterseite ist wieder schön schwarz - das war aber ja nicht das Ziel. :oops: *grrrmpf*
Bleibt also doch nur der Gang zum BMW-Dealer.

Aktueller Stand:
Alle Filter und Flüssigkeiten, Batterie, Reifen und ein paar Kleinteile mehr liegen bereit zum Einbau.
Das Radio hat Dr. Herden zum Glück wieder beleben können, inklusive Politur des Radio-Displays! Super! Vielen Dank auch auf diesem Weg nochmal! :) :!:
Ende der Woche darf die LT endlich in die warme Werkstatt umziehen.
Als erstes wird Spiegler Waldkirch meine Kupplungsleitung als Muster zugeschickt bekommen. Wenn die neue Leitung inkl. der Stahlflex-Bremsschläuche da sind, geht's an den Zusammenbau. :)

Als Bastel-Aufgabe für die nächsten Wochen steht außerdem eine wasserdichte und stabile Abdeckung des durchlöcherten vorderen Radio-Bedienteils an. Das alte Navi wird in Rente geschickt. Statt dessen soll eine iPhone-Halterung mit Ladekabel-Anschluss ihren Platz finden.

War ich dieses Jahr brav?
Für's iPhone brauche ich ein Xcase, damit es wasserdicht an der neuen Halterung befestigt werden kann.
Ein GROM-Adapter steht auch auf dem Wunschzettel.
Und weisse Blinkergläser für die Optik.
Abwarten, was in 8 Tagen unterm Baum liegt ... :)

Viele Grüße,
Euer Frischling
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Bartl
Beiträge: 288
Registriert: 28. August 2010, 18:03
Wohnort: Mittelfranken/Oberfranken

Re: LT Bj. Ende 2000 nach 4 Jahren "Pause" wieder beleben

#33 Beitrag von Bartl » 16. Dezember 2014, 17:35

K1200Frischling hat geschrieben: Die Kunststoffteile habe ich mit Meguiar's Kunststoff-Pflege behandelt. Leider sind die Oberseiten der Sturzbügel-Kappen zu alt. Die Unterseite ist wieder schön schwarz - das war aber ja nicht das Ziel. :oops: *grrrmpf*
Bleibt also doch nur der Gang zum BMW-Dealer.
Ich habe bei meiner LT einen schwarzen Kunststoffauffrischer verwenden, nachdem auch Armor-All die Füße gestreckt hat. Ich musste nicht zu BMW Händler, hat super funktioniert.
Wir leben alle unter dem gleichen Himmel, aber wir haben nicht alle den gleichen Horizont. (Konrad Adenauer)
u. a. BMW R 1100 RT-Aprilia ETV Caponord-BMW K 1200 LT-Honda ST 1300 Pan European

K1200Frischling
Beiträge: 18
Registriert: 23. Juli 2014, 21:05

Re: LT Bj. Ende 2000 nach 4 Jahren "Pause" wieder beleben

#34 Beitrag von K1200Frischling » 12. Januar 2015, 14:37

Hallo liebe LT-Kollegen,

ich war anscheinend seeeeehr brav letztes Jahr ... :D
naja, ok, ich hab's mir selber gekauft. :lol:

1. ein Xcase benötigt nur noch einen passenden Bügel, um über das alte Navi-Display montiert zu werden. Das will ich doch lieber drauf lassen, angeblich dient es auch zur erweiterten Anzeige von Radio usw.?
Für den Bügel warte ich auf Inspiration...
2. die weissen Blinkergläser sind in Bestellung
3. den GROM-Adapter hab ich zurück gestellt.
4. nach und nach weicht der Dreck und ein bisschen Glanz kommt zum Vorschein - am Motorrad und in meinen Augen. 8)

Die alten Reifen haben zum Abschied hart argumentiert, warum es besser ist, sie zu entsorgen:
Ein lauter Knall bei der Demontage des Vorderreifens: Arm an Montage-Maschine abgebrochen, weil die Reifenflanke nach 10 Jahren hart wie Stein ist. :shock: *uuups* :shock:
Zum Glück nur Maschinenschaden, Mechaniker und LT wohlauf.

Mein Hinweis, den genau so harten Hinterreifen für ein paar Donuts drauf zu lassen, kommentierte die beste Sozia von allen mit Augenrollen: "Jungs bleiben Jungs." :lol:

Nach dem Entfernen der Lenker-Verkleidung wurde klar, warum kein Lieferant die Kupplungsleitung in Stahlflex anbietet: DIE IST AB WERK STAHLFLEX! :shock: :!:
Auch gut. Dann braucht Spiegler nur die Bremsleitungen nächste Woche liefern. Weniger Arbeit - immer gut. :)

Anderer Diskussionen mussten wir härter führen: Der Lenkungsdämpfer wollte absolut nicht einsehen, dass er seinen Platz räumen muss. Erst mit Bohrmaschine und roher Gewalt ließ sich die Schraube am Telelever-Arm lösen. 14 Jahre sind halt doch ne lange Zeit, um innige Freundschaften aufzubauen - auch zwischen Fahrwerk und Lenkungsdämpfer. :)
Jetzt musste ein neuer Dämpfer (via eBay) her. Der sollte diese Woche eintreffen.

Die Gabel bekommt eine Spülung und frisches Öl. Dann geht's weiter Richtung Heck.

Beim Blick auf den Motor hat sich eine neue Frage aufgetan:
Welches Teil ist der auszutauschende Kettenspanner-Belag? Nur die Nr. 11? Oder auch Nr. 12? Oder noch was anderes? :?: :?: :?:
Bei 60 tkm sollte der Belag getauscht werden, nach der langen Standzeit würde ich das trotz erst 40 tkm aus Sicherheitsgründen lieber vor-ziehen.
Kann uns bitte einer der Motor-Experten weiter helfen?

Vielen Dank und bis bald,
Euer Frischling
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Dieter Siever
Moderator
Beiträge: 5464
Registriert: 3. März 2003, 23:41
Mopped(s): K1200LT 99 und 04, Hornet
Wohnort: 28197 Bremen
Kontaktdaten:

Re: LT Bj. Ende 2000 nach 4 Jahren "Pause" wieder beleben

#35 Beitrag von Dieter Siever » 15. Januar 2015, 01:27

Hallo Frischling,

du warst ja schon recht fleißig.
K1200Frischling hat geschrieben: Welches Teil ist der auszutauschende Kettenspanner-Belag? Nur die Nr. 11? Oder auch Nr. 12? Oder noch was anderes? :?: :?: :?:
Bei 60 tkm sollte der Belag getauscht werden, nach der langen Standzeit würde ich das trotz erst 40 tkm aus Sicherheitsgründen lieber vor-ziehen.
Kann uns bitte einer der Motor-Experten weiter helfen?
Keine schlechte Idee wenn schon alles auseinander ist.

Getauscht werden sollte Nr. 15 die Führungsschiene sowie Nr. 12 die Spannschiene.
Nr. 11, das Spannband ist nicht zum Tausch vorgesehen.
Der Hauptgrund diese Teile zu tauschen ist nach meinem Empfinden eine Verhärtung der Kunststoffteile der über die Zeit auftritt. Verschleiß war bei mir kaum erkennbar. Darum ist das Metall-Spannband Nr. 11 auch nicht gefährdet.

Dieter
Grüße Dieter - Mod: K1200LT, Admi: Wiki
http://wiki.bmw-bike-forum.info/images/ ... T-Logo.jpg
1. LT, Bordellrot 1990
2. LT, Elektric-orange-met. 2005

Satzzeichen retten Leben! Komm wir essen Opa! Komm, wir essen, Opa!

K1200Frischling
Beiträge: 18
Registriert: 23. Juli 2014, 21:05

Zwischenbericht

#36 Beitrag von K1200Frischling » 18. Februar 2015, 18:30

So langsam sind Erfolge erkennbar ...

Wir arbeiten uns von vorne nach hinten durch.
Gabelöl gewechselt, Vorderradreifen, Bremsbeläge und Lenkungsdämpfer ebenfalls.
Bremsleitungen durch Stahlflex ersetzt, neue Bremsflüssigkeit befüllt, Drucktest: alles dicht. Juhu! :)
Erster Versuch mit Tennisschläger-Griffband über die eingerissenen Griffgummis: Fühlt sich gut an. Praxis-Test wird zeigen, ob es wirklich taugt.

Sie sieht immer noch etwas zerfleddert aus, so halbnackt und nur der Kopf gewaschen und poliert.
Sie knirscht und kratzt mit dem Hauptständer traurig auf dem Boden.
Ich schleiche mit schlechten Gewissen Richtung Werkstatt-Ausgang. "Bald, nicht mehr lange, hab nur noch ein bisschen Geduld! Alles wird gut! Nächste Woche bekommst Du frische Körperflüssigkeiten! Versprochen."


Zulassungsstelle will trotz langjähriger Abmeldung für die Wiederinbetriebnahme nur eine normale TÜV-HU. Das freut auch den Geldbeutel. :P
Wunsch-Kennzeichen: reserviert - wird nicht verraten. 8)
Ungeduld: wächst.
Tour-Planung: läuft.

... Fortsetzung folgt. :)

Neuling
Beiträge: 8
Registriert: 8. Juni 2013, 17:16

Re: LT Bj. Ende 2000 nach 4 Jahren "Pause" wieder beleben

#37 Beitrag von Neuling » 18. Februar 2015, 23:41

Federbeine (Originale) für vorne und hinten hätte ich noch falls Interesse bestehen sollte. Hinten war 12 tkm drin und vorne 15 tkm.

Benutzeravatar
helmi123
Beiträge: 10001
Registriert: 7. November 2002, 12:59

Re: Zwischenbericht

#38 Beitrag von helmi123 » 19. Februar 2015, 10:15

K1200Frischling hat geschrieben:So langsam sind Erfolge erkennbar ...

Wir arbeiten uns von vorne nach hinten durch.
Erster Versuch mit Tennisschläger-Griffband über die eingerissenen Griffgummis: Fühlt sich gut an. Praxis-Test wird zeigen, ob es wirklich taugt.
Sie sieht immer noch etwas zerfleddert aus
... Fortsetzung folgt. :)
:) Griff Gummi Ersatz :!: 2X Links, der Wechsel steht in Wiki :)
:lol:

Benutzeravatar
Gottfried
Beiträge: 3689
Registriert: 20. Juni 2003, 11:34
Mopped(s): K1200LT-MÜ 06 | R1150GS 04
Wohnort: Nürnberg u. OOE

Re: Zwischenbericht

#39 Beitrag von Gottfried » 19. Februar 2015, 11:05

K1200Frischling hat geschrieben:Erster Versuch mit Tennisschläger-Griffband über die eingerissenen Griffgummis
Hättest jetzt auch schreiben können..."mit Wundpflaster verbunden".... :shock:
Sofern nicht der Sparstift daran schuld ist, spendiere Deiner LT ein paar neue Griffgummi, die kosten doch nicht die Welt. :roll:
Gruß und gute Fahrt!

K1200LT*2001__K1200LT*2001__K1600GTL*2014__dzt. K1200LT*2006 u. R1150GS

K1200Frischling
Beiträge: 18
Registriert: 23. Juli 2014, 21:05

Re: LT Bj. Ende 2000 nach 4 Jahren "Pause" wieder beleben

#40 Beitrag von K1200Frischling » 23. März 2015, 21:43

Hallo Kollegen,

Vielen Dank für das Angebot der Federbeine. Ich habe vorne und hinten bereits auf Wilbers umgebaut.
Das hintere Federbein ist über eBay schon verkauft, das vordere wird den gleichen Weg gehen.

Nach einiger Überlegung habe ich die Liste um einen Punkt erweitert: Einspritzdüsen auf synchronisierte 4-Loch-Düsen umrüsten.
Nächste Woche geht's (hoffentlich) in die heiße Phase. Mit etwas Glück schaffen wir es bis zum Probelauf und über Ostern folgt der Zusammenbau.

Viele Grüße,
Euer (immer noch) Frischling.

K1200Frischling
Beiträge: 18
Registriert: 23. Juli 2014, 21:05

5ter, freier Stecker mit grün/grün Kabeln?

#41 Beitrag von K1200Frischling » 3. April 2015, 11:53

Hallo zusammen,
die 4-Loch-Düsen kamen rechtzeitig zum Einbau. Einbau lief Plug-and-Play.
Eine Sache stiftet etwas Verwirrung: ein freier Stecker mit 2x grünen Kabeln, Stecker ist baugleich mit Einspritzdüsen-Verkabelung.
Kann mir jemand bitte verraten, für was der ist?

Viele Grüße,
Euer Frischling

K1200Frischling
Beiträge: 18
Registriert: 23. Juli 2014, 21:05

Re: LT Bj. Ende 2000 nach 4 Jahren "Pause" wieder beleben

#42 Beitrag von K1200Frischling » 3. April 2015, 17:24

Antwort selber gefunden:
das dürfte der USA Modelle Activkohle Filter sein :)

Weitere Erfolge:
Vorderes Federbein problemlos getauscht.
Alles wieder fest.
Hinterrad ausgebaut, ohne Probleme.
Kardanöl abgelassen, das darf jetzt bis Dienstag ausbluten. :)

Bis dahin Felge säubern, dann neues Schuhwerk beim Reifenhändler montieren lassen.

Ein Ende ist in Sicht!
Frohe Ostern an alle Leser,
Viele Grüße,
Euer (langsam ungeduldiger) Frischling

K1200Frischling
Beiträge: 18
Registriert: 23. Juli 2014, 21:05

Re: LT Bj. Ende 2000 nach 4 Jahren "Pause" wieder beleben

#43 Beitrag von K1200Frischling » 26. August 2015, 20:41

Es hat fast 5 Monate gedauert, bis die LT heute endlich den TÜV-Segen (ohne Mängel!) erhalten hat und ab morgen auf die Strasse darf.

Kurzfassung der letzten Monaten:
Der undichte Kardan-Endantrieb sollte ursprünglich von einer Werkstatt in meiner Nähe gemacht werden. Nach 5 - in Worten FÜNF - Wochen Wartezeit teilt mir der Mechaniker mit - nach meiner dritten Anfrage -, dass er den Auftrag ablehnt.
War ja auch kein Aufwand, die LT mit Anhänger von einer Werkstatt zur anderen zu transportieren - und nach 5 Wochen inklusive eines mächtigen Kratzers am linken Koffer - ansonsten aber unrepariert wieder ab zu holen. Weitere Kommentare dazu verkneife ich mir lieber.
Also wieder alles zurück auf Anfang. Zum Glück hab ich hier im Forum den Tipp auf den "Bonner" Michael Giering gefunden.
Nach einem Telefonat mit ihm wollte ich mir stundenlang am liebsten in den Hintern beissen, dass ich ihn nicht als Erstes kontaktiert hatte.
Mit ihm lief alles easy, zuverlässig und schnell: HAG ausbauen, einpacken, eine Woche warten, HAG gereinigt und komplett neu abgedichtet zurück bekommen.
Leider hatte ich dann kurzfristig andere Prioritäten. Die LT musste warten.

Dann alles zusammen schrauben, Batterie nochmal laden, frischen Sprit in Tank. Alles bereit zum ersten Start-Versuch: Zündung an, Initialisierung der Drosselklappe absolvieren, Zündung aus, Zündung an, mit leicht zitterndem Finger Starter-Knopf drücken: Anlasser läuft *juhu*, aber Motor springt nicht an. *bäääh* :(
Ergebnis der Fehlersuche: Spritpumpe fest-gefressen vom verharzten, 8 Jahre im Tank gelagerten Sprit. :? :roll:
BMW-Händler will fast 400€ dafür :cry: :oops: - meine Laune ist endgültig am Boden. Ich glaube erst nicht dran, dass es im Internet sehr viel billigere Angebote geben soll, aber: TATTAAAAAAH! Nur 100 € - und 2 Tage später liegt tatsächlich eine neue Pumpe mit Sieb bei mir zu Hause! 8)

Also auf ein Neues: Spritpumpe tauschen, Sprit wieder in Tank, Zündung an, Start ... SIE LÄUFT!!! *juhu*
Ganz brav schon nach dem ersten Versuch!
Das entschädigt sofort für die vielen vielen Stunden schrauben, recherchieren, hoffen, bangen und warten. :)

Dann mussten "nur" noch die diversen Verkleidungs-Teile dran, der Ölstand kontrolliert und ... anschließend die ersten Meter FAHRT !!! :)
Bei strahlendem Sonnenschein war es heute so weit: "Wie gewohnt" ein Druck auf Starter-Knopf, sie läuft. Im Hof die ersten vorsichtigen Runden. Alles scheint zu funktionieren. Das bestätigt wenige Stunden später auch der TÜV-Prüfer.

Ein Klopfen bei Leerlauf-Drehzahl (lauter auf linker Motor-Seite) irritiert mich etwas. Es verschwindet aber sofort beim Gas geben oder fahren. Hoffentlich folgen keine bösen Überraschungen mehr ...


Vielen Dank an dieser Stelle an alle Forums-Mitglieder, die mir auf meine Fragen geantwortet haben oder ich aus anderen Threads wertvolle Tipps entnehmen konnte!
Außerdem meinem besten Profi-Schrauber, der aber nicht namentlich genannt werden möchte. 8)
Harald Herden für die Display-Aufarbeitung, Michael Giering für die HAG-Reparatur und die vielen Helfer, die mir bei den vielen anderen kleinen Baustellen.
Und natürlich der besten Sozia von allen, die die LT und ich ab morgen für die vielen vielen Stunden entschädigt werden, die ich mit der Wiederbelebung der LT statt mit ihr verbracht habe. :)

Benutzeravatar
Elvis1967
Beiträge: 2549
Registriert: 11. Oktober 2005, 18:55
Mopped(s): K 1200 LT & R1200GS Adventure
Wohnort: Steinmauern

Re: LT Bj. Ende 2000 nach 4 Jahren "Pause" wieder beleben

#44 Beitrag von Elvis1967 » 27. August 2015, 05:41

Glückwunsch und viel Spaß beim fahren :D
Gruß Frank
----------------
K 1200 LT & R1200GS Adventure

Benutzeravatar
Gottfried
Beiträge: 3689
Registriert: 20. Juni 2003, 11:34
Mopped(s): K1200LT-MÜ 06 | R1150GS 04
Wohnort: Nürnberg u. OOE

Re: LT Bj. Ende 2000 nach 4 Jahren "Pause" wieder beleben

#45 Beitrag von Gottfried » 27. August 2015, 07:05

Dann drück ich mal die Daumen, dass die Freude lange anhält. Viel Spaß damit und gute Fahrt.

ps.: vielleicht gibt es mal ein Bild vom Gesamtergebnis :wink:
Gruß und gute Fahrt!

K1200LT*2001__K1200LT*2001__K1600GTL*2014__dzt. K1200LT*2006 u. R1150GS

K1200Frischling
Beiträge: 18
Registriert: 23. Juli 2014, 21:05

Re: LT Bj. Ende 2000 nach 4 Jahren "Pause" wieder beleben

#46 Beitrag von K1200Frischling » 30. August 2015, 21:43

Einen großen Helfer hatte ich leider vergessen: Ludwig Tuning! Am Telefon freundlich & kompetent, Preise gut, Lieferzeit schnell.
Beide Wilbers Federbeine und ein Satz synchronisierte 4-Loch-Einspritzdüsen stammen aus dem Hause Ludwig Tuning.

Wenn sie frisch geduscht & poliert ist folgen Fotos - von der LT! :D

Erstes Fazit nach rund 350 km:
Anfängliches Lenkerflattern hat sich mit erhöhtem Luftdruck stark verringert.
Das "Klopfen" im Leerlauf scheint leiser zu werden.
Etwas Spiel scheint im Antriebs-Strang zu sein. Bei Lastwechseln klopft es etwas von unten / hinten.
Radio, Antennenfuss, Lautsprecher & Verkabelung fliegen spätestens nächsten Winter raus. Mein Bluetooth-Headset plus Smartphone bieten "zielgerichtete" Beschallung. Mir fällt kein Grund ein, warum ich stattdessen meine Umwelt mit beschallen sollte?
Moosgummi-Matte in Ablagefach als Rutsch- & Klapper-Schutz wird demnächst einziehen.
Die V-Stream-Scheibe ist super! Es macht zusätzlich Spaß, je nach Lust, Geschwindigkeit & Temperatur, Scheibe hoch oder runter zu fahren. :lol: ein neuer Luxus für mich. Genau wie der Tempomat. BEIDE Hände mal lockern zu können, ist ein Gewinn! :!:

Benutzeravatar
Pepsen27
Beiträge: 82
Registriert: 3. November 2013, 21:31
Mopped(s): K1200LT,RATBIKE-KAWA....
Wohnort: 76646 Bruchsal

Re: LT Bj. Ende 2000 nach 4 Jahren "Pause" wieder beleben

#47 Beitrag von Pepsen27 » 10. September 2015, 20:06

Hallo Frischling.

Zur Beruhigung, das Klopfen ist normal.
Siehe Beitrag im Link.

viewtopic.php?f=131&t=56991

Gruss Pepsen27

Benutzeravatar
Jetsfred
Beiträge: 593
Registriert: 17. Mai 2005, 14:29
Mopped(s): K1200LT + R1200GS LC
Wohnort: B A Y E R N - Ingolstadt
Kontaktdaten:

Re: LT Bj. Ende 2000 nach 4 Jahren "Pause" wieder beleben

#48 Beitrag von Jetsfred » 11. September 2015, 19:16

Hallo Frischling,
wie kann den eine LT nach 4 Jahren "Standzeit" sooo grausam ausschauen? Steht die im Schweinestall?? :shock:
Wird höchste Zeit, dass du dich ihrer annimmst. Stell doch mal Fotos rein nach der KUR.
Ein Motorrad kann man nicht wie eine Frau behandeln, ein Motorrad braucht Liebe

Grüsse Fredl

K1200Frischling
Beiträge: 18
Registriert: 23. Juli 2014, 21:05

Nur in gute Hände abzugeben!

#49 Beitrag von K1200Frischling » 11. März 2016, 11:16

Nach viel Renovierungs-Arbeit und nur einer Saison habe ich mich dazu entschieden, mir doch etwas Kompakteres zu suchen.
Die LT ist ein sehr bequemes Reise-Motorrad, der Sitzkomfort und Windschutz sind unglaublich.

Die Historie der "Wiederbelebung" ist hier im Forum nachvollziehbar. Die LT läuft gut, das Fahrwerk mit WILBERS vorne und hinten trägt seinen Teil zur Kurven-Freudigkeit bei.

Link zum Inserat:
(gelöscht)

Motorrad ist angemeldet und kann probegefahren werden.
Zuletzt geändert von hixtert am 11. März 2016, 18:13, insgesamt 1-mal geändert.
Grund: Für Verkäufe haben wir die Biete Rubrik. Dort bitte ohne Verkaufslink, näheres siehe Foren-Policy

Benutzeravatar
Elvis1967
Beiträge: 2549
Registriert: 11. Oktober 2005, 18:55
Mopped(s): K 1200 LT & R1200GS Adventure
Wohnort: Steinmauern

Re: LT Bj. Ende 2000 nach 4 Jahren "Pause" wieder beleben

#50 Beitrag von Elvis1967 » 11. März 2016, 18:00

Das wird wohl keiner bezahlen. 8499 Euronen für das Baujahr.
Gruß Frank
----------------
K 1200 LT & R1200GS Adventure

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste