Stecker Tacho Sensor

Alles was es an und um die LT zu schrauben gibt
Antworten
Nachricht
Autor
klausffm
Beiträge: 42
Registriert: 6. Juli 2019, 06:32

Stecker Tacho Sensor

#1 Beitrag von klausffm » 1. März 2020, 09:33

Hallo bei meiner LT ist noch immer der Tacho ohne Funktion.
Nachdem eine BMW WS in Ffm mein Moped kaputter ausgeliefert hatte als ich es gebracht hatte. Wurde meine LT nach viel Schreiberei mit München wieder in den Zustand gebracht wie ich sie abgegeben habe. Also ABS vorne und hinten wieder in Funktion gebracht und ein neuer Gabelholm (wo die WS die Bremssattelschrauben abgerochen hatte) ausgetauscht.
Der Tacho geht also weiterhin nicht. Jetzt will ich den Tachogeben am Hinterrad ausbauen und das Kabel bis zum Stecker überprüfen. Was mich daran hindert? 1. das Wetter, 2. wie mache ich die kleine Verkleidung vor dem Hinterrad ab um das Kabel vom Stecker zu trennen? Oder muss da die ganze Verkleidung ab?
Ich bin nach wie vor davon überzeugt, dass es an einem Kabelbruch liegt. Denn wenn ich die LT auf dem Hauptständer laufen lasse und alle Gänge durchschalte funktioniert der Tacho einwandfrei! Aber beim richtigen fahren wieder nicht.
Kann mir da jemand nen Tipp geben wie ich die Verkleidung zum Stecker abbekomme?
Grüße aus Frankfurt

Benutzeravatar
joerg58kr
Beiträge: 933
Registriert: 4. Januar 2003, 09:29
Mopped(s): R1200RS (2015er)
Wohnort: 63654 Düdelsheim

Re: Stecker Tacho Sensor

#2 Beitrag von joerg58kr » 2. März 2020, 08:10

Hast du dir noch keine Reparaturanleitung für deine LT besorgt? Die Tupperware wirst du doch wohl abbekommen, steht unter 46.xx
Sensortausch-k12LT.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
K12RS von 01/00-02/13 über 130TKM, 06/12 bis 06/15 F800ST, jetzt wieder RS aber mit einem R davor: -> R12RS (LC)
Halsatmer - ☺Knopf im Hals ☺

klausffm
Beiträge: 42
Registriert: 6. Juli 2019, 06:32

Re: Stecker Tacho Sensor

#3 Beitrag von klausffm » 7. März 2020, 14:33

https://www2.pic-upload.de/thumb/36660480/stecker1.jpg

Ist das der Stecker für den Tacho-Sensor?

Benutzeravatar
joerg58kr
Beiträge: 933
Registriert: 4. Januar 2003, 09:29
Mopped(s): R1200RS (2015er)
Wohnort: 63654 Düdelsheim

Re: Stecker Tacho Sensor

#4 Beitrag von joerg58kr » 8. März 2020, 08:54

Von der Kabelfarbe her, also braun und gelb sollte es so sein. Ich habe aber nur den Schaltplan von der K12RS/589.
K12RS von 01/00-02/13 über 130TKM, 06/12 bis 06/15 F800ST, jetzt wieder RS aber mit einem R davor: -> R12RS (LC)
Halsatmer - ☺Knopf im Hals ☺

klausffm
Beiträge: 42
Registriert: 6. Juli 2019, 06:32

Re: Stecker Tacho Sensor

#5 Beitrag von klausffm » 13. März 2020, 09:13

Fehler gefunden(denk ich mal) Hab den Tachosensor mit Kabel ausgebaut und gleich bemerkt dass das Kabel gebrochen ist!
https://www2.pic-upload.de/thumb/36664750/20200313_090157.jpg

Nun meine Frage! Soll ich die ganze Isolation abmachen? Um zu sehen das evtl. ein weiterer Kabelbruch existiert, den bestehenden Kabelbruch löten, dann die 2 Adern durch ein etwas dickeren Silikonschlauch schieben? Aber wie bekomm ich die Hülsen aus dem Stecker raus? Dann wieder einbauen.
Für Tipps bin ich dankbar
Klaus

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste