Login - Sicherheitsabfrage

Informationen rund ums Forum; Gastzugang ohne Registrierung (moderiert)
Antworten
Nachricht
Autor
Benutzeravatar
Peter38
Beiträge: 471
Registriert: 26. Januar 2003, 11:54
Mopped(s): K1600GT
Wohnort: 64668 Rimbach
Kontaktdaten:

Login - Sicherheitsabfrage

#1 Beitrag von Peter38 » 20. März 2016, 14:42

@all

ich habe seit längerem das Problem, dass ich beim Login permanent eine Sicherheitsabfrage beantworten muss (Hauptstadt eines europäischen Landes).

Egal von welchem PC aus ich mich einlogge... immer die Sicherheitsabfrage.

Die Abfrage erscheint seit ein paar Wochen. Da habe ich einmal festgestellt, dass unter "Dein letzter Besuch" ein Datum eingetragen war, wo ich definitiv nicht eingeloggt war. Daraufhin habe ich das Passwort geändert. Nun erscheint halt auch immer die Frage nach der europäischen Hauptstadt.

Das ist auf Dauer ziemlich nervig.

Wie kann ich das abstellen?

Gruß Peter
K1200RS, 02.2003-04.2012, 143.000 km
K1600GT, 04.2012, 70.000 km
K1600GT, 07.2017, 7.000 km

Ein Tag ohne Lachen ist ein verlorener Tag. :-)

www.motouren.de

Benutzeravatar
hixtert
Moderator
Beiträge: 2965
Registriert: 10. Februar 2007, 16:32
Mopped(s): BMW, BMW, Triumph
Wohnort: Ober-Ramstadt/Odenwald

Re: Login - Sicherheitsabfrage

#2 Beitrag von hixtert » 20. März 2016, 14:52

Hallo Peter,

an deinen User-Einstellungenl kann ich nichts ausergewöhnliches feststellen.

Versuch's mal mit Browser-Cache und/oder Cookies löschen. Wenn du über einen Proxy surfst, könnte der auch noch die alten Daten enthalten.
Grüße
Reinhard
Unser WIKI

Alle 11 Minuten ein frisches Bier.http://www.brexel.org/icns/prost.gif Ich barshippe jetzt!

Benutzeravatar
Peter38
Beiträge: 471
Registriert: 26. Januar 2003, 11:54
Mopped(s): K1600GT
Wohnort: 64668 Rimbach
Kontaktdaten:

Re: Login - Sicherheitsabfrage

#3 Beitrag von Peter38 » 20. März 2016, 14:59

Hallo Reinhard,

vielen Dank für die Antwort.

Leider kann es nicht am Browser Cache liegen. Ich habe gestern den PC neu aufgesetzt (alles gelöscht, Betriebssystem neu installiert). Danach kam ebenfalls die Sicherheitsabfrage. Also daran kann es nicht liegen.

Ich surfe auch nicht über einen Proxy-Server.

Gruß
Peter
K1200RS, 02.2003-04.2012, 143.000 km
K1600GT, 04.2012, 70.000 km
K1600GT, 07.2017, 7.000 km

Ein Tag ohne Lachen ist ein verlorener Tag. :-)

www.motouren.de

Benutzeravatar
hixtert
Moderator
Beiträge: 2965
Registriert: 10. Februar 2007, 16:32
Mopped(s): BMW, BMW, Triumph
Wohnort: Ober-Ramstadt/Odenwald

Re: Login - Sicherheitsabfrage

#4 Beitrag von hixtert » 20. März 2016, 16:31

Dann werden wir mal "Jugend forscht" machen.
Grüße
Reinhard
Unser WIKI

Alle 11 Minuten ein frisches Bier.http://www.brexel.org/icns/prost.gif Ich barshippe jetzt!

Benutzeravatar
Peter38
Beiträge: 471
Registriert: 26. Januar 2003, 11:54
Mopped(s): K1600GT
Wohnort: 64668 Rimbach
Kontaktdaten:

Re: Login - Sicherheitsabfrage

#5 Beitrag von Peter38 » 21. März 2016, 18:51

Heute mal wieder eingeloggt, sprich angemeldet:

Folgende Fehlermeldung erscheint:
Du hast die maximal zulässige Anzahl von Anmeldeversuchen überschritten. Du musst nun deinen Benutzernamen und dein Passwort erneut eingeben sowie eine Sicherheitsabfrage beantworten.
Nachdem ich die Sicherheitsabfrage eingegeben habe, ohne das Passwort zu ändern, kann ich mich einloggen.

Es muss also etwas mit den Anmeldeversuchen zu tun haben.

Gruß
Peter
K1200RS, 02.2003-04.2012, 143.000 km
K1600GT, 04.2012, 70.000 km
K1600GT, 07.2017, 7.000 km

Ein Tag ohne Lachen ist ein verlorener Tag. :-)

www.motouren.de

Benutzeravatar
hixtert
Moderator
Beiträge: 2965
Registriert: 10. Februar 2007, 16:32
Mopped(s): BMW, BMW, Triumph
Wohnort: Ober-Ramstadt/Odenwald

Re: Login - Sicherheitsabfrage

#6 Beitrag von hixtert » 21. März 2016, 19:55

Ich habe meinen Testaccount nach allen Regeln der Kunst gequält und x mal falsche Passwörter verwendet. Die Meldung kann ich provozieren. Aber wenn ich die richtigen Logindaten verwende, ist alles wieder in Butter.
Grüße
Reinhard
Unser WIKI

Alle 11 Minuten ein frisches Bier.http://www.brexel.org/icns/prost.gif Ich barshippe jetzt!

Benutzeravatar
ChristianS
Beiträge: 4201
Registriert: 17. August 2009, 16:25
Mopped(s): R1200GS Adv 90Jahre Edition
Wohnort: Mittendrin

Re: Login - Sicherheitsabfrage

#7 Beitrag von ChristianS » 21. März 2016, 20:45

Peter, könnte es sein, dass du zwischen zwei (oder mehr) unterschiedlichen Geräten hin und her wechselst und dich evtl jeweils nicht abmeldest?
Nein ich bin kein Klugscheißer,
ich weiß es wirkkich besser!

Benutzeravatar
Peter38
Beiträge: 471
Registriert: 26. Januar 2003, 11:54
Mopped(s): K1600GT
Wohnort: 64668 Rimbach
Kontaktdaten:

Re: Login - Sicherheitsabfrage

#8 Beitrag von Peter38 » 22. März 2016, 08:00

Hallo Christian,

ja, ich wechsle zwischen zwei Computern.

Ja und es ist auch richtig, dass ich mich nicht abmelde, sondern lediglich das Fenster schließe.

Kann das das Problem sein?

Gruß
Peter
K1200RS, 02.2003-04.2012, 143.000 km
K1600GT, 04.2012, 70.000 km
K1600GT, 07.2017, 7.000 km

Ein Tag ohne Lachen ist ein verlorener Tag. :-)

www.motouren.de

Benutzeravatar
Achim1958
Beiträge: 359
Registriert: 3. April 2014, 08:32
Mopped(s): K1200RS, nun K1200S Bj.06.08
Wohnort: D-Wendlingen
Kontaktdaten:

Re: Login - Sicherheitsabfrage

#9 Beitrag von Achim1958 » 22. März 2016, 08:04

Hi,
ja,probiere es aus.
Immer ausloggen am jeweiligen PC.
Hruß Achim
Die Katze ist ein Wunder der Natur***Leonardo da Vinci***
Infos Motorradfreunde Ötlingen 2006 e.V. & wer Rechtschreibfehler findet,darf sie behalten

Benutzeravatar
Frank@S
Moderator
Beiträge: 6818
Registriert: 5. September 2008, 12:18
Mopped(s): XR
Wohnort: Vorderpfalz

Re: Login - Sicherheitsabfrage

#10 Beitrag von Frank@S » 22. März 2016, 08:26

Peter38 hat geschrieben:Kann das das Problem sein?
Nein, mache ich auch und hab keine Probs.

möglicherweise speicherst Du im Browser deine Logindaten und die sind nun nach deiner PW-Änderung nicht mehr richtig .....
Dein Profil ist, soweit ich es sehen kann, in Ordnung.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste