keine Verbindung über Tapatalk

Hier könnt Ihr uns Feedback geben, was wir besser machen können (loben natürlich auch)
Antworten
Nachricht
Autor
Benutzeravatar
Michael (GF)
Beiträge: 5740
Registriert: 9. September 2002, 19:23
Mopped(s): K1300S (11-??).K1200RS (99-10)
Wohnort: Meine (LK Gifhorn)

keine Verbindung über Tapatalk

#1 Beitrag von Michael (GF) » 2. Februar 2017, 09:33

Moin Leutz,

seit ein paar Tagen kann ich mit Tapatalk keine Verbindung mehr zum Forum herstellen. Habt Ihr in der Forensoftware etwas verändert? Haben vielleicht andere User auch dieses Problem?

Fragen über Fragen.... :)
Rollst Du noch oder Fährst Du schon?

Schöne Grüße aus der Region zwischen Harz und Heide.
Michael

Benutzeravatar
Frank@S
Moderator
Beiträge: 6794
Registriert: 5. September 2008, 12:18
Mopped(s): XR
Wohnort: Vorderpfalz

Re: keine Verbindung über Tapatalk

#2 Beitrag von Frank@S » 2. Februar 2017, 10:44

es gab ein Update der SW.

Ich schau mal....... und melde mich

Benutzeravatar
Larsi
Beiträge: 2959
Registriert: 24. März 2003, 18:58
Mopped(s): zwei Schwarze
Wohnort: Holzminden

Re: keine Verbindung über Tapatalk

#3 Beitrag von Larsi » 2. Februar 2017, 11:22

Michael (GF) hat geschrieben:
2. Februar 2017, 09:33
... Haben vielleicht andere User auch dieses Problem? ...
ja :roll:
Gruß Lars

Benutzeravatar
Frank@S
Moderator
Beiträge: 6794
Registriert: 5. September 2008, 12:18
Mopped(s): XR
Wohnort: Vorderpfalz

Re: keine Verbindung über Tapatalk

#4 Beitrag von Frank@S » 2. Februar 2017, 12:38

das Forum sehe ich,
die Gruppen sehe ich,
die Themen sehe ich,
aber die Beiträge sehe ich nicht :-(


ist das auch Euer Fehler :?:
meine TT-Version 6.4.3 (850)

Benutzeravatar
Larsi
Beiträge: 2959
Registriert: 24. März 2003, 18:58
Mopped(s): zwei Schwarze
Wohnort: Holzminden

Re: keine Verbindung über Tapatalk

#5 Beitrag von Larsi » 2. Februar 2017, 12:48

richtig, unter den reitern "ungelesen", "teilgenommen", "zeitlinie" steht nur der hinweis "keine themen".
unter "foren" komme ich in die unterstruktur und kann auch beiträge lesen.
mehr reiter nutze ich nicht.
Gruß Lars

Benutzeravatar
Larsi
Beiträge: 2959
Registriert: 24. März 2003, 18:58
Mopped(s): zwei Schwarze
Wohnort: Holzminden

Re: keine Verbindung über Tapatalk

#6 Beitrag von Larsi » 2. Februar 2017, 12:58

Keine Hektik ... es gibt ja noch anderes Wichtige ... ;)
Gruß Lars

Benutzeravatar
Frank@S
Moderator
Beiträge: 6794
Registriert: 5. September 2008, 12:18
Mopped(s): XR
Wohnort: Vorderpfalz

Re: keine Verbindung über Tapatalk

#7 Beitrag von Frank@S » 2. Februar 2017, 13:03

Heute Abend gibt es ein Update von TT-Forum-Software ;-)


Bitte Morgen mal schauen ob's funktioniert :-)

Benutzeravatar
Megaliner
Beiträge: 78
Registriert: 22. Oktober 2016, 22:55
Skype: Mondeo_Racer
Mopped(s): BMW R1200RS / Kawasaki er-6f
Wohnort: 97230 Estenfeld

Re: keine Verbindung über Tapatalk

#8 Beitrag von Megaliner » 2. Februar 2017, 21:34

Perfekt funktioniert wieder top Service und schnell


Gesendet von iPhone mit Tapatalk

Benutzeravatar
Larsi
Beiträge: 2959
Registriert: 24. März 2003, 18:58
Mopped(s): zwei Schwarze
Wohnort: Holzminden

Re: keine Verbindung über Tapatalk

#9 Beitrag von Larsi » 3. Februar 2017, 01:16

Läuft, danke
Gruß Lars

Benutzeravatar
Michael (GF)
Beiträge: 5740
Registriert: 9. September 2002, 19:23
Mopped(s): K1300S (11-??).K1200RS (99-10)
Wohnort: Meine (LK Gifhorn)

Re: keine Verbindung über Tapatalk

#10 Beitrag von Michael (GF) » 3. Februar 2017, 10:35

Jo.... läuft wieder.. danke

Gesendet von meinem SM-G903F mit Tapatalk

Rollst Du noch oder Fährst Du schon?

Schöne Grüße aus der Region zwischen Harz und Heide.
Michael

Benutzeravatar
Gollum
Beiträge: 1280
Registriert: 27. August 2016, 10:31
Wohnort: ca. 15Km vom geographischen Mittelpunkt Baden-Württembergs wech!

Re: keine Verbindung über Tapatalk

#11 Beitrag von Gollum » 3. Februar 2017, 16:13

Jaja, die Klein Phöner und die Eier Phöner.
Immer haben sie was am Apps! :lol:
Gruß Uwe
R1100S, was gutes gibt man nicht her, ond älles onder 1100 Kubikzentimeter isch a Moppedle!
Bevor die Dummheit der Menschen endet, finde ich vielleicht das Ende des Universums! :wink:

Benutzeravatar
bmw peter
Beiträge: 2957
Registriert: 11. Januar 2003, 21:13
Mopped(s): R1100S
Wohnort: 31139 Hildesheim

Re: keine Verbindung über Tapatalk

#12 Beitrag von bmw peter » 3. Februar 2017, 18:28

Kann man Tapas Talk auch essen, kommt das aus Spanien :?: :lol:
BMW PETER BMW R1100S EZ2005

Benutzeravatar
Gollum
Beiträge: 1280
Registriert: 27. August 2016, 10:31
Wohnort: ca. 15Km vom geographischen Mittelpunkt Baden-Württembergs wech!

Re: keine Verbindung über Tapatalk

#13 Beitrag von Gollum » 3. Februar 2017, 21:24

He Peter, wenn ich Dich mit der Schwarzwälder sehe werde ich ganz wuschig! :roll:
Gruß Uwe
R1100S, was gutes gibt man nicht her, ond älles onder 1100 Kubikzentimeter isch a Moppedle!
Bevor die Dummheit der Menschen endet, finde ich vielleicht das Ende des Universums! :wink:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste