Abblendlicht geht nach Kuzschluss nicht

Alles, was mit der Technik zu tun hat
Antworten
Nachricht
Autor
Benutzeravatar
ladi.hes
Beiträge: 4
Registriert: 22. April 2018, 16:55

Abblendlicht geht nach Kuzschluss nicht

#1 Beitrag von ladi.hes » 22. April 2018, 17:08

Liebes Forum,
ich dafr nun seit bereits 14 jahren die K1200RS in Blau/weiss fahren und bin noch immer restlos davon begeistert.
Letzte Woche ging nun die Leuchte vom Abblendlicht kaput, soviel zu Qualität :wink:
Flux eine neue Birne besorgt, eingestzt und alles prima. Geht wieder. bei der Montage der Abdeckung habe ich aber wohl ein wenig gepfuscht und dabei einen Kurzschluss verursacht. es wurde dunkel. Nun, sollte wohl die Sicherung sein.
Alle Sicherungen überprüft, alle in Ordnung. Abblendlicht geht nicht, Fernlicht und alles andere ohne Probleme. Nach einem Schema, dass ich vor Jahren mal aus dem netz gefischt habe, wird das Abblendlicht sowie das Fernlicht über die gleiche Sicherung gespiesen. Somit sollte Strom eigentlich immer am Abblendlicht sein und das Fernlicht parallel über den Fernlichtschalter angeregt werden. Zumindest nach diesem Schema. Leider scheint dies nicht der Fall zu sein. Denn am Stecker Abblendlicht ist definitiv kein Strom und Ja, die Birne ist OPK, habe ich geprüft.
Nun habe ich auch gesehen dass es hier so ein Entlastungsrelais gibt. Ich nehem an, dies sollte beim Starten das Licht abschalten. Das Fernlicht wird auch korrekt abgeschaltet, beim Abblendlicht tut sich wie gesagt nix.
Ich hoffe dass mir nun hier jemand weiter helfen könnte. Ich biun derzeit nicht sicher ob das Schema was ich habe auch tatsächlich stimmt. Zumindest im Bereich der Sicherungen stimmt hier dies nicht überein, würde ich sagen.
Ich fahre somit die K12RS Modell 0547, Baureihe K41

Besten Dank für eure Unterstützung

Liebe Grüsse
ladi

Benutzeravatar
Chucky1978
Beiträge: 962
Registriert: 22. August 2013, 12:44
Mopped(s): K1200S
Wohnort: 54534 Wittlich
Kontaktdaten:

Re: Abblendlicht geht nach Kuzschluss nicht

#2 Beitrag von Chucky1978 » 22. April 2018, 22:11

Schaltplan gibt es 2 Von 2001-2003 und von 2003-2006 und die unterscheiden sich sehr stark von Einander.
Vom Stromlauf und auch von den Kabelfarben.
Ein goldener Sattel macht einen Esel noch nicht zum Pferd

Gruß Ingo

ackerschiene
Beiträge: 353
Registriert: 10. Mai 2010, 20:59
Mopped(s): K1200 RS *00
Wohnort: Siegerland

Re: Abblendlicht geht nach Kuzschluss nicht

#3 Beitrag von ackerschiene » 24. April 2018, 11:25

Hast Du die Sicherungen auf Durchgang gemessen oder nur auf Sicht geprüft ?
Wenn die tasächlich alle intakt sind, würde ich erst an der Lampenfassung und dann in Richtung Lichtschalter weitersuchen.
Bei unbekannten Anschlußverläufen gehe ich dann systematisch immer rückwärts vor und suche den Strom.
1. An der Lampe ist er nicht, welches Bauteil kommt davor ? Der Schalter, Also 2. Schalter prüfen. Da ist er oder ist er nicht, Was kommt davor ? Sicherungskasten oder Entlastungsrelais ? So sucht man immer weiter und wird irgendwann fündig.
Man kann ja bei einem deutschen Motorrad auch schön den Kabelfarben von einem Bauteil zum anderen folgen.
Bei der ganzen Messerei muss man aber darauf achten, wirklich am anderen Ende des Multimeters MASSE zu haben, nur weil man das Kabel an ein Metallteil hält, muss das noch keine Masseverbindung haben.

Gruß, Uwe
Wenn man einen Deutschen mit ein paar Konservendosen in den Urwald jagt
kommt er mit einer Lokomotive wieder heraus....

Ephraim Kishon

Benutzeravatar
Chucky1978
Beiträge: 962
Registriert: 22. August 2013, 12:44
Mopped(s): K1200S
Wohnort: 54534 Wittlich
Kontaktdaten:

Re: Abblendlicht geht nach Kuzschluss nicht

#4 Beitrag von Chucky1978 » 24. April 2018, 18:19

ackerschiene hat geschrieben:
24. April 2018, 11:25
Man kann ja bei einem deutschen Motorrad auch schön den Kabelfarben von einem Bauteil zum anderen folgen.
Ne leider nicht. Das hat aber nichts mit deutschen Modellen und Co zu tun. Jeder Hersteller wird sicherlich nicht auf die Idee kommen, von Punkt A nach Punkt B Zwischendrin eine andere Kabelfarbe zu wählen.
Die Kabelfarbe kann sich je nach Zwischenpunkt, meistens Steuergerät oder ähnliches, komplett ändern. Und Steuergerät kann indem Fall schon der Tacho sein, der grob gesehen den Strom nur durchschleift. Aber auch reguläre Steckkupplungen die Zwischen Bauteil 1 und 2 liegen können schon die Kabelfarbe im extremfall ändern. Das ist sogar häufig so, auch wenn meistens sofort ersichtlich. Das sind dann meist sehr kurze Verbindungsstrecken ich sag mal Radio, umgebaute aber LED-Leuchten, auch wenn Originalzubehör, aber die Steckverbinder sind ja meist offen und sofort ersichtlich, und nicht versteckt irgendwo. Trotzdem könnten solche Fälle immer eintreten wenn ein Hersteller egal welcher Nationalität sich dazu entschließt alte Bauteile mit neuen zu kombinieren. Damit muss man einfach rechnen

So könnte Beispielhaft ein Oranges Kabel vom Lichtschalter in den Tacho geleitet werden, und als Weis/Grünes aus dem Tacho weiter an die Lampenfassung gehen. Auf Kabelfarben sollte man sich also nicht wirklich verlassen.

Ein Stromlaufplan ist daher das meist benötigste Hilfmittel nach dem Multimeter
Ein goldener Sattel macht einen Esel noch nicht zum Pferd

Gruß Ingo

ackerschiene
Beiträge: 353
Registriert: 10. Mai 2010, 20:59
Mopped(s): K1200 RS *00
Wohnort: Siegerland

Re: Abblendlicht geht nach Kuzschluss nicht

#5 Beitrag von ackerschiene » 24. April 2018, 21:11

OK, Chucky, wieder erfolgreich widersprochen.
Ich will da jetzt nichts mehr zu sagen.
Daumen hoch.

Gruß, Uwe
Wenn man einen Deutschen mit ein paar Konservendosen in den Urwald jagt
kommt er mit einer Lokomotive wieder heraus....

Ephraim Kishon

Benutzeravatar
helmi123
Beiträge: 9975
Registriert: 7. November 2002, 12:59

Re: Abblendlicht geht nach Kuzschluss nicht

#6 Beitrag von helmi123 » 25. April 2018, 08:36

ackerschiene hat geschrieben:
24. April 2018, 21:11
OK, Chucky, wieder erfolgreich widersprochen.
Ich will da jetzt nichts mehr zu sagen.
Daumen hoch.
Gruß, Uwe
Chucky,die K RS bis 2004 haben den selben Kabelbaum.

Es könnte schon sein das der Bajonetbügel sich verzogen hat. :)
:lol:

Ronny1207
Beiträge: 16
Registriert: 19. August 2015, 12:24
Mopped(s): K1200RS
Wohnort: 52249 Eschweiler
Kontaktdaten:

Re: Abblendlicht geht nach Kuzschluss nicht

#7 Beitrag von Ronny1207 » 25. April 2018, 10:07

Nach Leuchtmittelwechsel hatte ich genau den umgekehrten Effekt (Abblendlicht ging, Fernlicht nicht).
Bei mir war es ein verbogener Bajonetbügel wie ihn Helmi123 beschrieben hat.

Benutzeravatar
ladi.hes
Beiträge: 4
Registriert: 22. April 2018, 16:55

Re: Abblendlicht geht nach Kuzschluss nicht

#8 Beitrag von ladi.hes » 28. April 2018, 13:55

Hallo Chucky,
es handelt sich bei mir um eine der letzte gebauten K1200RS, ergo die Ausgabe 2003-2006. Wäre ein blick in den Stromlaufplan möglich. Am Stecker habe ich alles durchgemessen und erhalte kein Strom. Nach dem Schaltschema (vermute von der vorgänger-version, da hier noch ein lichtschalter eingezeichnet ist der bei mir nicht vorhanden ist) was ich habe, bekommt das abblendlicht den saft von der selben quelle wie das fernlicht.
Und ja, alle sicherung durchgepiept. somit sollte strom kommen.
ich vermute, dass durch den kurzschluss das kabel an einer verbindungsstelle durchgebrannt ist. wenn ich diese punkte kennen würde (schaltplan) würde es die suche vereinfachen.
herzlichen dank für die hilfe hier

liebe grüsse und ein schönes wochende

Benutzeravatar
Chucky1978
Beiträge: 962
Registriert: 22. August 2013, 12:44
Mopped(s): K1200S
Wohnort: 54534 Wittlich
Kontaktdaten:

Re: Abblendlicht geht nach Kuzschluss nicht

#9 Beitrag von Chucky1978 » 28. April 2018, 14:06

ladi.hes hat geschrieben:
28. April 2018, 13:55
Hallo Chucky,
es handelt sich bei mir um eine der letzte gebauten K1200RS, ergo die Ausgabe 2003-2006. Wäre ein blick in den Stromlaufplan möglich.
http://docdro.id/aCecoZI
Ein goldener Sattel macht einen Esel noch nicht zum Pferd

Gruß Ingo

Benutzeravatar
ladi.hes
Beiträge: 4
Registriert: 22. April 2018, 16:55

Re: Abblendlicht geht nach Kuzschluss nicht

#10 Beitrag von ladi.hes » 28. April 2018, 14:17

Hallo Chuky,
besten Dank für die Info. Nach den Infos bedeutet, wenn Schlusslicht brennt kommt Strom ab Entlasungsrelais über die Sicherung für Abblend/Schlusslicht. Somit Sicherungen und Sockel sowie Versorgung von Entlastungsrelais ist OK. Fehler muss somit am Kabel zum Stecker Abblendlicht liegen, richtig?
Vielen Dank für deine Hilfe

Bester Gruss

Benutzeravatar
Chucky1978
Beiträge: 962
Registriert: 22. August 2013, 12:44
Mopped(s): K1200S
Wohnort: 54534 Wittlich
Kontaktdaten:

Re: Abblendlicht geht nach Kuzschluss nicht

#11 Beitrag von Chucky1978 » 28. April 2018, 14:29

Ein goldener Sattel macht einen Esel noch nicht zum Pferd

Gruß Ingo

Benutzeravatar
Chucky1978
Beiträge: 962
Registriert: 22. August 2013, 12:44
Mopped(s): K1200S
Wohnort: 54534 Wittlich
Kontaktdaten:

Re: Abblendlicht geht nach Kuzschluss nicht

#12 Beitrag von Chucky1978 » 28. April 2018, 14:34

ladi.hes hat geschrieben:
28. April 2018, 14:17
Hallo Chuky,
besten Dank für die Info. Nach den Infos bedeutet, wenn Schlusslicht brennt kommt Strom ab Entlasungsrelais über die Sicherung für Abblend/Schlusslicht. Somit Sicherungen und Sockel sowie Versorgung von Entlastungsrelais ist OK. Fehler muss somit am Kabel zum Stecker Abblendlicht liegen, richtig?
Vielen Dank für deine Hilfe

Bester Gruss
So würde ich das auch vermuten
Ein goldener Sattel macht einen Esel noch nicht zum Pferd

Gruß Ingo

ackerschiene
Beiträge: 353
Registriert: 10. Mai 2010, 20:59
Mopped(s): K1200 RS *00
Wohnort: Siegerland

Re: Abblendlicht geht nach Kuzschluss nicht

#13 Beitrag von ackerschiene » 28. April 2018, 15:03

Das muss aber ein FETTER Kurzschluß gewesen sein, wenn dabei wirklich ein Kabel durchbrennt !
Ich habe schon einige Kabelbrände nach Kurzschluß gesehen, aber nie war die Kupferlitze durch.
Bin gespannt auf das Ergebnis.
In deinem Fall könntest Du mit einem ausreichend langen Stück Kabel zwischen zwei verdächtigen Anschlußpunkten/Bauteilen überbrücken und die Fehlerstelle so zumindest lokalisieren. Bei ganz verbauten Fahrzeugen mit erheblichem Montageaufwand muss ich gestehen, habe ich gelegentlich eine solche Überbrückung später dann einfach eingebaut und so weiter genutzt.

Gruß, Uwe
Wenn man einen Deutschen mit ein paar Konservendosen in den Urwald jagt
kommt er mit einer Lokomotive wieder heraus....

Ephraim Kishon

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste