Defekt im Antriebsstrang nach Herunterschalten

Alles, was mit der Technik zu tun hat
Antworten
Nachricht
Autor
laminar
Beiträge: 3
Registriert: 4. November 2017, 19:00

Defekt im Antriebsstrang nach Herunterschalten

#1 Beitrag von laminar » 4. November 2017, 19:34

Hallo,
vielleicht kann mir hier jemand einen Tip geben damit ich wenigstens grob einschätzen kann was bei meinem Monotracer auf Basis der K1200RS kaputt gegangen ist. Heute wollte ich die letzte Runde des Jahres drehen. Leider bin ich nur mit Hilfe des ADAC wieder heim gekommen.
Beim Heranfahren an eine Kreuzung und Herunterschalten vom 4ten in den 3ten Gang ging plötzlich gar nichts mehr. Das heißt ich konnte rauf und runter schalten aber beim Einkuppeln passierte nichts mehr. Der Motor lief ganz normal weiter und die Kupplung ließ sich ganz normal betätigen, aber aus dem Antriebsstrang kamen in jedem Gang und im Leerlauf starke Vibrationen und ein lautes mechanisch pfeifendes Geräusch. Egal ob Gang eingelegt oder nicht, Gekuppelt oder nicht, Geräusche bleiben gleich, und fährt nicht. Das Ding hat gerade mal 10.000km auf der Uhr. Getriebeschaden, Kupplung oder Kardan???
Danke im Vorraus, bin über jeden Tip dankbar denn ich tappe total im Dunkeln.
Schöne Grüße

laminar
Beiträge: 3
Registriert: 4. November 2017, 19:00

Re: Defekt im Antriebsstrang nach Herunterschalten

#2 Beitrag von laminar » 4. November 2017, 19:36

Ach ja, Baujahr ist zwischen 2001 u. 2005 mit Zentral-ABS.

Benutzeravatar
gerreg
Beiträge: 380
Registriert: 18. Februar 2015, 08:46
Mopped(s): K1200RS VIN ZG29749
Wohnort: Kulmain
Kontaktdaten:

Re: Defekt im Antriebsstrang nach Herunterschalten

#3 Beitrag von gerreg » 4. November 2017, 20:51

Im FB Forum hatten wir vor kurzem eine gehimmelte Kardanwelle bei der sich die Verbindung des Gummiruckdämpfers und den Metallteilen der Kardanwelle löste.

Es fand kein Vortrieb mehr statt sondern Pfiff und Quietschte bei Last.

Der Kupplung fehlte nichts. Könnte mir gut vorstellen das das bei Deinem Eco mit dem Mehrgewicht passieren kann.
Gruß

Gerd

http://www.reger-net.de

Ich bin Oberpfälzer, kein Franke! Ein kleiner aber wichtiger Unterschied!
03er K1200RS, Zumo 590, Cardo Rider Louis Edition

Benutzeravatar
Chucky1978
Beiträge: 792
Registriert: 22. August 2013, 12:44
Mopped(s): K1200S
Wohnort: 54534 Wittlich
Kontaktdaten:

Re: Defekt im Antriebsstrang nach Herunterschalten

#4 Beitrag von Chucky1978 » 5. November 2017, 01:01

Getriebeeingangswelle zusammen mit Schwungscheibe und Kupplung.

Vermutlich ist die Verzahnung hinüber
Ein goldener Sattel macht einen Esel noch nicht zum Pferd

Gruß Ingo

Benutzeravatar
Chucky1978
Beiträge: 792
Registriert: 22. August 2013, 12:44
Mopped(s): K1200S
Wohnort: 54534 Wittlich
Kontaktdaten:

Re: Defekt im Antriebsstrang nach Herunterschalten

#5 Beitrag von Chucky1978 » 5. November 2017, 01:38

Bauteil Nummer 1

http://www.realoem.com/bmw/de/showparts ... Id=23_0734

Bauteil 1 und 5

http://www.realoem.com/bmw/de/showparts ... Id=21_0073

Zumindest nach Ferndiagnose ohne das Getriebe mal ausgebaut gehabt zu haben von diesem Modell.

Im Zweifel hier auch noch Bauteil Nummer 1

http://www.realoem.com/bmw/de/showparts ... Id=11_3295

Aber man muss es auseinander bauen um zu sehen was genau wie und wo eingreift und evtl. beschädigt ist. Kann da jetzt auch die Wellen vertauscht haben.. war nur als grober Anhaltspunkt
Im besten Fall ist es nur die Kupplungsscheibenverzahnung (weicher als die Wellen) oder lediglich ein Lager der Wellen, aber wenn es nur ein Lager wäre, wäre auch noch Vortrieb da, daher ist die Hoffnung vermutlich hoffnungslos.
Aber Lager werden noch dabei kommen.. wenn die Verzahung defekt ist, hat das meistens einen Grund von zu viel Spiel. Auf Materialermüdung würde ich nicht wetten
Ein goldener Sattel macht einen Esel noch nicht zum Pferd

Gruß Ingo

Benutzeravatar
MondMann
Beiträge: 707
Registriert: 7. Januar 2005, 15:32
Mopped(s): 2 x BMW K 1200 RS
Wohnort: Kreis Wesel / Fürth Odw.

Re: Defekt im Antriebsstrang nach Herunterschalten

#6 Beitrag von MondMann » 5. November 2017, 12:55

Da muss ich Ingo recht geben, das hört sich sehr nach ausgenudelter Kupplungsscheibenverzahnung an..,
aus eigener Erfahrung.., es wartet einige Arbeit auf Dich.., oder auf den Freundlichen.., je nachdem..,
"Bis die Tage", viele Grüße,
Erwin

1) K 1200 RS, ALT, Ez. 03/2003, bisher selbstgefahrene 209.500 km, 130 PS, Metzeler Z 8,M/O
2) K 1200 RS, JUNG, Ez. 05/2003, Kauf am 30.03.2015 mit 17.500 km, bisher 53.500 Km, 130 PS

locke1
Beiträge: 1036
Registriert: 29. Oktober 2012, 15:58
Mopped(s): R1200GS Blue Lady
Wohnort: GA-Sachsen-Anhalt

Re: Defekt im Antriebsstrang nach Herunterschalten

#7 Beitrag von locke1 » 5. November 2017, 14:49

Wenn die Verzahnung gehimmelt is ,sollte man das nicht hören wenn das ganze am drehen is?
Ich denk da eher an einen gehimmelten Elastomer der Kardanwelle! HAG abklappen und in den Tummel des Grauens schaun und du wirst es sehen!!
Gruß bernd

Benutzeravatar
Chucky1978
Beiträge: 792
Registriert: 22. August 2013, 12:44
Mopped(s): K1200S
Wohnort: 54534 Wittlich
Kontaktdaten:

Re: Defekt im Antriebsstrang nach Herunterschalten

#8 Beitrag von Chucky1978 » 6. November 2017, 00:33

locke1 hat geschrieben:
5. November 2017, 14:49
Ich denk da eher an einen gehimmelten Elastomer der Kardanwelle! HAG abklappen und in den Tummel des Grauens schaun und du wirst es sehen!!
Die Arbeit muss er eh machen wie ich denke aber Kardan fällt aus weil --> Zitat

laminar hat geschrieben:
4. November 2017, 19:34
Egal ob Gang eingelegt oder nicht, Gekuppelt oder nicht, Geräusche bleiben gleich, und fährt nicht.
Kardandämpfer dreht sich nicht wenn Neutral drin oder Kupplung gezogen. Ergo kann es dann auch keine Geräusche seitens Kardan geben.. Ansonsten na klar.. aber so..eher nicht
Ein goldener Sattel macht einen Esel noch nicht zum Pferd

Gruß Ingo

laminar
Beiträge: 3
Registriert: 4. November 2017, 19:00

Re: Defekt im Antriebsstrang nach Herunterschalten

#9 Beitrag von laminar » 9. November 2017, 09:29

Danke für die Antworten. Die Aussichten machen wenig freude. Leider bin ich bisher noch nicht dazu gekommen das Ding zu zerlegen weil ich erst noch eine Hebevorrichtung brauche um den Monotracer frei zu heben. Sobald ich dazu gekommen bin werde ich einstellen was es dann wirklich war.

rogerr251
Beiträge: 171
Registriert: 25. August 2009, 17:18
Mopped(s): 96-09,K100RS16V; 2009-?K1200RS
Wohnort: Bad Harzburg

Re: Defekt im Antriebsstrang nach Herunterschalten

#10 Beitrag von rogerr251 » 20. November 2017, 13:51

Hallo Laminar;
deine Kupplungsverzahnung ist es definitiv nicht. Wenn die Verzahnung ausgenudelt ist, pfeifft da nichts. Es hört sich ganz gruselig an. So, als wenn Schauben im Getriebe umherfliegen. Ein sehr lautes, gleichmäßiges Krachen, so als wenn Zahnräder nicht richtig greifen und aneinander entlang schrapen. Oder du beim Schalten einen Leerlauf erwischt und dann während der Fahrt versuchst, einen Gang einzulegen. Schrabt auch ganz furchtbar. Besser kann ich das Geräusch nicht beschreiben. Aber pfeifen tut da rein gar nix. Zudem wäre das Geräusch weg, sobald du kuppelst.
Dass der Kardan auch dreht, wenn kein Gang drin ist, ist ja so außergewöhnlich nicht. Steht die Fuhre auf dem Hauptständer, dreht sich das Rad ja auch langsam mit.

Ich habe defekte Verzahnung zweimal mit meiner R 100 RS durch. Erst der Tausch der Getriebeeingangswelle brachte Abhilfe. Und der Verkauf.... :-)

Gruß aus dem Harz,
Roger
Meistens macht sie ja auch Spaß. Meistens.....

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste