Bremsbeläge vorn ungleichmäßig abgefahren

Alles, was mit der Technik zu tun hat
Antworten
Nachricht
Autor
Benutzeravatar
Matze5
Beiträge: 30
Registriert: 7. März 2012, 18:51
Mopped(s): K 1200 RS
Wohnort: Oberschwaben

Re: Bremsbeläge vorn ungleichmäßig abgefahren

#26 Beitrag von Matze5 » 3. Oktober 2017, 20:05

Michael (GF) hat geschrieben:
3. Oktober 2017, 19:09
:shock:

Ich meine Neumaß sind 5,0 mm
Ja, stimmt. Meine haben ca 5.1 mm und sind schon ein paar Jahre drauf. Mich hats auch gewundert....und ich hab net nur einmal nachgemessen.
Gruß
Matze


K 1200 RS, Bj. 2004, 130 PS, Integral ABS, Capriblau.
Aktuell: 72 000 km 8)

Benutzeravatar
Chucky1978
Beiträge: 761
Registriert: 22. August 2013, 12:44
Mopped(s): K1200S
Wohnort: 54534 Wittlich
Kontaktdaten:

Re: Bremsbeläge vorn ungleichmäßig abgefahren

#27 Beitrag von Chucky1978 » 3. Oktober 2017, 20:45

Michael (GF) hat geschrieben:
3. Oktober 2017, 18:03
@Chucky
bei Rund 62TKM haben meine nur noch 4,6 mm, rein rechnerisch sind die dann bei 72.000 km fällig... 100TKM im Leben nicht dran zu denken.... Ich werde wol beim nächsten Belagwechsel gleich alles austauschen.
Musst halt etwas Schräger in der Kurve fahren statt zu Bremsen.. dann geht das schon :lol:
Michael (GF) hat geschrieben:
3. Oktober 2017, 19:09
:shock:

Ich meine Neumaß sind 5,0 mm
Das meine ich auch.
Was steht den als Mindestdicke auf der Bremsscheibe?
Wenn dort 5,0 steht hast du mit den 5,1 richtig gemessen, wenn dort 4,5 steht hast du vielleicht aus 4,6 eine 5,1 gemacht. Es sei den es ist eine komplett neue Scheibe, dann könnte ich mir abzüglich Toleranz der Meßschraube die Messung doch vorstellen
Standzeit sind normalerweise 0,5mm

Was noch denkbar ist.. es gibt Bremsscehiben mit 5 und mit 4,5mm Neumaß.. daher wären 5,5mm auch möglich.. aber wie gesagt, die Mindestdicke ist auf der Bremsscheibe eingraviert oder gelasert.
Ein goldener Sattel macht einen Esel noch nicht zum Pferd

Gruß Ingo

Benutzeravatar
wolfgang
Moderator
Beiträge: 9625
Registriert: 28. August 2002, 16:00
Wohnort: Karlsruhe

Re: Bremsbeläge vorn ungleichmäßig abgefahren

#28 Beitrag von wolfgang » 3. Oktober 2017, 21:07

Bügelmeßschraube mit einer Toleranz von 0,1, dann kannst du auch das Metermaß nehmen. Ist eventuell genauer :twisted: :twisted: :twisted:
Gruß

Wolfgang (KA)
Mod K1200RS

Wiki

Benutzeravatar
Matze5
Beiträge: 30
Registriert: 7. März 2012, 18:51
Mopped(s): K 1200 RS
Wohnort: Oberschwaben

Re: Bremsbeläge vorn ungleichmäßig abgefahren

#29 Beitrag von Matze5 » 3. Oktober 2017, 21:41

Jetzt hat sichs geklärt.
Sind EBC Bremsscheiben mit Neumaß von 5,5 mm.
Danke. Bin wieder ein wenig schlauer.
Gruß
Matze


K 1200 RS, Bj. 2004, 130 PS, Integral ABS, Capriblau.
Aktuell: 72 000 km 8)

Benutzeravatar
Chucky1978
Beiträge: 761
Registriert: 22. August 2013, 12:44
Mopped(s): K1200S
Wohnort: 54534 Wittlich
Kontaktdaten:

Re: Bremsbeläge vorn ungleichmäßig abgefahren

#30 Beitrag von Chucky1978 » 4. Oktober 2017, 04:11

wolfgang hat geschrieben:
3. Oktober 2017, 21:07
Bügelmeßschraube mit einer Toleranz von 0,1, dann kannst du auch das Metermaß nehmen. Ist eventuell genauer :twisted: :twisted: :twisted:
Wenn du wüsstest was ich schon für Werkzeug in der Hand hatte, oder sogar gekauft hab :-)
Soll heißen..ich schließe gar nichts mehr aus mittlerweile und weiß ja nicht was für Werkzeug so alles genutzt wird. :-)
Aber hat sich ja geklärt..
Ein goldener Sattel macht einen Esel noch nicht zum Pferd

Gruß Ingo

Benutzeravatar
wolfgang
Moderator
Beiträge: 9625
Registriert: 28. August 2002, 16:00
Wohnort: Karlsruhe

Re: Bremsbeläge vorn ungleichmäßig abgefahren

#31 Beitrag von wolfgang » 4. Oktober 2017, 08:45

EBC Bremsscheiben
In 2009 hatten wir ein Bremsenseminar mit Messung und allem möglichen Zeugs vom Stammtisch aus. Es waren auch welche dabei, die hatten Nachrüstscheiben und keine originalen Beläge. Die Verzögerung war insgesamt schlechter als bei denen, die im originalen Zustand waren und dies bei unterschiedlichen Fahrern und über mehrere Bremsungen hinweg.

Ok, die bisherige Laufleistung von NUR 9000
Dies kann 2 Ursachen haben.
1. Lüftspiel ist nicht korrekt eingestellt.
2. Du bist immer mit den Latschen oder den Fingern ganz leicht auf der Bremse. Man merkt es nicht bei der Leistung der K. Ist mir auch schon passiert, ich habe den Fußhebel weiter nach unten gestellt.
Gruß

Wolfgang (KA)
Mod K1200RS

Wiki

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste