K 1200 RS springt nicht an

Alles, was mit der Technik zu tun hat
Antworten
Nachricht
Autor
Josie
Beiträge: 5
Registriert: 12. Juli 2017, 15:52
Mopped(s): K 1200 RS EZ 2004 131PS
Wohnort: Kronach-Gehülz

K 1200 RS springt nicht an

#1 Beitrag von Josie » 12. Juli 2017, 16:26

Hallo zusammen,

ich bin neu hier. Fahre seit 2005 eine K 1200RS. Noch nie hat das Moped mir den Dienst versagt.
Nun nach längerer Standzeit will die K nicht anspringen. Batterie ist neu, Anlasser dreht voll durch. Anschieben auch schon probiert, ohne Erfolg.
Letzter Versuch mit Startpilot in den Lufteinlass, sie hat "gehustet", aber leider nicht zum Laufen gebracht.

Gibt es jemanden, der mir Tipps geben kann??

Vielen Dank hierfür im Voraus.

Gruß
Matthias

Benutzeravatar
FS1958
Beiträge: 138
Registriert: 14. September 2011, 13:42
Mopped(s): K 1200RS / BJ2002 (K41)
Wohnort: Hamburg

Re: K 1200 RS springt nicht an

#2 Beitrag von FS1958 » 12. Juli 2017, 16:40

..Killschalter in richtiger Position?
Grüße aus der HH,
Frank

K 1200RS / BJ 2002 / frostblau-marrakesch rot
"Amicus certus in re incerta cernitur."
Cicero

Josie
Beiträge: 5
Registriert: 12. Juli 2017, 15:52
Mopped(s): K 1200 RS EZ 2004 131PS
Wohnort: Kronach-Gehülz

Re: K 1200 RS springt nicht an

#3 Beitrag von Josie » 12. Juli 2017, 16:57

Hi FS,

kannst Du kurz den Erklärbär machen wo der Killschalter ist und wie man die richtige Position prüft?

Many thanks

Josie
Beiträge: 5
Registriert: 12. Juli 2017, 15:52
Mopped(s): K 1200 RS EZ 2004 131PS
Wohnort: Kronach-Gehülz

Re: K 1200 RS springt nicht an

#4 Beitrag von Josie » 12. Juli 2017, 17:02

Hi,

der Killschalter ist in der richtigen Pos. Anlasser dreht voll durch

Benutzeravatar
motoro
Beiträge: 135
Registriert: 1. Juli 2016, 10:13
Mopped(s): K1200RS, BJ. `01, Vin: ZG25352
Wohnort: Saarland

Re: K 1200 RS springt nicht an

#5 Beitrag von motoro » 12. Juli 2017, 17:22

Hi,

3 Dinge braucht der Motor damit er läuft: Luft, Sprit u. Zündfunke.
Alles in ausreichender Menge vorhanden? Hörst du die Spritpumpe nach dem Schlüsseldrehen laufen?
Hast du mal ne Kerze ausgebaut? Ist die nass od. trocken, Farbe grau od. eher schwarz?
Gruß
Ralf

Mein Computer kann alles, wegen seiner 32 Bit!
Wenn ich 32 Bit intus habe, kann ich auch alles! :lol:

Gaag
Beiträge: 2
Registriert: 10. Juli 2017, 20:17
Mopped(s): K1200RS BJ 97 Erstbesitzer
Wohnort: Merching

Re: K 1200 RS springt nicht an

#6 Beitrag von Gaag » 12. Juli 2017, 19:58

Hallo Mathias,

nach längerer Standzeit ist es ratsam, den kompletten Sprit im Tank auszutauschen. Hast du das schon gemacht? Wie lange steht deine schon? Habe meine Dicke nach 9jähriger Standzeit vor zwei Wochen wieder reaktiviert und seitdem schon wieder 1200km gefahren. (Sprit, Zündkerzen, Öl-Luftfilter und alle Öle getauscht, auf den Anlasser gedrückt und schon lief diese wieder)

Viele Grüße Joachim

Benutzeravatar
beno
Beiträge: 49
Registriert: 2. Mai 2011, 21:44
Mopped(s): K 1200 GT Bj 2004
Wohnort: Schwäbische Alb

Re: K 1200 RS springt nicht an

#7 Beitrag von beno » 12. Juli 2017, 19:59

Kontakt Seitenständer fällt mit noch ein.

Benutzeravatar
wolfgang
Moderator
Beiträge: 9621
Registriert: 28. August 2002, 16:00
Wohnort: Karlsruhe

Re: K 1200 RS springt nicht an

#8 Beitrag von wolfgang » 12. Juli 2017, 21:02

Ich denke, benzinpumpe, Filter das ganze gedöns herum.
Gruß

Wolfgang (KA)
Mod K1200RS

Wiki

Josie
Beiträge: 5
Registriert: 12. Juli 2017, 15:52
Mopped(s): K 1200 RS EZ 2004 131PS
Wohnort: Kronach-Gehülz

Re: K 1200 RS springt nicht an

#9 Beitrag von Josie » 13. Juli 2017, 08:30

Hi,

die Dicke steht seit einem Jahr. Werde ich wohl die Werkstatt konsultieren müssen, denn wenn ich hier lese was alles abgebaut werden muss um nur die Zündkerzen zu wechseln...., mit Benzinpumpe, Filter wird es nicht anders sein, oder??

Benutzeravatar
helmi123
Beiträge: 9764
Registriert: 7. November 2002, 12:59

Re: K 1200 RS springt nicht an

#10 Beitrag von helmi123 » 13. Juli 2017, 09:37

nimm doch nur die Sitzbank ab, Z ein und wenn du vorne am Querrigel kein Klacken hörst wäre das Unterspannungs Relaise im Jardan :D
:lol:

Benutzeravatar
gerreg
Beiträge: 373
Registriert: 18. Februar 2015, 08:46
Mopped(s): K1200RS VIN ZG29749
Wohnort: Kulmain
Kontaktdaten:

Re: K 1200 RS springt nicht an

#11 Beitrag von gerreg » 13. Juli 2017, 12:15

Bist am Wochenede daheim? Wenn das Wetter passt dreh ich ne Runde die könnte auch über Kronach gehen!
Gruß

Gerd

http://www.reger-net.de

Ich bin Oberpfälzer, kein Franke! Ein kleiner aber wichtiger Unterschied!
03er K1200RS, Zumo 590, Cardo Rider Louis Edition

Josie
Beiträge: 5
Registriert: 12. Juli 2017, 15:52
Mopped(s): K 1200 RS EZ 2004 131PS
Wohnort: Kronach-Gehülz

Re: K 1200 RS springt nicht an

#12 Beitrag von Josie » 14. Juli 2017, 06:32

Hi Gerd,
ja ich bin daheim. Das Wetter sollte passen ;-)
Schreib ne kurze PN
Danke
Matthias

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast