Peraves SuperEcomobile (R) mit dem Herzen der K1200RS (589)

Alles, was mit der Technik zu tun hat
Antworten
Nachricht
Autor
Benutzeravatar
bad boy
Beiträge: 157
Registriert: 6. März 2011, 22:35
Mopped(s): '97 Peraves SuperEcomobil 1200

Re: Ölverbrauch

#26 Beitrag von bad boy » 9. September 2013, 09:44

gemäss Empfehlung des Erfinders/Konstrukteurs des Ecomobil haben wir folgendes Vorgehen angewandt:
- spezielles Aviatik Motorenöl zum Einfahren während 2000 bis 2500 km
- in dieser Zeit Drehzahlen bis 3000/min, Autobahn max 4000/min.

Stand der Dinge nach etwas über 1000 zurückgelegten km:

bei Drehzahlen bis 3000/min kein messbarer Ölverbrauch (Verdünnung?...)
bei Autobahnfahrt bis max 4000/min Ölverbrauch 0.5 l auf 1000 km

wobei ich mir manchmal schon vorkomme wie ein U-Boot auf Schleichfahrt
(zum Glück sind die Geschwindigkeitslimiten in der Schweiz so niedrig)
aber tendenzielle Besserung, das ist doch schon mal gut :)

schaun mer weiter
Grüessli, David
'Davos Rigi uno'
http://fs5.directupload.net/images/170429/z5msmcf5.jpg
Peraves SuperEcomobile (R) - mit dem Herzen der K1200RS (589)

Benutzeravatar
bad boy
Beiträge: 157
Registriert: 6. März 2011, 22:35
Mopped(s): '97 Peraves SuperEcomobil 1200

Re: Ölverbrauch

#27 Beitrag von bad boy » 2. Oktober 2013, 10:03

Stand der Dinge nach knapp 1700 km seit Einfüllen von Spezialöl:

Ich habe ich insgesamt 1,2 Liter nachgefüllt
und vor jeder grösseren Fahrt Blick auf Ölstand und immer einen Liter Öl dabei

bei Autobahnfahrt steigt der Verbrauch, ohne Autobahn nicht messbar
Grüessli, David
'Davos Rigi uno'
http://fs5.directupload.net/images/170429/z5msmcf5.jpg
Peraves SuperEcomobile (R) - mit dem Herzen der K1200RS (589)

Benutzeravatar
bad boy
Beiträge: 157
Registriert: 6. März 2011, 22:35
Mopped(s): '97 Peraves SuperEcomobil 1200

Re: Ölverbrauch

#28 Beitrag von bad boy » 17. Oktober 2013, 10:41

seit diesem Versuch habe ich nun 3000 km zurückgelegt und nehme jetzt mineralisches 15W40

Resutat: ein Säufer wie eh und je, wobei ich Drehzahlen über 4500 stets vermieden hatte :-(

kann mir jemand sagen, welche Kosten da auf mich zukommen, wenn ich die Ringe wechseln lasse?
und sonst einen anderen Motor... :-/
Grüessli, David
'Davos Rigi uno'
http://fs5.directupload.net/images/170429/z5msmcf5.jpg
Peraves SuperEcomobile (R) - mit dem Herzen der K1200RS (589)

Benutzeravatar
wolfgang
Moderator
Beiträge: 9663
Registriert: 28. August 2002, 16:00
Wohnort: Karlsruhe

Re: Ölverbrauch

#29 Beitrag von wolfgang » 17. Oktober 2013, 11:00

David, wir kommen immer wieder auf den gleichen Punkt und glaube es mir, lieber eine Ende mit Schrecken als kein Ende. Hol einen Tauschmotor von BMW, alles andere wird dir nicht die Resultate erbringen die du willst und in der Summe wird es dich mehr kosten.
Gruß

Wolfgang (KA)
Mod K1200RS

Wiki

Benutzeravatar
bad boy
Beiträge: 157
Registriert: 6. März 2011, 22:35
Mopped(s): '97 Peraves SuperEcomobil 1200

Re: Ölverbrauch

#30 Beitrag von bad boy » 17. Oktober 2013, 11:25

ja, denn neben den Ringen müssten ja auch die Zylinder gehont werden.
es scheint ein Fass ohne Boden zu sein... :-(

danke, Wolfgang und an alle in diesem Forum
Grüessli, David
'Davos Rigi uno'
http://fs5.directupload.net/images/170429/z5msmcf5.jpg
Peraves SuperEcomobile (R) - mit dem Herzen der K1200RS (589)

Benutzeravatar
wolfgang
Moderator
Beiträge: 9663
Registriert: 28. August 2002, 16:00
Wohnort: Karlsruhe

Re: Ölverbrauch

#31 Beitrag von wolfgang » 17. Oktober 2013, 12:29

ja, denn neben den Ringen müssten ja auch die Zylinder gehont werden.
Nicht nur, wenn du mehr Druck im Zylinder bekommst, dann mußt du auch nach der Pleuel- und Kurbelwellenlager schauen und so geht es dann weiter. Immer vorausgesetzt, du willst eine ordentliche Arbeit haben. Wenn du mit Kompromissen und Problemen weiterleben kannst, hilft es bestimmt. Du solltest dann aber prüfen wo das Öl weg geht. Kopf oder Kolben oder beides.
Gruß

Wolfgang (KA)
Mod K1200RS

Wiki

Benutzeravatar
bad boy
Beiträge: 157
Registriert: 6. März 2011, 22:35
Mopped(s): '97 Peraves SuperEcomobil 1200

Re: Ölverbrauch

#32 Beitrag von bad boy » 17. Oktober 2013, 16:08

Probleme hatte ich bereits genug mit diesem Motor - nein, danke, mir reicht es
Grüessli, David
'Davos Rigi uno'
http://fs5.directupload.net/images/170429/z5msmcf5.jpg
Peraves SuperEcomobile (R) - mit dem Herzen der K1200RS (589)

Benutzeravatar
bad boy
Beiträge: 157
Registriert: 6. März 2011, 22:35
Mopped(s): '97 Peraves SuperEcomobil 1200

Re: Ölverbrauch

#33 Beitrag von bad boy » 14. Oktober 2014, 14:22

Da auch das andere, alternativ eingefüllte Öl keine nennenswerte Verminderung des Verbrauchs brachte, wird demnächst ein Austauschmotor eingebaut.
Ich habe einen gebrauchten Motor mit angeblich 35'000 km Laufleistung.
Die Kosten für eine Zerlegung und Ersatz der verschlissenen Teile sind nicht einmal annähernd abzuschätzen.

Mal schauen.
Und dabei kann dann auch gleich ein Öltemp-Sensor eingebaut werden :-)
Grüessli, David
'Davos Rigi uno'
http://fs5.directupload.net/images/170429/z5msmcf5.jpg
Peraves SuperEcomobile (R) - mit dem Herzen der K1200RS (589)

Rocketman
Beiträge: 42
Registriert: 25. August 2008, 14:41
Mopped(s): K1200 GT und K 1200 LT (2008)
Wohnort: 23611 Sereetz

Re: Ölverbrauch

#34 Beitrag von Rocketman » 16. Oktober 2014, 20:45

Hallo,
die Fahrzeughersteller beschreiben auch heute bis zu 1,5 L/1000km Motorölverbrauch als "normal" an.
Ist jedoch ein rein juristischer Hintergrund für diese Herstellerangaben, um sich vor Gewährleistungs- und Garantieansprüchen zu schützen.
Kein moderner Verbrennungsmotor (auch der Flying Brick nicht) sollte tatsächlich so einen hohen Motorölverbrauch haben, wenn der Motor technisch in Ordnung und nicht verschlissen ist.

Gruß
Lutz B. (Rocketman) Zimmermann
Hinweis: Personen mit einem übertriebenen Sicherheitsbedürfnis sollten besser das Kradfahren unterlassen!

Benutzeravatar
bad boy
Beiträge: 157
Registriert: 6. März 2011, 22:35
Mopped(s): '97 Peraves SuperEcomobil 1200

Re: Ölverbrauch

#35 Beitrag von bad boy » 14. Januar 2015, 18:58

So, der ursprüngliche Motor mit 89T km und unklarer Vorgeschichte ist gegen denjenigen mit 35T km getauscht worden.
Gleichzeitig wurden die maroden Kühlflüssigkeisschläuche und rissigen Benzinleitungen, abgenutzte Bremsbeläge, verschlissene Bremsscheiben, der ABS-Sensor vorne und beide Reifen ersetzt.
Ganz nebenbei wurde ein Ölthermometer eingebaut.
Anschliessend wurde ein Defekt des ABS-Steuergeräts diagnostiziert.

Das Steuergerät inkl Modulator habe ich zu RH Elektronik geschickt (danke, Harald und Horst, für diesen Hinweis). Die hatten über Weihnachten/Neujahr zu, nahtlos anschliessend bis 12.1. wegen Umzug ins Nachbardorf.

Mal schauen.
Winterzeit - Schrauberzeit...
Grüessli, David
'Davos Rigi uno'
http://fs5.directupload.net/images/170429/z5msmcf5.jpg
Peraves SuperEcomobile (R) - mit dem Herzen der K1200RS (589)

Benutzeravatar
bad boy
Beiträge: 157
Registriert: 6. März 2011, 22:35
Mopped(s): '97 Peraves SuperEcomobil 1200

Re: Ölverbrauch

#36 Beitrag von bad boy » 15. Januar 2015, 12:23

bad boy hat geschrieben:...
Gleichzeitig wurden die maroden Kühlflüssigkeisschläuche und rissigen Benzinleitungen, abgenutzte Bremsbeläge, verschlissene Bremsscheiben, der ABS-Sensor vorne und beide Reifen ersetzt.
...
und die Kupplung
:roll:
Grüessli, David
'Davos Rigi uno'
http://fs5.directupload.net/images/170429/z5msmcf5.jpg
Peraves SuperEcomobile (R) - mit dem Herzen der K1200RS (589)

Benutzeravatar
helmi123
Beiträge: 9808
Registriert: 7. November 2002, 12:59

Re: Ölverbrauch

#37 Beitrag von helmi123 » 15. Januar 2015, 13:26

:) David, hoffentlich eine Öl feste vom Siebenrock :)
:lol:

Benutzeravatar
bad boy
Beiträge: 157
Registriert: 6. März 2011, 22:35
Mopped(s): '97 Peraves SuperEcomobil 1200

Re: Ölverbrauch

#38 Beitrag von bad boy » 15. Januar 2015, 17:22

Helmi, Du meist dieses Produkt:
http://www.siebenrock.com/de/produkte/t ... 22455.html

Ehrlich gesagt, ich weiss es nicht.
Diese "meine Werkstatt des geringsten Misstrauens" hatte sie schon ersetzt gehabt, als ich es erfahren habe.
Offizieller BMW-Motorradhändler seit 1985, seinerzeit von Water Grüter gegründet:
http://www.gg-technik.ch/de/quad/ueber-uns/index.php

Ich gehe mal davon aus, die wissen, was sie tun...
Grüessli, David
'Davos Rigi uno'
http://fs5.directupload.net/images/170429/z5msmcf5.jpg
Peraves SuperEcomobile (R) - mit dem Herzen der K1200RS (589)

Benutzeravatar
bad boy
Beiträge: 157
Registriert: 6. März 2011, 22:35
Mopped(s): '97 Peraves SuperEcomobil 1200

Re: Ölverbrauch

#39 Beitrag von bad boy » 16. Januar 2015, 09:34

heute bekam ich von RH Elektronik folgenden Bescheid:
"während unseres Betriebsurlaubes erhielten wir vom Zoll eine Mitteilung, dass sich Ihr Gerät im Zoll befindet. Die Lagerfrist lief bis 02.01.2015. Da wir bis dahin nicht geantwortet haben, wird Ihre Sendung wieder an Sie zurückgeleitet.
Laut Ihren Angaben handelt es sich aber um ein Steuergerät vom Hersteller FAG, Baujahr Fahrzeug 1987. Bei diesen Geräten können wir leider keine Reparaturlösung anbieten."
[meine Angaben waren vom 13.12.2014]
damit verlängert sich die Einkaufsliste um ein ABS-Steuergerät
und die Aufenthaltsdauer in der Werkstatt auf unbestimmt...
Grüessli, David
'Davos Rigi uno'
http://fs5.directupload.net/images/170429/z5msmcf5.jpg
Peraves SuperEcomobile (R) - mit dem Herzen der K1200RS (589)

Benutzeravatar
helmi123
Beiträge: 9808
Registriert: 7. November 2002, 12:59

Re: Ölverbrauch

#40 Beitrag von helmi123 » 16. Januar 2015, 10:32

bad boy hat geschrieben:
Ich gehe mal davon aus, die wissen, was sie tun...

:) David ,sicher wissen die das, ich meinte du mußt dann eben öfter deinen Ölstand im Auge haben (Motoröl) :)
:lol:

Benutzeravatar
bad boy
Beiträge: 157
Registriert: 6. März 2011, 22:35
Mopped(s): '97 Peraves SuperEcomobil 1200

Re: Ölverbrauch

#41 Beitrag von bad boy » 16. Januar 2015, 14:04

Ja, Helmi, das ist bei mir - seit ich dieses Raumschiff fahre - zu einem antrainierten Reflex geworden:
Vor jeder ersten Fahrt des Tages den Ölstand kontrollieren und dazu immer eine geladene Taschenlampe und (mindestens) eine volle Flasche Öl mit Trichter und Schlauch an Bord.

Andererseits ist mir aber auch schmerzlich bewusst geworden, dass ich den Restwert dieses Mobils verdoppeln könnte, indem ich verbesserte Varianten von BMW-Ersatzteilen einbauen würde.

Die mit dem jetzigen Werkstattaufenthalt verbundenen Kosten sind rein buchhalterisch vermutlich ein Totalschaden... :evil:
Grüessli, David
'Davos Rigi uno'
http://fs5.directupload.net/images/170429/z5msmcf5.jpg
Peraves SuperEcomobile (R) - mit dem Herzen der K1200RS (589)

Benutzeravatar
helmi123
Beiträge: 9808
Registriert: 7. November 2002, 12:59

Re: Ölverbrauch

#42 Beitrag von helmi123 » 16. Januar 2015, 14:56

bad boy hat geschrieben:Ja,verbesserte Varianten von BMW-Ersatzteilen einbauen würde.
Die mit dem jetzigen Werkstattaufenthalt verbundenen Kosten sind rein buchhalterisch vermutlich ein Totalschaden... :evil:
:( David , ist jetzt das Steuergerät der Elektronik / oder der BKV defekt, wäre es der BKV ist auch eine Brems Anlage der alten art Wirksam du müstest aber etwas mehr Schmackes in der /rechten hand oder linken hand aufbringen,oder gleich eine der Neuen K Reihe. :)
:lol:

Benutzeravatar
nargero
Beiträge: 1313
Registriert: 6. Mai 2009, 10:02
Mopped(s): R45, K1200RS
Wohnort: BaWü

Re: Ölverbrauch

#43 Beitrag von nargero » 16. Januar 2015, 15:34

bad boy hat geschrieben:damit verlängert sich die Einkaufsliste um ein ABS-Steuergerät
Ich hätte noch eins rumliegen, aus einer K1200RS BJ 1999. Funktion war bis zum Ausbau in Ordnung.
Bei Interesse, einfach melden.
"Die gefährlichste aller Weltanschauungen ist die Weltanschauung der Leute, welche die Welt nicht angeschaut
haben"
– Alexander von Humboldt

Benutzeravatar
bad boy
Beiträge: 157
Registriert: 6. März 2011, 22:35
Mopped(s): '97 Peraves SuperEcomobil 1200

Re: Ölverbrauch

#44 Beitrag von bad boy » 20. Januar 2015, 10:30

:shock: mail erhalten:
19.1.15 1805 - RH Electronics hat geschrieben:hr Steuergerät haben wir soeben mit oben genanntem Reparaturauftrag erhalten. Unser Techniker wird nun umgehend Ihr Gerät prüfen und wenn möglich reparieren.
Nun also doch :?: Die Hoffnung stirbt bekanntlich zuletzt. :)
Winterzeit - Schrauberzeit... :?
helmi123 hat geschrieben: :( David , ist jetzt das Steuergerät der Elektronik / oder der BKV defekt, wäre es der BKV ist auch eine Brems Anlage der alten art Wirksam du müstest aber etwas mehr Schmackes in der /rechten hand oder linken hand aufbringen,oder gleich eine der Neuen K Reihe. :)
Serienmässig war das "BMW Motorrad ABS von Bj. ca. 1994 bis 2000, (alle ohne Integral ABS)" eingebaut - ohne Bremskraftverstärker.
Ich war es stets gewohnt, voll in die Eisen zu steigen. Mein "Zeppelin" hat eben eine grössere Masse, die es zu verzögern gilt.
Da ich eine Fussbremse habe, ist es mit keiner übermässigen Kraftanstrengung machbar - und Vollverbund macht es überhaupt erst möglich.
nargero hat geschrieben:Ich hätte noch eins rumliegen, aus einer K1200RS BJ 1999. Funktion war bis zum Ausbau in Ordnung. Bei Interesse, einfach melden.
:) besten Dank für Dein Angebot – siehe obiges mail von RH Electronics.
Falls es doch nötig würde, melde ich mich gerne per PN.
Grüessli, David
'Davos Rigi uno'
http://fs5.directupload.net/images/170429/z5msmcf5.jpg
Peraves SuperEcomobile (R) - mit dem Herzen der K1200RS (589)

Benutzeravatar
helmi123
Beiträge: 9808
Registriert: 7. November 2002, 12:59

Re: Ölverbrauch

#45 Beitrag von helmi123 » 20. Januar 2015, 12:26

bad boy hat geschrieben: Serienmässig war das "BMW Motorrad ABS von Bj. ca. 1994 bis 2000, (alle ohne Integral ABS)" eingebaut - ohne Bremskraftverstärker.
.
:) David , ABS hatten die ----"aber kein BKV" :) :)
:lol:

Benutzeravatar
bad boy
Beiträge: 157
Registriert: 6. März 2011, 22:35
Mopped(s): '97 Peraves SuperEcomobil 1200

Re: Ölverbrauch

#46 Beitrag von bad boy » 20. Januar 2015, 13:29

Ja, sage ich doch.
Mein Ecomobile hatte nie einen BKV eingebaut, nur das Vollverbund ABS.

Damit kann ich leben - so es denn RH Electronic gelingt, die Helferlein wieder zum Arbeiten zu überreden.
Grüessli, David
'Davos Rigi uno'
http://fs5.directupload.net/images/170429/z5msmcf5.jpg
Peraves SuperEcomobile (R) - mit dem Herzen der K1200RS (589)

Benutzeravatar
bad boy
Beiträge: 157
Registriert: 6. März 2011, 22:35
Mopped(s): '97 Peraves SuperEcomobil 1200

Re: Ölverbrauch

#47 Beitrag von bad boy » 22. Januar 2015, 21:27

update
21.1.15 RH Electronics hat geschrieben: ...
soeben habe ich ihren Druckmodulator geprüft. Der Eingangsfehler ist, wie bereits von ihnen beschrieben, Radsensor Vorne! Auf unseren Teststand lies sich der Fehler sofort löschen und die Einheit läuft Fehlerfrei. Dies bringt mich zu der Annahme das der Fehler doch am Fahrzeug ist. Wurde der Sensor richtig eingebaut, ... Abstand...Lage...Sitz..., wurde ein Originalsensor verwendet, wurde nach den Austausch der Fehlerspeicher erfolgreich gelöscht?

Nun stellt sich die Frage, wie sollen wir weiter verfahren. Ihre Einheit würde so Funktionieren. Aber der Zustand ist nicht mehr gut. Plunger Zeiten, Relais sind an den Grenzwerten. ... wie lange die Einheit so noch läuft ist ungewiss.
Aha, so wie es aussieht, ist die Mechatronik wohl am Ende des Lebenszyklus angelangt.
Grüessli, David
'Davos Rigi uno'
http://fs5.directupload.net/images/170429/z5msmcf5.jpg
Peraves SuperEcomobile (R) - mit dem Herzen der K1200RS (589)

Benutzeravatar
Kleinnotte
Beiträge: 1174
Registriert: 17. August 2007, 18:26
Mopped(s): K1200RS
Wohnort: Rotenburg a.d.F.

Re: Ölverbrauch

#48 Beitrag von Kleinnotte » 23. Januar 2015, 08:03

Hallo David, Na dann würde ich wohl das Teil aufarbeiten lassen, dann hast du wieder eine Weile Ruhe!
Gruß Jens

K-Treiber seit 2002, die 589/72KW von 17,2TKm-89,8TKm gefahren dann auf die K12/96KW umgestiegen, mit 18,9TKm übernommen, gefahren bis jetzt 107TKm

Benutzeravatar
bad boy
Beiträge: 157
Registriert: 6. März 2011, 22:35
Mopped(s): '97 Peraves SuperEcomobil 1200

Re: Ölverbrauch

#49 Beitrag von bad boy » 21. Mai 2015, 11:56

Stand der Dinge per Mai 2015:

der Motor wurde gegen einen mit 35'000 km Laufleistung getauscht. Laufgeräusch deutlich ruhiger.
die Kupplung wurde ersetzt.
alle Kühlmittelschläuche, alle Einspritzschläuche wurden ersetzt
ein Ölthermometer wurde eingebaut; Sensor ausgangs Motor zum Ölkühler. Funzt tadellos.
der ABS-Sensor vorne wurde ersetzt, die ABS Steuereinheit [Druckmodulator] wurde von RH Electronics revidiert. Garantie 2 Jahre.
neue Bremsflüssigkeit eingefüllt

Auf dem Prüfstand habe die Steuereinheit normal funktioniert so RH Electronics.
Die freundliche Werkstatt hatte angerufen, es sei nun wieder alles zusammengebaut, ich könne eine Probefahrt machen.
Mit Vorfreude hingefahren und dann:

Weiterhin ein Synchronblinken der beiden ABS-Leuchten, sowohl Fuss- als auch Handbremshebl zeigen wenig Widerstand, dafür einen langen Weg und die Bremswirkung ist äusserst bescheiden.
Zu zweit einen Versuch gemacht, die Anlage zu entlüften - ohne Erfolg.
Die elektrischen Leitungen von Bremse zu Steuereinheit seien in Ordnung.

Woran könnte das denn wohl noch liegen?!?
Grüessli, David
'Davos Rigi uno'
http://fs5.directupload.net/images/170429/z5msmcf5.jpg
Peraves SuperEcomobile (R) - mit dem Herzen der K1200RS (589)

Benutzeravatar
Kleinnotte
Beiträge: 1174
Registriert: 17. August 2007, 18:26
Mopped(s): K1200RS
Wohnort: Rotenburg a.d.F.

Re: Ölverbrauch

#50 Beitrag von Kleinnotte » 21. Mai 2015, 18:36

Hallo David,

hat das Teil eigentlich einen BKV und wenn ja, ist dieser i.O.?
Gruß Jens

K-Treiber seit 2002, die 589/72KW von 17,2TKm-89,8TKm gefahren dann auf die K12/96KW umgestiegen, mit 18,9TKm übernommen, gefahren bis jetzt 107TKm

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste