Dehnstoffelement (Thermostat) kaputt?

Alles, was mit der Technik der LUFTgekühlten R1200xx zu tun hat
Antworten
Nachricht
Autor
Benutzeravatar
Hoger
Beiträge: 290
Registriert: 19. August 2016, 11:36
Mopped(s): 2x R1200R Bj. 08 + Bj. 09
Wohnort: Nähe Kassel

Dehnstoffelement (Thermostat) kaputt?

#1 Beitrag von Hoger » 8. August 2017, 19:28

Hi,
der Ölkühler meiner GS/S blieb nach 300 km Fahrt kalt...einskalt, nichtmal lauwarm. :shock:
Dementsprechend kann doch nur das Dehnstoffelement mit der Teilenummer 11411342761 kaputt sein, richtig?

Das liegt natürlich direkt unter dem Tank und der Tank ist voll... :?

Gruß
Holger
Aufgrund von Stalking habe ich die PN Funktion abgeschaltet

locke1
Beiträge: 1036
Registriert: 29. Oktober 2012, 15:58
Mopped(s): R1200GS Blue Lady
Wohnort: GA-Sachsen-Anhalt

Re: Dehnstoffelement (Thermostat) kaputt?

#2 Beitrag von locke1 » 9. August 2017, 05:26

der müsste direkt neben dem Ansauschnochel sitzen, wenn der weg is kommst Du evtl. drann! haste mal geschaut ob die Leitung zum Thermostat heiß wird?
Gruß Bernd

locke1
Beiträge: 1036
Registriert: 29. Oktober 2012, 15:58
Mopped(s): R1200GS Blue Lady
Wohnort: GA-Sachsen-Anhalt

Re: Dehnstoffelement (Thermostat) kaputt?

#3 Beitrag von locke1 » 9. August 2017, 05:36

is quark, der sitzt direkt am Motor! wenn der Thermostat nicht öffnet bleibt auch der Vorlauf kalt!

Benutzeravatar
Hoger
Beiträge: 290
Registriert: 19. August 2016, 11:36
Mopped(s): 2x R1200R Bj. 08 + Bj. 09
Wohnort: Nähe Kassel

Re: Dehnstoffelement (Thermostat) kaputt?

#4 Beitrag von Hoger » 9. August 2017, 08:10

Moin,
auch die Leitung zum Kühler und weg vom Kühler wird nicht warm, direkt am Motor schon, ist aber eher die Strahlungswärme des Motors.
Aufgrund von Stalking habe ich die PN Funktion abgeschaltet

locke1
Beiträge: 1036
Registriert: 29. Oktober 2012, 15:58
Mopped(s): R1200GS Blue Lady
Wohnort: GA-Sachsen-Anhalt

Re: Dehnstoffelement (Thermostat) kaputt?

#5 Beitrag von locke1 » 9. August 2017, 10:25

das müsste normal sein, wenn der Term. nicht öffnet kommt kein warmes öl zum Kühler und auch kein gekühltes öl vom Kühler zum Motor

Benutzeravatar
helmi123
Beiträge: 9806
Registriert: 7. November 2002, 12:59

Re: Dehnstoffelement (Thermostat) kaputt?

#6 Beitrag von helmi123 » 9. August 2017, 10:36

:D Holger ,die Fitnes Kur ist zu wenig :D
:lol:

Benutzeravatar
Hoger
Beiträge: 290
Registriert: 19. August 2016, 11:36
Mopped(s): 2x R1200R Bj. 08 + Bj. 09
Wohnort: Nähe Kassel

Re: Dehnstoffelement (Thermostat) kaputt?

#7 Beitrag von Hoger » 9. August 2017, 10:58

Das ist ganz egal, daran wird so lange repariert bis die passt, fährt sich einfach toll das Mopped...MEIN Mopped!
Aufgrund von Stalking habe ich die PN Funktion abgeschaltet

Benutzeravatar
helmi123
Beiträge: 9806
Registriert: 7. November 2002, 12:59

Re: Dehnstoffelement (Thermostat) kaputt?

#8 Beitrag von helmi123 » 9. August 2017, 11:11

Hoger hat geschrieben:
9. August 2017, 10:58
Das ist ganz egal, daran wird so lange repariert bis die passt, fährt sich einfach toll das Mopped...MEIN Mopped!
ja natürlich dein , nur wirst nicht mehr lange Fahren, bei 120° Öl Temperatur :(
:lol:

Benutzeravatar
Hoger
Beiträge: 290
Registriert: 19. August 2016, 11:36
Mopped(s): 2x R1200R Bj. 08 + Bj. 09
Wohnort: Nähe Kassel

Re: Dehnstoffelement (Thermostat) kaputt?

#9 Beitrag von Hoger » 9. August 2017, 11:39

hatte sie nicht, zum einen ist das Kunststoff-Schauglas noch klar, zum anderen war die Temperaturanzeige nicht über 3 Balken gestiegen.

Der Vorgänger hat die Maschine nie ausgedreht, was plausibel ist und absolut zu ihm passt.
Aufgrund von Stalking habe ich die PN Funktion abgeschaltet

locke1
Beiträge: 1036
Registriert: 29. Oktober 2012, 15:58
Mopped(s): R1200GS Blue Lady
Wohnort: GA-Sachsen-Anhalt

Re: Dehnstoffelement (Thermostat) kaputt?

#10 Beitrag von locke1 » 9. August 2017, 14:28

haste son OBD Adapter zum Auslesen, den könnte man ja mal dranhängen und die Echtzeitdaten auslesen, die Öltemperatur sollte dabei sein, dann siehst du ob sie überhaupt 95grad erreicht!

Benutzeravatar
Hoger
Beiträge: 290
Registriert: 19. August 2016, 11:36
Mopped(s): 2x R1200R Bj. 08 + Bj. 09
Wohnort: Nähe Kassel

Re: Dehnstoffelement (Thermostat) kaputt?

#11 Beitrag von Hoger » 9. August 2017, 19:51

Alles erledigt, Dehnstoffelement gekauft, eingebaut, irgendwo um 5 Kilometer gefahren, Kühler war warm.

Gruß
Holger
Aufgrund von Stalking habe ich die PN Funktion abgeschaltet

Pumpe
Beiträge: 829
Registriert: 26. Juni 2011, 10:31
Mopped(s): R1200R LC
Wohnort: Bodenseeregion

Re: Dehnstoffelement (Thermostat) kaputt?

#12 Beitrag von Pumpe » 9. August 2017, 20:33

Hallo Hoger
Jetzt frag ich mal blöd: Du bist über 300 km gefahren, hast sicher auch mal am Kabel gezogenem zu sehen was mit der neuen Mühle so geht und während der ganzen Zeit hat die Kühlung nicht funktioniert? Sind da nicht noch irgendwelche Folgeschäden zu befürchten?

Gruss

Benutzeravatar
Hoger
Beiträge: 290
Registriert: 19. August 2016, 11:36
Mopped(s): 2x R1200R Bj. 08 + Bj. 09
Wohnort: Nähe Kassel

Re: Dehnstoffelement (Thermostat) kaputt?

#13 Beitrag von Hoger » 10. August 2017, 04:07

Moin,
ich denke nicht, es war an dem Tag sehr kühl ca. 16°C, einzig in der Sonne ließ es sich gut aushalten, ich bin auch überwiegend mit Griffheizung gefahren.
Die Balkenanzeige der Temperatur hatte ich auch ab und zu im Auge, 3 Balken leuchten bzw 4 mit dem 1. dickeren Balken. Das ist bis zur Mitte der Anzeige ungefähr.
Als ich Zuhause war habe ich auch den Motor direkt mit einem IR Thermometer vermessen, die heißeste Stelle war der seitliche Ölwannenbereich nahe Zylinder mit rund 80°C.
Aufgrund von Stalking habe ich die PN Funktion abgeschaltet

locke1
Beiträge: 1036
Registriert: 29. Oktober 2012, 15:58
Mopped(s): R1200GS Blue Lady
Wohnort: GA-Sachsen-Anhalt

Re: Dehnstoffelement (Thermostat) kaputt?

#14 Beitrag von locke1 » 10. August 2017, 07:23

dann war der Termostat aber nicht futsch, der öffnet erst bei 95°C

Benutzeravatar
Hoger
Beiträge: 290
Registriert: 19. August 2016, 11:36
Mopped(s): 2x R1200R Bj. 08 + Bj. 09
Wohnort: Nähe Kassel

Re: Dehnstoffelement (Thermostat) kaputt?

#15 Beitrag von Hoger » 10. August 2017, 08:13

Hi,
ich wollte mir der Temperatur nur sagen das der Motor nicht wirklich heiß war als ich Zuhause angekommen bin, aber die letzten 5km bin ich auch zart gefahren.

Als ich gestern das neue Dehnstoffelemnt in den kalten Motor eingebaut habe, war nach knapp 3km der Ölkühler bereits warm, hat das Öl bei max 90km/h und wenig Gas so schnell 95°C?? Kann ich mir nicht vorstellen.

Ich bin extra ohn Handschuhe gefahren damit ich als an die Ölleitung fassen konnte. :wink:
Aufgrund von Stalking habe ich die PN Funktion abgeschaltet

Benutzeravatar
varoque
Beiträge: 447
Registriert: 21. Juni 2008, 20:02
Mopped(s): R1200R
Wohnort: HD

Re: Dehnstoffelement (Thermostat) kaputt?

#16 Beitrag von varoque » 10. August 2017, 08:16

Um allen Unwägbarkeiten aus dem Weg zu gehen, würde ich einen Ölwechsel machen.
Eine Schädigung des Motors nach der kurzen Fahrstrecke kann ich mir nicht vorstellen, eine Schädigung der Öladditive und Molekülketten schon. Das könnte später im Extremfall zu einem Schmierfilmabriss führen.
Gruß Alex

Benutzeravatar
Hoger
Beiträge: 290
Registriert: 19. August 2016, 11:36
Mopped(s): 2x R1200R Bj. 08 + Bj. 09
Wohnort: Nähe Kassel

Re: Dehnstoffelement (Thermostat) kaputt?

#17 Beitrag von Hoger » 10. August 2017, 09:26

Hi,
...10 W 50 Öl steht schon bereit, drei Ölfilter nebst Getriebeöl 75W 140 GL5 kommt heute.
Das Wetter heute ist mies = perfektes Wetter für Arbeiten aller Art am Mopped! :D
Hab auch richtig Bock darauf! :D
Aufgrund von Stalking habe ich die PN Funktion abgeschaltet

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste