Z8 Verschleißmarke ?

Alles rund um die Reifen: Tests, Kommentare
Antworten
Nachricht
Autor
Benutzeravatar
farbschema
Beiträge: 906
Registriert: 24. Mai 2014, 16:19
Mopped(s): luftgekühlt.
Wohnort: Unterfranken

Re: Z8 Verschleißmarke ?

#26 Beitrag von farbschema » 11. September 2016, 21:59

Gottfried hat geschrieben:
...aber Vorsicht, der Z8 neigt dazu, in der Mitte Gewebe zu zeigen, obwohl seitlich die Grenze noch nicht erreicht ist.

Lieber vor einer längeren Ausfahrt etwas früher wechseln, als eine böse Überraschung auf Tour erleben.
Volle Zustimmung. Das geht zum Ende hin recht schnell :wink:
Grüße, Felix
__________________________________________
Manche Menschen finden es verwirrend, wenn Sätze anders enden als Kartoffel.

R 1200 R http://images.spritmonitor.de/647086.png
PX 150 http://images.spritmonitor.de/538616.png

Benutzeravatar
Gottfried
Beiträge: 3573
Registriert: 20. Juni 2003, 11:34
Mopped(s): K1200LT MÜ 06
Wohnort: Nürnberg | OÖ

Re: Z8 Verschleißmarke ?

#27 Beitrag von Gottfried » 12. September 2016, 07:19

Korrekt, genau das ist der Punkt, Felix.

Wir haben es in der Truppe auf unseren 1600er selber ein paar mal erlebt. Die Profillinien links und rechts der Mittelachse, (von manchen beim Z8 als "Mittellinien" bezeichnet) suggerieren noch genug Profil. Eine Tagestour von 300-400km kann schon ausreichen, um einen 5-10mm breiten "Gewebestreifen" sichtbar werden zu lassen. Gibt auf Tour kein gutes Gefühl, schon gar nicht, wenn es auch noch zu regnen beginnt.
Der Nachfolgerreifen von Michelin war vom Profilmuster her gesehen wesentlich besser einzuschätzen. Vom Fahrkomfort war der Z8 top bis zuletzt.
Gruß und gute Fahrt!

K1200LT*2001__K1200LT*2001__K1600GTL*2014__dzt. K1200LT*2006...

Benutzeravatar
Star Trooper
Beiträge: 860
Registriert: 16. Januar 2013, 13:57
Mopped(s): R 1100R, Zündapp DB200 Bj.36
Wohnort: D-82278 Althegnenberg/Hörbach

Re: Z8 Verschleißmarke ?

#28 Beitrag von Star Trooper » 12. September 2016, 08:33

Da stimme ich Felix und Gottfried voll umfänglich zu.
Da muss man beim Z8 aufpassen. Ging auch mir so.
Der Reifen baut am Schluss rapide ab, obwohl auf den
ersten Blick noch Profil da wäre.

Benutzeravatar
qtreiber
Beiträge: 1697
Registriert: 3. Januar 2003, 13:58
Mopped(s): Schwarzes

Re: Z8 Verschleißmarke ?

#29 Beitrag von qtreiber » 12. September 2016, 08:45

dass das Profil zum Ende hin sehr schnell und schlagartig abbaut, kenne ich auch von anderen Reifen. Noch weniger gefiel mir am Z8 dass sein Fahrverhalten/Grippniveau deutlich in den Keller ging. Das kenne ich z. B. vom M7RR nicht, der passt bis zum letzten Kilometer.
Gruß
Bernd - qtreiber (AUR)
----------------------------------
schöne, schwarze R1200R
...hier fehlt das Danone-Logo...

erki
Beiträge: 34
Registriert: 18. Juni 2010, 19:25
Mopped(s): R1200R
Wohnort: Dormagen

Re: Z8 Verschleißmarke ?

#30 Beitrag von erki » 16. Februar 2017, 21:29

Larsi hat geschrieben:
3. August 2016, 18:39
1/10mm sind im profil eh schlecht zu messen.
etwas druck am messschieber und schon misst man 2/10 zu viel.

ich habe meist bei 2mm noch eine letzte tagestour (~300-400km) gefahren und dann getauscht.
bei einer lebensdauer von ca 4000km kam das gut mit der verschleißgrenze hin.
und dank selbstmontage bin ich da sehr flexibel ...
Wie montierst du denn den Reifen selbst? bzw. womit wuchtest du das Rad aus??
LG
erki

Garwe
Beiträge: 70
Registriert: 1. September 2016, 08:41
Mopped(s): R1200R LC MJ15 "Thunder Grey"
Wohnort: Ingolstadt

Re: Z8 Verschleißmarke ?

#31 Beitrag von Garwe » 17. Februar 2017, 08:42

Mein Z8 hat bei der letzten längeren Tour gegen Ende auch rapide abgebaut. Am Ende bin ich stellenweise auf Gewebeband heimgefahren :shock: :lol:
Dachte eigentlich der würde das locker überstehen. Nächstes mal werde ich mir vorher neue Pneus gönnen und nicht sparen !

Benutzeravatar
farbschema
Beiträge: 906
Registriert: 24. Mai 2014, 16:19
Mopped(s): luftgekühlt.
Wohnort: Unterfranken

Re: Z8 Verschleißmarke ?

#32 Beitrag von farbschema » 19. Februar 2017, 17:01

Garwe hat geschrieben:
17. Februar 2017, 08:42
Mein Z8 hat bei der letzten längeren Tour gegen Ende auch rapide abgebaut. Am Ende bin ich stellenweise auf Gewebeband heimgefahren :shock: :lol:

Nächstes mal werde ich mir vorher neue Pneus gönnen und nicht sparen !
... das mit dem Gewebestreifen lässt sich vermeiden durch frühzeitiges Tauschen. Passiert mir hoffentlich nicht mehr ...

Wie an anderer Stelle bereits mehrfach geschrieben ist jedoch das deutliche Nachlassen der Fahreigenschaften zum Ende hin das Problem. Auf der ruhigen Rückfahrt von Glemseck heim bei Nässe und verwinkelten Straßen war die Haftung echt grenzwertig.
Im 3. Gang bei (vorsichtigen) 20-30% Gas gabs es z.T. durch Schlupf verursachte heftige Versetzer (=> durchdrehender Hinterreifen). Auch ASC hilft da nicht soviel. Anfänger bekommen da leicht Panik. Zudem ists nicht ungefährlich.

Im Trockenen wurde das Kurvenverhalten schlechter, die Haftung war hier nicht das Problem.
Grüße, Felix
__________________________________________
Manche Menschen finden es verwirrend, wenn Sätze anders enden als Kartoffel.

R 1200 R http://images.spritmonitor.de/647086.png
PX 150 http://images.spritmonitor.de/538616.png

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste