Motor geht plötzlich aus

Alles, was mit der Technik dieser Motorenreihen zu tun hat
Antworten
Nachricht
Autor
shadow2
Beiträge: 12
Registriert: 10. Mai 2017, 16:29

Motor geht plötzlich aus

#1 Beitrag von shadow2 » 10. Mai 2017, 18:19

Hallo zusammen, mein Name ist Reinhard. Ich bin 56 Jahre alt, komme aus Berlin und fahre eine R1150R von 2001.
Und schon kommt mein Problem. Neulich ging der Motor plötzlich aus. Kein Stottern oder so, eben einfach aus. Nach langem Geleier sprang er wieder an und lief tadellos. 10Km weiter das gleiche Problem. Er sprang aber nicht mehr an. Mit Starthilfespray lief der Motor. Ruppig zwar, aber er lief. Ohne Spray passierte nichts. Tags darauf wollte ich die Maschine abtransportieren. Vorher drückte ich nochmal das Köpfchen. Der Motor läuft. Aha, ist wohl die Benzinpumpe! Also Pumpe und Filter erneuert. Die Maschine lief dann 4 Wochen ohne Probleme. Letzte Woche das selbe Theater. Kurz nach dem Start geht der Motor aus. Anlassorgie. .....Motor läuft wieder. Dann mitten im Tunnel geht das Ding wieder aus. Gang drin gelassen und nicht gekuppelt. Maschine läuft wieder. Mein Vertrauen ist nun endgültig dahin. Gestern habe ich die Platte mit den Hallgebern ausgebaut. Eine neue habe ich gleich bestellt. Heute habe ich die alten Hallgeber durchgemessen. Alles so wie es sein soll. Können die Sensoren auch langsam sterben? Ist es bei Sensoren nicht so: ganz oder kaputt? Kabelbaum habe ich auch untersucht. Nix gefunden. Motor an und dann überall gewackelt. Der Motor läuft tadellos.
Hat einer von euch noch eine Idee?

Gruß vom ratlosen Reinhard (ich liebe meine Shadow. Aber nur mit blauem Griff)

Benutzeravatar
ChristianS
Beiträge: 4511
Registriert: 17. August 2009, 16:25
Mopped(s): R1200GS Adv 90Jahre Edition
Wohnort: Mittendrin

Re: Motor geht plötzlich aus

#2 Beitrag von ChristianS » 10. Mai 2017, 18:40

Hallo Reinhard!
Kontrollier mal die Tankentfüftung. Nicht, dass die verstopft ist. Wenn verstopft, ziehts einen Unterdruck und der Motor bekommt keinen Sprit mehr.
Christian grüßt den Rest der Welt

shadow2
Beiträge: 12
Registriert: 10. Mai 2017, 16:29

Re: Motor geht plötzlich aus

#3 Beitrag von shadow2 » 10. Mai 2017, 19:05

Hallo Christian, den Gedanken hatte ich auch schon. Hat leider nicht geholfen.
Trotzdem, danke für den Tipp.

Gruß von Reinhard

locke1
Beiträge: 1102
Registriert: 29. Oktober 2012, 15:58
Mopped(s): R1200GS Blue Lady
Wohnort: GA-Sachsen-Anhalt

Re: Motor geht plötzlich aus

#4 Beitrag von locke1 » 10. Mai 2017, 19:27

Hallgeber!! zuck der Drehzahlmesser?

shadow2
Beiträge: 12
Registriert: 10. Mai 2017, 16:29

Re: Motor geht plötzlich aus

#5 Beitrag von shadow2 » 10. Mai 2017, 19:37

Moin Locke1,
ich habe leider, aus Unkenntnis, nicht darauf geachtet.
Gruß von Reinhard

zündapp
Beiträge: 298
Registriert: 12. Juni 2014, 14:29
Mopped(s): Zündapp Combinette,BMW R1150RS
Wohnort: Niederrhein

Re: Motor geht plötzlich aus

#6 Beitrag von zündapp » 12. Mai 2017, 09:23

Der Beschreibung nach tippe ich auch auf Hallgeber. So fing es bei meiner auch an: fährt--fährt nicht--fährt--fährt nicht,.....
Gruss
Andreas

locke1
Beiträge: 1102
Registriert: 29. Oktober 2012, 15:58
Mopped(s): R1200GS Blue Lady
Wohnort: GA-Sachsen-Anhalt

Re: Motor geht plötzlich aus

#7 Beitrag von locke1 » 12. Mai 2017, 10:41

typische anzeichen für Hallgeber tot sind: Zuckender Drehzahlmesser- motor läuft im kalten zustand tadellos, wird er heiß is ende in Gelände, kühlt er wieder ab läuft er tadellos!
könnt aber bei dir auch nen Sprit problem sein, schon mal geprüft ob sie einspritzt wenn sie nicht anspringt?

Gruß bernd

Benutzeravatar
scharfi
Beiträge: 63
Registriert: 24. September 2010, 17:21
Mopped(s): R1150R
Wohnort: Mainz

Re: Motor geht plötzlich aus

#8 Beitrag von scharfi » 12. Mai 2017, 15:44

Mal am Zündkabel wackeln... Ich hatte bei meiner 2004er einen Kabelbruch unter der Gabelbrücke zum Zündschloss. War anfangs von mir nicht lokalisierbar, da der Motor mal lief und dann wieder nicht...

Das Kabel ist herstellerseits mit Kabelbindern arg stramm verlegt und ein Kabelbruch durch Lenkbewegungen bleibt nicht aus.
BMW R1150R
BMW F650GS

Benutzeravatar
Steinhuder
Beiträge: 1066
Registriert: 20. Juni 2013, 04:57
Mopped(s): Earl Grey
Wohnort: Nahe WBL

Re: Motor geht plötzlich aus

#9 Beitrag von Steinhuder » 12. Mai 2017, 16:05

Und hier noch mein Allwettertip, bevor der Hallgeber für tot erklärt wird:

Großer Kombistecker auf der rechten Seite. Dort wird unter anderem die Benzinpumpe mit Strom versorgt.
Wenn der Stecker (runde Stifte und runde Buchsen) oxidiert, treten genau "Deine" Probleme auf.

Geh mal ins GS Forum, da gibts ne ausführliche Dokumentation.

shadow2
Beiträge: 12
Registriert: 10. Mai 2017, 16:29

Re: Motor geht plötzlich aus

#10 Beitrag von shadow2 » 13. Mai 2017, 12:15

Danke für die Tips. Der Stecker für die Benzinpumpe sieht in der Tat etwas grün aus. Den werde ich reinigen. Die Sensoren tausche ich auch. Sicherheitshalber. Nun schaue ich mal im GS Forum.
Gruß von Reinhard

Benutzeravatar
Steinhuder
Beiträge: 1066
Registriert: 20. Juni 2013, 04:57
Mopped(s): Earl Grey
Wohnort: Nahe WBL

Re: Motor geht plötzlich aus

#11 Beitrag von Steinhuder » 13. Mai 2017, 12:55

Da gibts einen Beitrag von GSMän zu dem Thema.

TorstenS
Beiträge: 5
Registriert: 20. Mai 2016, 22:47

Re: Motor geht plötzlich aus

#12 Beitrag von TorstenS » 17. Mai 2017, 16:12

Hallo zusammen,
das Problem hatte ich letztes Jahr auch.
Bei mir war es die Zündspule . Motor ging aus und sprang dann nach einiger Zeit wieder an. Kontolliere mal den Zündfunken , wenn der Motor ausgeht.

shadow2
Beiträge: 12
Registriert: 10. Mai 2017, 16:29

Re: Motor geht plötzlich aus

#13 Beitrag von shadow2 » 17. Mai 2017, 20:01

Hallo zusammen, am Montag habe ich die Platte mit den Hallgebern gewechselt. Maschine sprang an und lief tadellos. Dienstag ca. 60km gefahren. Alles ok. Heute früh wieder nach Spandau gefahren. Keine Probleme. Pünktlich Feierabend gemacht und rauf auf die Maschine. Motor sprang an, lief kurz und ging wieder aus. Mir viel auf das die Benzinpumpe, nach dem Zündschlüssel drehen, nicht anlief. Also an allen Kabeln gewackelt. Nichts. Stecker der Benzinpumpe überprüft. Alles fest. Plötzlich lief die Pumpe wieder. Motor springt an, ich fahre 100m dann geht das Drecksding wieder aus. Nun steht der Eisenhaufen in der Firma. Hätte mir jemand 1000 Euro geboten.....ich hätte sofort verkauft. Ich denke das ein Kabelbruch in der Zuleitung zur Pumpe vorliegt. Das wird sicherlich noch lustig.
Gruß von Reinhard

shadow2
Beiträge: 12
Registriert: 10. Mai 2017, 16:29

Re: Motor geht plötzlich aus

#14 Beitrag von shadow2 » 18. Mai 2017, 17:21

Heute morgen auf dem Firmenparkplatz......mit dem Auto angereist, Spaßeshalber den Schlüssel in die BMW gesteckt....Benzinpumpe läuft an, Motor startet. Zum Feierabend, 30 Grad Celsius, Schlüssel rein, Pumpe läuft nicht. Ich habe mal das Relais mitgenommen und zuhause getestet. Schaltet einwandfrei. Durchgang ist da. Stecker der Pumpe abgezogen und gemessen. .....keine Spannung da. Ein Kabelbruch der bei Hitze Probleme macht und wenn es kühler ist nicht?
Gruß von Reinhard

Benutzeravatar
Gollum
Beiträge: 1903
Registriert: 27. August 2016, 10:31

Re: Motor geht plötzlich aus

#15 Beitrag von Gollum » 18. Mai 2017, 19:18

shadow2 hat geschrieben:
18. Mai 2017, 17:21
Ein Kabelbruch der bei Hitze Probleme macht und wenn es kühler ist nicht?
Gruß von Reinhard
Klingt für mich logisch, denn bei Kälte zieht sich alles zusammen, bei Wärme dehnt sich alles.
Also, bei Kälte ist der Kabelbruch zusammen und hat Kontakt, bei Wärme zieht sich der Kontakt
genau am Kabelbruch am ehesten wieder auseinander und hat keinen Kontakt mehr! :wink:
http://i63.tinypic.com/2gt0r9v.jpg
Und wär Schreibkehler pfindet kahn die pehalten unt zoll Sie an die Wand Tackern!

shadow2
Beiträge: 12
Registriert: 10. Mai 2017, 16:29

Re: Motor geht plötzlich aus

#16 Beitrag von shadow2 » 19. Mai 2017, 13:27

Jetzt wird es noch besser. Heute mittag wollte ich die Benzinpumpe direkt mit der Batterie verbinden um zu sehen ob sie läuft. Jetzt läuft das Luder aber auch bei Hitze. Wo soll man da den Fehler suchen?
Ich schaue mich schon pauschal noch einer neuen Maschine um. Die alte wird dann in Teilen verkauft. Aber eigentlich möchte ich die alte Maschine behalten.
Gruß von Reinhard

shadow2
Beiträge: 12
Registriert: 10. Mai 2017, 16:29

Re: Motor geht plötzlich aus

#17 Beitrag von shadow2 » 22. Mai 2017, 16:34

Hallo zusammen ,
nun sind alle Messen gelesen. Eben habe ich den Vertrag über den Kauf einer F800R unterschrieben. Die große R wird dann in Ruhe repariert, geputzt und verkauft.
Gruß von Reinhard

Benutzeravatar
ChristianS
Beiträge: 4511
Registriert: 17. August 2009, 16:25
Mopped(s): R1200GS Adv 90Jahre Edition
Wohnort: Mittendrin

Re: Motor geht plötzlich aus

#18 Beitrag von ChristianS » 22. Mai 2017, 17:36

Auch nicht schlecht.
Gratulation.
Christian grüßt den Rest der Welt

Benutzeravatar
R850scrambleR
Beiträge: 401
Registriert: 18. April 2014, 18:21
Mopped(s): R850scrambleR
Wohnort: scrambler-city.ffm

Re: Motor geht plötzlich aus

#19 Beitrag von R850scrambleR » 23. Mai 2017, 21:53

Rotweinflecken kann man vortrefflich durch Ausschneiden entfernen... Klar braucht man ein zuverlässiges Fahrzeug, und mit dem Problem verkaufen ist nicht trivial, also muß so oder so repariert werden. Viel Erfolg dabei, und laß uns wissen, was es war! Ich bin sicher, daß es nur ein kleiner Defekt ist, der Dich um den Fahrspaß bringt.
Kreiselkräfte! Ich sehe Kreiselkräfte!...

Benutzeravatar
Steinhuder
Beiträge: 1066
Registriert: 20. Juni 2013, 04:57
Mopped(s): Earl Grey
Wohnort: Nahe WBL

Re: Motor geht plötzlich aus

#20 Beitrag von Steinhuder » 24. Mai 2017, 07:30

Hast Du den Stecker zur Benzinpumpe ordentlich gereinigt?

Stifte anschleifen und Buchsen ausschleifen.
Geht ganz einfach indem man z. B. ein etwas dickeres Kupferkabel abisoliert und in den Akkuschrauber spannt. Dann rein in die Buchse und sauber schleifen.

shadow2
Beiträge: 12
Registriert: 10. Mai 2017, 16:29

Re: Motor geht plötzlich aus

#21 Beitrag von shadow2 » 29. Mai 2017, 15:09

Hallo zusammen, Gestern habe ich die R demontiert und alles was zur Benzinpumpe gehört durchgemessen. Kein Problem zu finden. Die Pumpe lief ja. Wo soll man da suchen? Die Steckverbinder sahen alle gruselig aus. Alles gereinigt und leicht mit Kontaktfett behandelt. Dann die R wieder zusammengesteckt und Zündung an. HURRA!!! Die Pumpe lief nicht. Stecker abgezogen, Messgerät ran und die Zündung an. 12v liegen an. Die Pumpe auf Durchgang geprüft.......nichts. Stecker abgeschnitten und die Batterie direkt an die Pumpe.........nichts. Somit dürfte das Kabel zum Tank defekt sein. Und das kann man wahrscheinlich nicht wechseln. Neuer Ersatz kostet zwischen 450 und 550 Teuro. Ich versuche mal den Anschluss am Tank zu öffnen. Aber erst wenn es kühler ist.
Ein neues Krad wollte ich mir sowieso gönnen. Ist ja das letzte in meinem Motorradleben was ich mir kaufe.
Gruß von Reinhard

teileklaus
Beiträge: 1687
Registriert: 5. Januar 2012, 15:30
Mopped(s): R1200R, 2008, 99999 km
Wohnort: 74821 Mosbach OT

Re: Motor geht plötzlich aus

#22 Beitrag von teileklaus » 29. Mai 2017, 16:44

also ist das Problem ja nun, da der Verursacher bekannt ist, keins mehr.
Gebrauchte Pumpe mit Kabel rein oder gebrauchtes Kabel und ne neue Pumpe vorsorglich für 50.- und weiterfahren.
Oder neue Kabel einpinnen lassen. Reparaturstecker gibt es womöglich auch.
Oder suchst du nen Anlass für einen Neukauf.

shadow2
Beiträge: 12
Registriert: 10. Mai 2017, 16:29

Re: Motor geht plötzlich aus

#23 Beitrag von shadow2 » 29. Mai 2017, 20:52

Die Pumpe ist ja schon neu. Das wird wohl das kurze Kabel vom Stecker zum Tank sein. Und das ist nicht mal so eben gewechselt, da alles vergossen ist.
Die R ist von 2001. Ich habe einfach keine Zeit das Fahrzeug auf der Strasse zu reparieren. Ausserdem ist das Vertrauen weg. Die Ursache fuer den Fehler habe ich 8 Wochen gesucht. Staendig bin ich irgendwo stehen geblieben. Transporter besorgen und das Teil nach hause bringen. Anschliessend das naechste neue Teil einbauen und wieder liegen bleiben. Nee, die R kommt weg. Naechste Woche bekomme ich meine neue.
Gruss von Reinhard

shadow2
Beiträge: 12
Registriert: 10. Mai 2017, 16:29

Re: Motor geht plötzlich aus

#24 Beitrag von shadow2 » 8. Juni 2017, 17:29

Hallo zusammen, für alle die es interessiert was der Fehler war. Hier ist die Antwort.
Der Grund für die Aussetzer war tatsächlich das Kabel, welches sich zwischen Stecker und Tank befindet. Da das Kabel am Tank vergossen ist, musste die Vergussmasse mit dem Dremel aufgedröselt werden. An die dann freiliegenden Messinglötfahnen habe ich neue Kabel gelötet, mit Schrumpfschlauch überzogen und die weggedremelte Vergussmasse mit Resin (Giessharz) vergossen.
Demontage, Reparatur und Montage hat 2,5 Stunden gedauert.
Bis heute gab es keine Aussetzer mehr.
Gruß von Reinhard

Benutzeravatar
R850scrambleR
Beiträge: 401
Registriert: 18. April 2014, 18:21
Mopped(s): R850scrambleR
Wohnort: scrambler-city.ffm

Re: Motor geht plötzlich aus

#25 Beitrag von R850scrambleR » 8. Juni 2017, 20:26

Dann kann die R ja jetzt relativ gefahrlos verkauft werden... Danke für die Auflösung!
Kreiselkräfte! Ich sehe Kreiselkräfte!...

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast