Bilder über tapatalk eingefügt - auf PC nicht sichtbar!

Informationen rund ums Forum; Gastzugang ohne Registrierung (moderiert)
Antworten
Nachricht
Autor
Benutzeravatar
LuK
Beiträge: 1068
Registriert: 21. Mai 2004, 11:05
Skype: LKreul
Mopped(s): K1300GT
Wohnort: Vogtlandkreis (085..)

Bilder über tapatalk eingefügt - auf PC nicht sichtbar!

#1 Beitrag von LuK » 16. August 2014, 11:43

Ich habe über den mobilen Zugang zum Forum via tapatalk in einem Fred geantwortet und (mit dem iPhone) Bilder eingefügt. Mobil sind die Bilder sichtbar, auf dem PC wird nur der inaktive link angezeigt. Mache ich hier etwas verkehrt oder liegt das an den unterschiedlichen Plattformen und funktioniert eben (noch) nicht?

Hier der link zu meinem Beitrag, den ich über tapatalk geschrieben habe: viewtopic.php?p=563202#p563202
Es grüßt Lutz aus dem Vogtland!
*****************************************
K1300GT - Bj. 05/2010 - von 04/2012 - ... VIN ZW04883
K1200RS - Bj. 04/2002 - von 10/2004 bis 03/2012;

http://up.picr.de/1039922.jpg http://up.picr.de/13388012jw.jpg

Benutzeravatar
wohi
Beiträge: 1426
Registriert: 17. April 2011, 19:21
Mopped(s): GS LC
Wohnort: in der Nähe von Wien

Re: Bilder über tapatalk eingefügt - auf PC nicht sichtbar!

#2 Beitrag von wohi » 16. August 2014, 11:55

Liegt an der Beschränkung, dass Fotos hier nur max. 800x800 pix. haben dürfen (auch bei ext. Verlinkung wie zB via tapatalk).
lg,
Wolfgang

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste