fliege immer aus dem forum

Informationen rund ums Forum; Gastzugang ohne Registrierung (moderiert)
Nachricht
Autor
Benutzeravatar
helmi123
Beiträge: 9808
Registriert: 7. November 2002, 12:59

Re: fliege immer aus dem forum

#26 Beitrag von helmi123 » 17. September 2009, 13:01

:D Schorschi,alles Padell für Scheibe. :D
:lol:

Benutzeravatar
vierk
Beiträge: 2334
Registriert: 19. November 2005, 19:47
Wohnort: bei München

Re: fliege immer aus dem forum

#27 Beitrag von vierk » 17. September 2009, 14:20

jou :D erledigt
Schorsch der Dicke http://www.cosgan.de/images/midi/figuren/e050.gif
"Das Leben ist zu kurz für Knäckebrot"
K1200GT,VIN ZK27078,09/2004,1x BT20,5xZ6C
KNZ18000km,SR

Benutzeravatar
Handi
Moderator
Beiträge: 4843
Registriert: 13. November 2002, 13:28
Mopped(s): S-RR 2012
Wohnort: Raum München

Re: fliege immer aus dem forum

#28 Beitrag von Handi » 17. September 2009, 14:39

Thilo hat geschrieben: :wink: Gilt das Zeitfenster jetzt für alle Teilnehmer?
Ich hatte das selbe Problem, und glaube, dass es jetzt besser ist. :roll:
Sauf ned so viel, dann kannst schneller tippen und brauchst ned eine Stunde für einen Beitrag :lol:

Im Ernst - ich hab eigentlich nix geändert. War ja nur eine Info.
Manfred (Mod S-RR, K1200/1300 S/R/GT)

Benutzeravatar
Frank@S
Moderator
Beiträge: 6818
Registriert: 5. September 2008, 12:18
Mopped(s): XR
Wohnort: Vorderpfalz

Re: fliege immer aus dem forum

#29 Beitrag von Frank@S » 17. September 2009, 15:49

Kann mich dem Schorsch nur anschließen.
Flieg auch ned raus und lass das Fenster schon mal ne Weile offen stehen (so beim Futter-fassen z.B.) :oops:

Allerdings hab ich meinen PC selber aufgesetzt ..... :wink:


PS: manche Netzwerkkarten kann man auf automatischen Standby einstellen;
mglw schaltet dein PC diese nach 15 min. (Timeout) aus
und deine Netzwerkverbindung ins Internet inkl. Forenlogin geht dadurch flöten ????

Pele
Beiträge: 26
Registriert: 30. Dezember 2007, 17:52
Mopped(s): K1300S
Wohnort: RH

Re: fliege immer aus dem forum

#30 Beitrag von Pele » 17. September 2009, 18:39

Bei mir lag es an der Router-Einstellung.

da konnte ich wählen zwischen "Immer online", oder "Automatisch trennen nach 5 min, bzw 10 min."

eingestellt waren 5 min.
Gruß Heinz

Benutzeravatar
Gottfried
Beiträge: 3588
Registriert: 20. Juni 2003, 11:34
Mopped(s): K1200LT MÜ 06
Wohnort: Nürnberg | OÖ

Re: fliege immer aus dem forum

#31 Beitrag von Gottfried » 18. September 2009, 07:19

Elvis1967 hat geschrieben: Oder man schreibt einen längeren Text und will versenden ( vermutlich zu lang inaktiv ) mußt Du Dich neu anmelden
Ich hab auf zwei verschiedenen PC`s beide Phänomene.

Im Seminarzentrum, wo ich arbeite, wird nach einiger Inaktivität automatisch abgemeldet.
In meinem Büro (wo ich auch arbeite :lol: ) bleibe ich angemeldet, solange ich will, auch ohne Aktion.
Es muß also an der Einstellung am PC bzw. Internetzugang liegen.

Bei beiden zusammen gibt es aber eine Zeitgrenze, für`s Beiträge schreiben.
Gruß und gute Fahrt!

K1200LT*2001__K1200LT*2001__K1600GTL*2014__dzt. K1200LT*2006...

Benutzeravatar
Handi
Moderator
Beiträge: 4843
Registriert: 13. November 2002, 13:28
Mopped(s): S-RR 2012
Wohnort: Raum München

Re: fliege immer aus dem forum

#32 Beitrag von Handi » 18. September 2009, 08:22

Gottfried hat geschrieben:Es muß also an der Einstellung am PC bzw. Internetzugang liegen.
Danke für dieses eindeutige Statement! Damit dürfte dann doch (nochmal) bewiesen sein, daß es NICHT am Forum selbst liegt. Die anderen Fehlerquellen dürften recht vielfältig sein.
Manfred (Mod S-RR, K1200/1300 S/R/GT)

Benutzeravatar
BattiWR
Beiträge: 126
Registriert: 12. August 2009, 22:26
Mopped(s): K1200RS
Wohnort: Wernigerode

Re: fliege immer aus dem forum

#33 Beitrag von BattiWR » 20. September 2009, 17:51

Vielen Dank,
ich denke,damit komme ich jetzt aus und melde mich halt immer wieder neu an.

Hatte versucht mit Safari eine Verbesserung zu erreichen jedoch hatte ich das gleiche Problem wieder. :x
MfG BattiWR

Einige Tage haben 23 Stunden,andere 25
Zum Glück hat ein Jahr immer 8760 Stunden.
(jedenfalls zwischen den Schlatjahren)

Benutzeravatar
BattiWR
Beiträge: 126
Registriert: 12. August 2009, 22:26
Mopped(s): K1200RS
Wohnort: Wernigerode

Re: fliege immer aus dem forum

#34 Beitrag von BattiWR » 20. September 2009, 17:53

An anderen Einstellungen möchte ich nichts ändern, da ich nicht soviel Ahnung habe.
MfG BattiWR

Einige Tage haben 23 Stunden,andere 25
Zum Glück hat ein Jahr immer 8760 Stunden.
(jedenfalls zwischen den Schlatjahren)

Benutzeravatar
BattiWR
Beiträge: 126
Registriert: 12. August 2009, 22:26
Mopped(s): K1200RS
Wohnort: Wernigerode

Re: fliege immer aus dem forum

#35 Beitrag von BattiWR » 13. März 2010, 08:10

So Leute , des Fehlers Kern lag in meinem Router und ist nun behoben. Die automatische Trennung vom Internet (internetverbindung) wurde von 3 min. auf 10 min. erhöht.

Eine störungsfreie und ruhige Zeit im Forum.
MfG BattiWR

Einige Tage haben 23 Stunden,andere 25
Zum Glück hat ein Jahr immer 8760 Stunden.
(jedenfalls zwischen den Schlatjahren)

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste