fliege immer aus dem forum

Informationen rund ums Forum; Gastzugang ohne Registrierung (moderiert)
Nachricht
Autor
Gast

fliege immer aus dem forum

#1 Beitrag von Gast » 26. August 2009, 19:57

Hi,kann mir jemand sagen warum ich mich alle 5-10 min neu anmelden muss.Ich benutze sogar die seite zurück taste meines browsers nicht mehr.

Benutzeravatar
Michael (GF)
Beiträge: 5757
Registriert: 9. September 2002, 19:23
Mopped(s): K1300S (11-??).K1200RS (99-10)
Wohnort: Meine (LK Gifhorn)

Re: fliege immer aus dem forum

#2 Beitrag von Michael (GF) » 26. August 2009, 20:05

Muss an Deinen Einstellungen oder PC liegen.

Welchen Benutzernamen?
Rollst Du noch oder Fährst Du schon?

Schöne Grüße aus der Region zwischen Harz und Heide.
Michael

Benutzeravatar
BattiWR
Beiträge: 126
Registriert: 12. August 2009, 22:26
Mopped(s): K1200RS
Wohnort: Wernigerode

Re: fliege immer aus dem forum

#3 Beitrag von BattiWR » 27. August 2009, 17:01

Ich hatte mich doch angemeldet.
BattiWR

Welche Einstellungen sind es?
MfG BattiWR

Einige Tage haben 23 Stunden,andere 25
Zum Glück hat ein Jahr immer 8760 Stunden.
(jedenfalls zwischen den Schlatjahren)

Benutzeravatar
Handi
Moderator
Beiträge: 4843
Registriert: 13. November 2002, 13:28
Mopped(s): S-RR 2012
Wohnort: Raum München

Re: fliege immer aus dem forum

#4 Beitrag von Handi » 27. August 2009, 17:53

BattiWR hat geschrieben:Ich hatte mich doch angemeldet.
Da oben steht nur "Gast".

Probier's mal mit einem anderen Browser (welchen verwendest Du aktuell?), lösche die Cookies bzw. den Verlauf usw.. Das sind die üblichen Fehlerquellen.
Manfred (Mod S-RR, K1200/1300 S/R/GT)

Gast

Re: fliege immer aus dem forum

#5 Beitrag von Gast » 1. September 2009, 08:53

Danke,es war schon sehr nervig immer die daten neu einzugeben.
Dein Tip war richtig.Läuft jetzt stabil.

Benutzeravatar
Dieter Siever
Moderator
Beiträge: 5405
Registriert: 3. März 2003, 23:41
Mopped(s): K1200LT 99 und 04, Hornet
Wohnort: 28197 Bremen
Kontaktdaten:

Re: fliege immer aus dem forum

#6 Beitrag von Dieter Siever » 2. September 2009, 15:59

Gast hat geschrieben:Danke,es war schon sehr nervig immer die daten neu einzugeben.
Dein Tip war richtig.Läuft jetzt stabil.
Dieser Beitrag ist wieder als Gast gekommen. Erst nach der Anmeldung kommst Du in den Genuss vieler hilfreicher Funktionen.

Dieter
Grüße Dieter - Mod: K1200LT, Admi: Wiki
http://wiki.bmw-bike-forum.info/images/ ... T-Logo.jpg
1. LT, Bordellrot 1990
2. LT, Elektric-orange-met. 2005

Satzzeichen retten Leben! Komm wir essen Opa! Komm, wir essen, Opa!

Benutzeravatar
BattiWR
Beiträge: 126
Registriert: 12. August 2009, 22:26
Mopped(s): K1200RS
Wohnort: Wernigerode

Re: fliege immer aus dem forum

#7 Beitrag von BattiWR » 4. September 2009, 09:32

Oh ja, der selbe Fehler wieder.Ich bin dann wohl mal wieder weg.Haha
MfG BattiWR

Einige Tage haben 23 Stunden,andere 25
Zum Glück hat ein Jahr immer 8760 Stunden.
(jedenfalls zwischen den Schlatjahren)

Benutzeravatar
Frank@S
Moderator
Beiträge: 6818
Registriert: 5. September 2008, 12:18
Mopped(s): XR
Wohnort: Vorderpfalz

Re: fliege immer aus dem forum

#8 Beitrag von Frank@S » 4. September 2009, 09:42

Möglicherweise ist eine Einstellung deines Browsers "Schuld".
Wenn beim Beenden des Browsers die Cookies gelöscht werden,
mußt Du dich immer wieder neu anmelden ....

Gast

Re: fliege immer aus dem forum

#9 Beitrag von Gast » 6. September 2009, 23:08

Ich fliege beim surfen im Forum raus.Meistens wenn ich die Suche benutze.
Wenn ich auf ein Thema antworte, muss ich mich auch neu anmelden.

Benutzeravatar
BattiWR
Beiträge: 126
Registriert: 12. August 2009, 22:26
Mopped(s): K1200RS
Wohnort: Wernigerode

Re: fliege immer aus dem forum

#10 Beitrag von BattiWR » 8. September 2009, 08:41

Ich meine nicht,daß ich ständig angemeldet sein will.Wenn ich Antworten schreibe muss ich mich anmelden,obwohl ich angemeldet war.
MfG BattiWR

Einige Tage haben 23 Stunden,andere 25
Zum Glück hat ein Jahr immer 8760 Stunden.
(jedenfalls zwischen den Schlatjahren)

Benutzeravatar
Elvis1967
Beiträge: 2547
Registriert: 11. Oktober 2005, 18:55
Mopped(s): K 1200 LT & R1200GS Adventure
Wohnort: Steinmauern

Re: fliege immer aus dem forum

#11 Beitrag von Elvis1967 » 8. September 2009, 09:59

Habe ich auch des öfteren. Man schreibt einen Text , will senden und dann muß man sich erst wieder anmelden. Ist mir schon dreimal hintereinander passiert. Dann haste die Faxen dich und antwortest eben nicht.
Gruß Frank
----------------
K 1200 LT & R1200GS Adventure

Benutzeravatar
Handi
Moderator
Beiträge: 4843
Registriert: 13. November 2002, 13:28
Mopped(s): S-RR 2012
Wohnort: Raum München

Re: fliege immer aus dem forum

#12 Beitrag von Handi » 8. September 2009, 10:11

Die Session wird von der Forums-Software nach einer gewissen Zeit beendet. Wenn man beim Schreiben zwischendurch was anderes macht, kann das dann schon mal passieren, daß man sich nochmal anmelden muß. Sollte aber nicht die Regel sein. Ansonsten hab ich keine Idee dazu. Evtl. unterbricht aber der Hoster bzw. der Router die Verbindung und es wird deshalb ein neues Login erzwungen.
Manfred (Mod S-RR, K1200/1300 S/R/GT)

Benutzeravatar
wolfgang
Moderator
Beiträge: 9658
Registriert: 28. August 2002, 16:00
Wohnort: Karlsruhe

Re: fliege immer aus dem forum

#13 Beitrag von wolfgang » 8. September 2009, 10:21

so wie es handi schreibt, diese Probleme sind unüblich und eigentlich nicht in der Forumssoftware oder dem Forum selbst zu suchen.
Gruß

Wolfgang (KA)
Mod K1200RS

Wiki

Benutzeravatar
Dieter Siever
Moderator
Beiträge: 5405
Registriert: 3. März 2003, 23:41
Mopped(s): K1200LT 99 und 04, Hornet
Wohnort: 28197 Bremen
Kontaktdaten:

Re: fliege immer aus dem forum

#14 Beitrag von Dieter Siever » 8. September 2009, 21:53

BattiWR hat geschrieben:Ich meine nicht,daß ich ständig angemeldet sein will.Wenn ich Antworten schreibe muss ich mich anmelden,obwohl ich angemeldet war.
Das ist aber nicht sehr geschickt. Einge nützliche Funktionen laufen erst wenn man angemeldet ist.

Dieter
Grüße Dieter - Mod: K1200LT, Admi: Wiki
http://wiki.bmw-bike-forum.info/images/ ... T-Logo.jpg
1. LT, Bordellrot 1990
2. LT, Elektric-orange-met. 2005

Satzzeichen retten Leben! Komm wir essen Opa! Komm, wir essen, Opa!

Benutzeravatar
Handi
Moderator
Beiträge: 4843
Registriert: 13. November 2002, 13:28
Mopped(s): S-RR 2012
Wohnort: Raum München

Re: fliege immer aus dem forum

#15 Beitrag von Handi » 9. September 2009, 07:29

BattiWR hat geschrieben:Ich meine nicht,daß ich ständig angemeldet sein will.Wenn ich Antworten schreibe muss ich mich anmelden,obwohl ich angemeldet war.
Jetzt kapier ich das langsam. Wenn ich das richtig verstehe, dann willst Du erstmal nicht angemeldet sein - richtig? Und beschwerst Dich, daß Du Dich anmelden mußt, um Antworten schreiben zu können?

Aaaalso: Ohne Anmeldung kann man nur lesen. Und wenn man schreiben will, muß man sich anmelden. Auch wenn man das 3 Tage oder so schon mal gemacht hat. Alldieweil Du Dich ja zwischenzeitlich wieder abgemeldet hast. Es gibt die Funktion "angemeldet bleiben", aber die funktioniert nur, wenn Du in Deinem Browser Cookies zugelassen hast. Dann kannst Du auf die Forumsseite gehen und bist automatisch angemeldet.

Ich denke, wir können das Thema damit zu den Akten legen. Ohne exakte Beschreibung, was genau Du machst/willst wird Dir hier kaum einer weiterhelfen können. Mit an Sicherheit grenzender Wahrscheinlichkeit ist allerdings - wie Wolfgang schon schrieb - ein Fehler des Forum auszuschließen.
Manfred (Mod S-RR, K1200/1300 S/R/GT)

Benutzeravatar
BattiWR
Beiträge: 126
Registriert: 12. August 2009, 22:26
Mopped(s): K1200RS
Wohnort: Wernigerode

Re: fliege immer aus dem forum

#16 Beitrag von BattiWR » 9. September 2009, 12:25

Wenigstens Elvis1976 weiss was ich meine.
Da ich jetzt keine Verbesserung erreicht habe, danke ich trotzdem für das Interresse und möchte das Thema nun abschliessen.
MfG BattiWR

Einige Tage haben 23 Stunden,andere 25
Zum Glück hat ein Jahr immer 8760 Stunden.
(jedenfalls zwischen den Schlatjahren)

Benutzeravatar
Elvis1967
Beiträge: 2547
Registriert: 11. Oktober 2005, 18:55
Mopped(s): K 1200 LT & R1200GS Adventure
Wohnort: Steinmauern

Re: fliege immer aus dem forum

#17 Beitrag von Elvis1967 » 9. September 2009, 14:17

Es ist tatsächlich so, das wenn mann zb etwas länger liest ohne eine Aktivität ( Seite vor oder anderen Thread anklicken ) , muß ich mich ab und an neu anmelden. Oder man schreibt einen längeren Text und will versenden ( vermutlich zu lang inaktiv ) musst du dich neu anmelden. Wenn im Anschluß der frisch geschriebene Text nicht weg wäre, würde es mich gar nicht stören :(
Eventuell liegt das aber auch an einer Einstellung an meinem PC :?: :?: :?: Pop up werden bei mir gblockt zb.
Gruß Frank
----------------
K 1200 LT & R1200GS Adventure

Benutzeravatar
Michael (GF)
Beiträge: 5757
Registriert: 9. September 2002, 19:23
Mopped(s): K1300S (11-??).K1200RS (99-10)
Wohnort: Meine (LK Gifhorn)

Re: fliege immer aus dem forum

#18 Beitrag von Michael (GF) » 9. September 2009, 14:31

( vermutlich zu lang inaktiv )
korrekt....ist im Forum so eingestellt, dass man nach einer gewissen Zeit automatisch "abgemeldet" wird.
Rollst Du noch oder Fährst Du schon?

Schöne Grüße aus der Region zwischen Harz und Heide.
Michael

Benutzeravatar
bmw peter
Beiträge: 2961
Registriert: 11. Januar 2003, 21:13
Mopped(s): R1100S
Wohnort: 31139 Hildesheim

Re: fliege immer aus dem forum

#19 Beitrag von bmw peter » 9. September 2009, 16:25

... bei einem langen Text immer mal wieder auf kopieren gehen oder im Schreibprogramm schreiben und in das Forum/Antworten kopieren.
BMW PETER BMW R1100S EZ2005

Benutzeravatar
BattiWR
Beiträge: 126
Registriert: 12. August 2009, 22:26
Mopped(s): K1200RS
Wohnort: Wernigerode

Re: fliege immer aus dem forum

#20 Beitrag von BattiWR » 16. September 2009, 19:02

Habe eben festgestellt, daß unter abmelden Button steht, ich wäre gestern das letzte mal angemeldet.Was eigentlich nicht verwunderlich ist, nur habe ich mich heute(16.09.09)schon 4x angemeldet.

Bei Inativität ausloggen sagt ihr ist normal? Ich habe nicht mal Zeit, eine seite zu lesen.

Ja,ich weiss, daß ich nichts mehr dazu wollte. :roll:
MfG BattiWR

Einige Tage haben 23 Stunden,andere 25
Zum Glück hat ein Jahr immer 8760 Stunden.
(jedenfalls zwischen den Schlatjahren)

Benutzeravatar
Handi
Moderator
Beiträge: 4843
Registriert: 13. November 2002, 13:28
Mopped(s): S-RR 2012
Wohnort: Raum München

Re: fliege immer aus dem forum

#21 Beitrag von Handi » 16. September 2009, 20:07

So, ich hab jetzt mal nachgesehen. Eine Sitzung läuft derzeit nach genau 1 h ab. Ob das jetzt nur bei Inaktivität ist, kann ich nicht sagen. Offensichtlich hat die Allgemeinheit aber kein Problem damit. Ansonsten kann ich den Wert natürlich auch erhöhen.
Manfred (Mod S-RR, K1200/1300 S/R/GT)

Benutzeravatar
Dieter Siever
Moderator
Beiträge: 5405
Registriert: 3. März 2003, 23:41
Mopped(s): K1200LT 99 und 04, Hornet
Wohnort: 28197 Bremen
Kontaktdaten:

Re: fliege immer aus dem forum

#22 Beitrag von Dieter Siever » 16. September 2009, 22:20

Batti,

ich schreibe viel und mache dabei auch längere Zeit nichts weil ich schon mal in meinen Unterlagen schaue ob ich das richtige schreibe. Ich bin noch nie wegen Inaktivität ausgelogt worden. Das Problem muss woanders liegen. ich vermute mal auf deiner Seite.

Dieter
Grüße Dieter - Mod: K1200LT, Admi: Wiki
http://wiki.bmw-bike-forum.info/images/ ... T-Logo.jpg
1. LT, Bordellrot 1990
2. LT, Elektric-orange-met. 2005

Satzzeichen retten Leben! Komm wir essen Opa! Komm, wir essen, Opa!

Benutzeravatar
vierk
Beiträge: 2334
Registriert: 19. November 2005, 19:47
Wohnort: bei München

Re: fliege immer aus dem forum

#23 Beitrag von vierk » 17. September 2009, 12:52

richtig, kann ich auch bestätigen,
bin auch schon länger mal angemeldet (auch inaktiv) weil ich einfach vergessen hab dass ich noch drin bin und mache den halben Tag irgend etwas anderes, bis ich das merke.
Wurde auch noch nie automatisch abgemeldet.
Melde mich allerdings auch nie ab, sondern hab die automatische Anmeldefunktion aktiviert.
Schorsch der Dicke http://www.cosgan.de/images/midi/figuren/e050.gif
"Das Leben ist zu kurz für Knäckebrot"
K1200GT,VIN ZK27078,09/2004,1x BT20,5xZ6C
KNZ18000km,SR

Benutzeravatar
Thilo
Beiträge: 5301
Registriert: 29. August 2003, 18:05
Wohnort: Tettnang

Re: fliege immer aus dem forum

#24 Beitrag von Thilo » 17. September 2009, 13:00

Handi hat geschrieben:So, ich hab jetzt mal nachgesehen. Eine Sitzung läuft derzeit nach genau 1 h ab. Ob das jetzt nur bei Inaktivität ist, kann ich nicht sagen. Offensichtlich hat die Allgemeinheit aber kein Problem damit. Ansonsten kann ich den Wert natürlich auch erhöhen.
:wink: Gilt das Zeitfenster jetzt für alle Teilnehmer?
Ich hatte das selbe Problem, und glaube, dass es jetzt besser ist. :roll:
http://www.funsai.de/Lok1200rs.gif

Grüßle vom Bodensee
K1200RS Bj.03/1999

VIN 3KWBA20FL

Benutzeravatar
helmi123
Beiträge: 9806
Registriert: 7. November 2002, 12:59

Re: fliege immer aus dem forum

#25 Beitrag von helmi123 » 17. September 2009, 13:01

:D Schorschi,alles Padell für Scheibe. :D
:lol:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste