zu blöd für die PN-Funktion

Informationen rund ums Forum; Gastzugang ohne Registrierung (moderiert)
Antworten
Nachricht
Autor
buirer
Beiträge: 730
Registriert: 17. August 2007, 12:26
Mopped(s): R1150R, R1200R
Wohnort: bei Köln

zu blöd für die PN-Funktion

#1 Beitrag von buirer » 18. Mai 2009, 15:05

Hallo,

ich hatte versucht eine PN zu versenden. Die tauchte jetzt nur in "Postausgang" aber nicht in "gesendet" auf.
Kann mir das jemand erklären?

Viele Grüße

Volker

Tom Dooley
Beiträge: 1503
Registriert: 7. Mai 2008, 14:15

Re: zu blöd für die PN-Funktion

#2 Beitrag von Tom Dooley » 18. Mai 2009, 15:07

Wenn der Empfänger mal wieder online geht, dann ist sie unter "gesendete Nachrichten". Ist halt kein Outlook.

buirer
Beiträge: 730
Registriert: 17. August 2007, 12:26
Mopped(s): R1150R, R1200R
Wohnort: bei Köln

Re: zu blöd für die PN-Funktion

#3 Beitrag von buirer » 18. Mai 2009, 15:36

Danke

Gruß

Volker

Benutzeravatar
Lumi
Beiträge: 2012
Registriert: 15. August 2005, 21:45
Wohnort: Ludwigsburg

Re: zu blöd für die PN-Funktion

#4 Beitrag von Lumi » 18. Mai 2009, 16:46

Wirst auch feststellen das wenn Du bei einem Beitrag auf PN gehst der Kopf mit dem Thema ausgestellt ist und wenn man nur die Person wählt es kein Bezug gibt sondern alles neutral bleibt und der Betreff eingetragen werden muß.
GS 2015

Benutzeravatar
branner
Beiträge: 12
Registriert: 12. Mai 2009, 22:41
Mopped(s): K 1200 GT
Wohnort: Rendsburg

Re: zu blöd für die PN-Funktion

#5 Beitrag von branner » 20. Mai 2009, 13:06

... dann ging es mir ja genauso wie Volker,
:roll: Sorry das die mail dreimal ankam *gg*
Manchmal ist man die Taube manchmal das Denkmal

Der Norden Rockt

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast