Pulsierende Vibrationen / Schwebung

Alles, was mit der Technik der WASSERgekühlten R1200xx zu tun hat
Antworten
Nachricht
Autor
Benutzeravatar
Wacko
Beiträge: 77
Registriert: 28. Dezember 2014, 23:33
Mopped(s): R 1200 R LC (2015)
Wohnort: Walsrode

Pulsierende Vibrationen / Schwebung

#1 Beitrag von Wacko » 17. April 2015, 17:36

Hallo zusammen!

Ich habe endlich seit vorgestern meine neue R1200R (LC) und bin mit dem Möpp auch echt zufrieden! Einzig eine Sache ist mir aufgefallen, die ich bei der Probefahrt zumindest bewusst nicht wahrgenommen habe:

Ich habe im 4. Gang (und auch nur da) bei ca. 70 km/h - 90 km/h pulsierende, rhythmische Vibrationen (Schwebung). Die spüre ich aber auch "nur" im Hintern und in den Fußrasten, im Lenker kommen die nicht an. Die sind ein wenig nervig. Im 4. Gang bin ich ja zum Glück nur selten (und wenn dann auch nur kurz), aber sollte ich mir Sorgen machen? Ist ja mein erster Boxer und ich habe von der Motor-Charakteristik noch nicht so viel Ahnung.

Mittwoch habe ich meine 1000er Inspektion, da werde ich das mal ansprechen und mich täte es mal interessieren, ob das bei anderen auch vorkommt.

Benutzeravatar
helmi123
Beiträge: 9806
Registriert: 7. November 2002, 12:59

Re: Pulsierende Vibrationen / Schwebung

#2 Beitrag von helmi123 » 18. April 2015, 10:04

:) Servus Wacko, wichtiger wäre was sagt der Drehzahlmesser :idea: (4 Gang) und "5 Gang-Drehzahl". :)
:lol:

Benutzeravatar
Wacko
Beiträge: 77
Registriert: 28. Dezember 2014, 23:33
Mopped(s): R 1200 R LC (2015)
Wohnort: Walsrode

Re: Pulsierende Vibrationen / Schwebung

#3 Beitrag von Wacko » 18. April 2015, 20:18

Der Drehzahlmesser sagt "irgendwo zwischen 2500-3000 U/Min". Scheint aber generell bei ca. 70 km/h zu sein, in den anderen Gängen bemerkt man es nur kaum bis garnicht (da isses wirklich nicht spürbar).

Benutzeravatar
hixtert
Moderator
Beiträge: 2959
Registriert: 10. Februar 2007, 16:32
Mopped(s): BMW, BMW, Triumph
Wohnort: Ober-Ramstadt/Odenwald

Re: Pulsierende Vibrationen / Schwebung

#4 Beitrag von hixtert » 18. April 2015, 20:21

Wacko hat geschrieben:... rhythmische Vibrationen. Die spüre ich aber auch "nur" im Hintern und in den Fußrasten, im Lenker kommen die nicht an. ...
BMW hat das KFR nach 22 Jahren tatsächlich einigermßen in den Griff bekommen? :wink:
Grüße
Reinhard
Unser WIKI

Alle 11 Minuten ein frisches Bier.http://www.brexel.org/icns/prost.gif Ich barshippe jetzt!

Benutzeravatar
hardholgi
Beiträge: 218
Registriert: 7. April 2010, 23:16
Mopped(s): RT und NineT
Wohnort: am Bodensee

Re: Pulsierende Vibrationen / Schwebung

#5 Beitrag von hardholgi » 18. April 2015, 22:31

Hallo Wacko.
So ähnliche Resonanzschwingungen hatte die R 1200 GS LC auch, die ich im Juli 2014 für vier Wochen als Leihfahrzeug hatte. Allerdings bei knapp 4000/min. Meine RT hat das nicht. Damals dachte ich, es liegt an der geringeren Schwungmasse der Kurbelwelle der GS, das scheint aber nicht der Fall zu sein.

Gruß,
Holger

Benutzeravatar
Wacko
Beiträge: 77
Registriert: 28. Dezember 2014, 23:33
Mopped(s): R 1200 R LC (2015)
Wohnort: Walsrode

Re: Pulsierende Vibrationen / Schwebung

#6 Beitrag von Wacko » 19. April 2015, 09:06

Ich habe nach diversen Suchbegriffen jetzt auch ein paar andere Themen in anderen Foren gefunden, die genau das gleiche "Phänomen" beschreiben. Und eure bisherigen Angaben "beruhigen" mich damit auch ;-) Ich speichere das jetzt im Gehirn unter "Charaktereigenschaft" und schon wirds sympatisch :-D

Aber ein "KFR" (Du meinst bestimmt das Konstant-Fahr-Ruckeln?) ist es nicht, das fühlt sich anders an und die Vibrationen treten Lastunabhängig im beschriebenen Bereich auf. Beim Beschleunigen muss man sich nur drauf konzentrieren, ist ja sonst zu schnell vorbei :-D

Benutzeravatar
CDDIETER
Beiträge: 1566
Registriert: 5. Juli 2011, 19:10
Mopped(s): K1200LT 99 bordell rot
Wohnort: Herzogenrath

Re: Pulsierende Vibrationen / Schwebung

#7 Beitrag von CDDIETER » 19. April 2015, 10:16

Hallo,
Ist das Rad noch richtig gewuchtet? Hast vielleicht Blei verloren.
Gruß aus den "Holländischen Bergen"

CdDieter

Benutzeravatar
Wacko
Beiträge: 77
Registriert: 28. Dezember 2014, 23:33
Mopped(s): R 1200 R LC (2015)
Wohnort: Walsrode

Re: Pulsierende Vibrationen / Schwebung

#8 Beitrag von Wacko » 19. April 2015, 12:29

Ich habe hinten noch alle 4 Gewichte dran. Ich bin ja noch in der Einfahrphase und werde das Mittwoch bei der Inspektion ansprechen.

Benutzeravatar
Larsi
Beiträge: 2996
Registriert: 24. März 2003, 18:58
Mopped(s): zwei Schwarze
Wohnort: Holzminden

Re: Pulsierende Vibrationen / Schwebung

#9 Beitrag von Larsi » 19. April 2015, 19:51

So eine Vibration hatten alle meine luftgekühlten 4V Boxer.
Sehr bemerkenswert, dass BMW es geschafft hat, diese Vibration bei einer komplett neuen Konstruktion auch wieder einzubauen.
Gruß Lars

buirer
Beiträge: 730
Registriert: 17. August 2007, 12:26
Mopped(s): R1150R, R1200R
Wohnort: bei Köln

Re: Pulsierende Vibrationen / Schwebung

#10 Beitrag von buirer » 20. April 2015, 20:33

Wacko hat geschrieben:Ich habe hinten noch alle 4 Gewichte dran. Ich bin ja noch in der Einfahrphase und werde das Mittwoch bei der Inspektion ansprechen.
Einfach bei gleichbleibender Geschwindigkeit einen Gang runterschalten. Da dann die Vibrationen weg sind, kann es nicht am Auswuchten liegen.

Gruß

Volker

Benutzeravatar
Wacko
Beiträge: 77
Registriert: 28. Dezember 2014, 23:33
Mopped(s): R 1200 R LC (2015)
Wohnort: Walsrode

Re: Pulsierende Vibrationen / Schwebung

#11 Beitrag von Wacko » 21. April 2015, 09:50

Ja, die Reifen habe ich jetzt auch schon ausgeschlossen. Bei gezogener Kupplung ist es ja auch weg. Scheint auch immer bei 70-90 km/h zu passieren, aber nur im 4. Gang kommt diese pulsierende Schwingung dazu. In jedem anderen Gang merkt man "nur", dass sich die Vibration "anders anfühlt" als in den Geschwindigkeiten davor/danach. Das ist aber absolut nicht störend (im Gegensatz zu der im 4.)

Benutzeravatar
ChristianS
Beiträge: 4193
Registriert: 17. August 2009, 16:25
Mopped(s): R1200GS Adv 90Jahre Edition
Wohnort: Mittendrin

Re: Pulsierende Vibrationen / Schwebung

#12 Beitrag von ChristianS » 21. April 2015, 12:09

In jedem anderen Gang merkt man "nur", dass sich die Vibration "anders anfühlt" 
Also isse immer da, nur der Frequenzbereich ändert sich im 4.aufgrund von sich überlagernden Schwingungen hin zu störend.

Und nun?
Nix!

Stand der Technik.
Weiterfahren.
Daran gewöhnen.
Beobachten.




























oder die Kiste schnellstmöglich wieder Verkaufen
Nein ich bin kein Klugscheißer,
ich weiß es wirkkich besser!

Benutzeravatar
Wacko
Beiträge: 77
Registriert: 28. Dezember 2014, 23:33
Mopped(s): R 1200 R LC (2015)
Wohnort: Walsrode

Re: Pulsierende Vibrationen / Schwebung

#13 Beitrag von Wacko » 22. April 2015, 23:30

Nachdem ich die Antwort ja schon hier und in anderen Foren gefunden habe, habe ich nun auch von der Werkstatt die Bestätigung bekommen. Wie bereits schon gesagt, handelt es sich um eine Frequenzüberlagerung Motor / Antrieb (Kardan) und tritt wohl bei fast allen Boxer-Motoren, bzw. im Kardan auf. Die Motorräder ohne diese pulsierende Schwingung seien wohl eher die Ausnahme :-) Mich störts nicht mehr, der Fahrspaß überwiegt!

Benutzeravatar
farbschema
Beiträge: 914
Registriert: 24. Mai 2014, 16:19
Mopped(s): luftgekühlt.
Wohnort: Unterfranken

Re: Pulsierende Vibrationen / Schwebung

#14 Beitrag von farbschema » 29. April 2015, 21:30

http://upload.wikimedia.org/wikipedia/c ... ktaven.ogg

ok - das Wort Schwebung gibts ja wirklich.
Ich kenne das noch - als wir vor Jahren mit zwei Vespas berghoch in die Schule gefahren sind.
Ein angenehmes und interessantes Geräusch.
Grüße, Felix
__________________________________________
Manche Menschen finden es verwirrend, wenn Sätze anders enden als Kartoffel.

R 1200 R http://images.spritmonitor.de/647086.png
PX 150 http://images.spritmonitor.de/538616.png

Benutzeravatar
Wacko
Beiträge: 77
Registriert: 28. Dezember 2014, 23:33
Mopped(s): R 1200 R LC (2015)
Wohnort: Walsrode

Re: Pulsierende Vibrationen / Schwebung

#15 Beitrag von Wacko » 15. August 2015, 00:21

Mal ein kleines Update:

Nach nunmehr knapp 8.000 km ist dieses "pulsieren" fast komplett verschwunden. Scheint also nach ner Zeit besser zu werden :-)

Benutzeravatar
Robi
Beiträge: 1026
Registriert: 11. Januar 2003, 14:01
Mopped(s): R1200GS/LC
Wohnort: Zürich

Re: Pulsierende Vibrationen / Schwebung

#16 Beitrag von Robi » 19. August 2015, 07:49

Die GS hat das auch :roll:

gruss
Robi

Benutzeravatar
CDDIETER
Beiträge: 1566
Registriert: 5. Juli 2011, 19:10
Mopped(s): K1200LT 99 bordell rot
Wohnort: Herzogenrath

Re: Pulsierende Vibrationen / Schwebung

#17 Beitrag von CDDIETER » 19. August 2015, 08:56

Hallo,
Dieses Phänomen gibt es auch bei anderen Mopeds und auch bei vielen Dingen im normalen Leben.
Wenn eine Schwingung erzeugt wird, kann es an anderer Stelle zu einer Resonanz kommen ( Lautsprecher).
Die Frequenzen eines Motors ändern sich mit der Höhe der Drehzahl. So zitterte bei meiner LT im sehr niedrigen Leerlauf Drehzahl Bereich (Batterie war defekt!) die Scheibe.Das war ein sehr störendes Geräusch. Ähnliches hat man oft mit Außenspiegeln, die bei einer bestimmten Drehzahl "zittern".
Abhilfe: Die Empfangs Frequenz an den betroffenen Bauteilen kann durch z.B. aufkleben von Filz oder Gummi Streifen verändert werden. Man muß es halt ausprobieren.
Diese Probleme werden im KFZ Bereich durch "Sound Designer" gelöst.
Gruß aus den "Holländischen Bergen"

CdDieter

Benutzeravatar
Lumi
Beiträge: 2024
Registriert: 15. August 2005, 21:45
Wohnort: Ludwigsburg

Re: Pulsierende Vibrationen / Schwebung

#18 Beitrag von Lumi » 19. August 2015, 10:54

Da muß ich ja direkt drauf achten von allein wär mir nie was aufgefallen.
GS 2015

Benutzeravatar
ChristianS
Beiträge: 4193
Registriert: 17. August 2009, 16:25
Mopped(s): R1200GS Adv 90Jahre Edition
Wohnort: Mittendrin

Re: Pulsierende Vibrationen / Schwebung

#19 Beitrag von ChristianS » 19. August 2015, 13:58

Gabs hier im Forum nichtmal einen, der sich deswegen rote und grüne Stäbchen an den Motor geklebt hat?
Nein ich bin kein Klugscheißer,
ich weiß es wirkkich besser!

buirer
Beiträge: 730
Registriert: 17. August 2007, 12:26
Mopped(s): R1150R, R1200R
Wohnort: bei Köln

Re: Pulsierende Vibrationen / Schwebung

#20 Beitrag von buirer » 19. August 2015, 14:34

Wie unser großer Gelehrter "Otto" schon sagte:
"Manche Leute schnitzen sich Muster in die Reifen, um den Gott des Aquaplanings gnädig zustimmen."

Benutzeravatar
Alt-Boxer
Beiträge: 580
Registriert: 5. April 2010, 20:55
Mopped(s): K 1200 RS
Wohnort: Nähe Bonn

Re: Pulsierende Vibrationen / Schwebung

#21 Beitrag von Alt-Boxer » 19. August 2015, 16:52

ChristianS hat geschrieben:Gabs hier im Forum nichtmal einen, der sich deswegen rote und grüne Stäbchen an den Motor geklebt hat?
Hat er zumindest behauptet - angeblich aber geschraubt, nicht geklebt!! -, mit der Folge eklatanter Laufruhe des Motors verbunden mit phänomenaler Leistungssteigerung.

Schön wärs ja, wenn rotgrün sowas bewirken könnte, aber der definitive Beweis steht immer noch aus! :? :wink:

Gruß

Altboxer
Aktuell K12 (K41) / Typ 0547 / Z8+Z6
Davor: R 27/R 50/R 60/R 100 RS/R 1100 RS

Benutzeravatar
CDDIETER
Beiträge: 1566
Registriert: 5. Juli 2011, 19:10
Mopped(s): K1200LT 99 bordell rot
Wohnort: Herzogenrath

Re: Pulsierende Vibrationen / Schwebung

#22 Beitrag von CDDIETER » 19. August 2015, 19:25

Hallo,
Das mit den grünen und roten Stäbchen war ein ganz netter Humbuck.
Resonanz ist leider bei vielen Produkten, so z.B Lautsprechern, Musikinstrumenten, Glasscheiben und vielen anderen Dingen ein Problem, welches aber meist technisch gelöst werden kann. Hierzu werden Dämpfer eingesetzt oder die Produkte werden umgestaltet, um diese störenden Effekte zu vermeiden. Ganz blöde Geräusche können z. B. auch sehr nahe gelegene starke Radiosender verursachen.
...das ist ein endloses Thema...
Gruß aus den "Holländischen Bergen"

CdDieter

Benutzeravatar
hawkuser
Beiträge: 48
Registriert: 11. Juli 2017, 21:53
Mopped(s): R1200R '17 & NT650 HAWK '89
Wohnort: 61267

Re: Pulsierende Vibrationen / Schwebung

#23 Beitrag von hawkuser » 27. September 2017, 15:42

Wacko hat geschrieben:
15. August 2015, 00:21
Mal ein kleines Update:
Nach nunmehr knapp 8.000 km ist dieses "pulsieren" fast komplett verschwunden. Scheint also nach ner Zeit besser zu werden :-)
Dann hab ich ja Hoffnung das es bei meiner auch so sein wird. Meine ist Baujahr 07/2017.
Habe genau das gleiche , im 4. Gang bei 70-90 km/h im Teillastbetrieb , zB hinter einem LKW her rollen wenn überholen nicht möglich ist.
Es taucht auch nochmal im 6. Gang bei 120 km/h im Teillastbetrieb auf , dann mit doppelter Frequenz.
Im 3. und 5. Gang bei gleichen oder auch in anderen Geschwindigkeiten ist bei allen Lastsituationen nix zu spüren , genau so wie es auch unter Last und Schiebebetrieb in den Gängen 4. und 6. nicht zu spüren ist.

Beneide euch um eure Zeit , ich schaff es im Moment beruflich und privat nicht ordentlich Kilometer zu schruppen.

Ich werde es bei der nächsten Inspektion noch mal ansprechen , bei der 1000er ist es dem Meister auch aufgefallen und wurde auch vermerkt.

Der Vorführer mit 4500 km auf der Uhr hatte es nicht, oder nicht mehr......

Dann hoffe ich mal auf Besserung nach ordentlich Kilometern :D
Gruß Dirk :wink:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast