Schlagartiger Abbau Z8

Alles rund um die Reifen: Tests, Kommentare
Antworten
Nachricht
Autor
Benutzeravatar
3rad
Beiträge: 360
Registriert: 17. März 2003, 17:59
Mopped(s): K1600GTL
Wohnort: 87600 Kaufbeuren
Kontaktdaten:

Re: Schlagartiger Abbau Z8

#26 Beitrag von 3rad » 31. Juli 2013, 11:40

Servus

@Werni
Wenn der Reifen sooooo aussieht ist das auch einwenig die Schuld des Fahrers, alle Z8 von mir haben so ausgeschaut.
Immer bevor ich losfahre schaue ich mal kurz auf den Hinterreifen.
So wie der Reifen abgefahren ist fährt er sich auch nicht mehr schön in Schräglage, ich habe da meine Erfahrungen mit dem Teil.
mfg Peter

Warum alles mit Worten erklären, wenn ein Mittelfinger manchmal reicht

19.04.11 / K1600GTL / KM Stand 197.500
seit KM 166.380 mit einen neuen alten Motor der 23.700km runter hat

aimypost
Beiträge: 977
Registriert: 1. September 2011, 10:58
Mopped(s): R1200R
Wohnort: BN
Kontaktdaten:

Re: Schlagartiger Abbau Z8

#27 Beitrag von aimypost » 31. Juli 2013, 11:49

Ha! Jetzt ist mir`s wieder im Detail eingefallen. :idea:
Ich habe ja doch Bilder gemacht,.....und oben im Beitrag gelogen 8) ....war der BT021.
http://b230fk.de/?p=1553

Mit diesen Reifen habe ich die Maschine gekauft. Die ersten 2,5 Tkm sind vom Vorbesitzer wohl hautpsächlich geradeaus gewesen. Jedenfalls war der Reifen anfangs in der Mitte etwas geplättet.
Dachte eigentlich, ich hätte das über meine gefahrenen Kilometer wieder rausgeholt. Ich war damals auch der Meinung, dass der noch hält,...bis zum besagten heißen Tag. :?: :roll:
greetings
aimypost

octane
Beiträge: 1684
Registriert: 30. Juni 2011, 18:20

Re: Schlagartiger Abbau Z8

#28 Beitrag von octane » 31. Juli 2013, 11:58

Aha... ok alsotritt das nur auf wenn man zuwenig Kurven fährt :lol: .

Das erklärt auch weshalb ich das Problem nicht kenne. Meine Reifen sind grundsätzlich immer an den Flanken zuerst abgefahren. Dann wird gewechselt. In der Mitte ist immer noch sehr viel Profil da.

PatrickM.
Beiträge: 44
Registriert: 22. Juni 2013, 07:54
Mopped(s): K1200 LT BJ 1999
Wohnort: Salzbergen

Re: Schlagartiger Abbau Z8

#29 Beitrag von PatrickM. » 23. Oktober 2013, 17:30

Hi,

Ich habe das ähnliche Problem bei meinem Reifen auch gehabt aber es lag wohl daran, das ich zu lange mit zu wenig Luftdruck unterwegs war!!
Deswegen immer schön kontrollieren!!

Gruß Patrick

Benutzeravatar
Elvis1967
Beiträge: 2547
Registriert: 11. Oktober 2005, 18:55
Mopped(s): K 1200 LT & R1200GS Adventure
Wohnort: Steinmauern

Re: Schlagartiger Abbau Z8

#30 Beitrag von Elvis1967 » 23. Oktober 2013, 20:22

Das Problem mit dem Hinterreifen bekommst du auf der LT nicht. Das was einer 1600 er bei der Beschleunigung dem Hinterreifen antut, schaffst du mit der LT definitiv nicht.
Gruß Frank
----------------
K 1200 LT & R1200GS Adventure

PatrickM.
Beiträge: 44
Registriert: 22. Juni 2013, 07:54
Mopped(s): K1200 LT BJ 1999
Wohnort: Salzbergen

Re: Schlagartiger Abbau Z8

#31 Beitrag von PatrickM. » 23. Oktober 2013, 21:21

War auch bei mir der vordere und ich weiß auch nicht woher es kam aber mein vorderer Reifen sah so ähnlich aus( mittig abgefahren und außen Profil, hinterer ganz normales Bild)

Gruß Patrick

Benutzeravatar
Peusys
Beiträge: 9
Registriert: 21. Februar 2013, 12:54
Mopped(s): 1600 GTL
Wohnort: Kleinbettingen

Re: Schlagartiger Abbau Z8

#32 Beitrag von Peusys » 22. November 2013, 12:58

Bei mir war er eben so schön.... :(

Peter

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast