Heißstartprobleme

technische Probleme und Lösungen
Nachricht
Autor
Benutzeravatar
Siegfried Müller
Beiträge: 1530
Registriert: 24. Juni 2006, 09:41
Skype: siggimuelli
Mopped(s): BMW K1600GTL exclusive
Wohnort: Reutlingen

Re: Heißstartprobleme

#26 Beitrag von Siegfried Müller » 24. Januar 2016, 22:13

Frank eine kurze Frage ,ich hatte auch schon mal Startprobleme und da ging der Starterknopf nicht die Maschine machte keinen Muckser! Da mir das schon mal in der Werkstatt passiert war ,bei vielen Einstellungen Verbindung Helm usw. Neukauf anpassen ,hatte sich der computer oder sytem der Maschine aufgehangen und nach einer kurzer Batterie Trennung ,gabts ein Reset und alles lief wieder.
Dies war mir auch nach dem Tanken passiert,ich hatte einige Abfragen im Sytem angeschaut und schon konnte ich nicht starten.Dann ein Reset , und alles wieder normal,später hatte BMW einen Rückruf gehabt und meine Schlüssel wurde ausgetausch bzw. Neu programmiert,seit längeren nix mehr vorgekommen!
Kann also bei dir auch eine Überlastung im Sytem mit einen Reset vorgang behoben werden(Nur das Irre kein Werkzeug zum Trennen von der Batterie im Fahrzeug,ich habe ergänzt) ?????
Nur ein Gedanke! Ich bin Kaufmann gewesen und kein Technikfreak!
Gruß Siegfried
Moin Moin, lasst uns treiben, der Tag beginnt !

Altensteiger

Re: Heißstartprobleme

#27 Beitrag von Altensteiger » 24. Januar 2016, 23:55

Siegfried bitte nicht falsch verstehen, was ist denn das für eine Grammatik
in Deinem letzten Beitrag? Groß- und Kleinschreibung, Kommasetzung
und Leerzeichen, Kauderwelsch usw. Warst Du auf einem Fasnetsumzug
in der Gegend? :roll:

Benutzeravatar
Siegfried Müller
Beiträge: 1530
Registriert: 24. Juni 2006, 09:41
Skype: siggimuelli
Mopped(s): BMW K1600GTL exclusive
Wohnort: Reutlingen

Re: Heißstartprobleme

#28 Beitrag von Siegfried Müller » 25. Januar 2016, 08:16

Altensteiger hat geschrieben:Siegfried bitte nicht falsch verstehen, was ist denn das für eine Grammatik
in Deinem letzten Beitrag? Groß- und Kleinschreibung, Kommasetzung
und Leerzeichen, Kauderwelsch usw. Warst Du auf einem Fasnetsumzug
in der Gegend? :roll:
jo jo, nichts für ungut :roll: :lol:
Moin Moin, lasst uns treiben, der Tag beginnt !

Benutzeravatar
manfred180161
Beiträge: 2551
Registriert: 25. September 2014, 16:10
Mopped(s): BMW R1200R Classic
Wohnort: Echterdingen

Re: Heißstartprobleme

#29 Beitrag von manfred180161 » 25. Januar 2016, 18:26

Also echt Siegfried, so gehts ja mal garnicht.
Der Herr Oberlehrer hat dir gerade eine glatte 5,3 gegeben.

So gibts niemals ein Bienchen ins Heft...
Gruß
Der Manne aus Echterdingen (Stuttgart ist unser größter Vorort ;-))
R1200R Classic EZ 12/14, vorher R1100R EZ ´96

Alte Radfahrerweisheit: Der Mensch ansich ist wasserdicht!

Benutzeravatar
Siegfried Müller
Beiträge: 1530
Registriert: 24. Juni 2006, 09:41
Skype: siggimuelli
Mopped(s): BMW K1600GTL exclusive
Wohnort: Reutlingen

Re: Heißstartprobleme

#30 Beitrag von Siegfried Müller » 25. Januar 2016, 19:49

Hallo Manfred und "Altensteiger",
mit fast 70 Jahren steht man über den Dingen !Wobei Kritik ist berechtig,warum nicht! Dann bitte mit Namen und Ortsangaben zur Person auch in den persönlichen Daten im Randbereich ! Das "Thema war eigentlich Erfahrung mit 1600er" oder ?
Noch viel Spaß :lol: :?
Gruß Siegfried
Moin Moin, lasst uns treiben, der Tag beginnt !

Altensteiger

Re: Heißstartprobleme

#31 Beitrag von Altensteiger » 25. Januar 2016, 20:27

Hallo Siegfried,

hätte ich gewußt, daß Du ein fast 70iger bist, dann wäre ich das Ganze ganz anderst
angegangen! Dabei siehst Du doch so frisch auf Deinem Avatar aus! :wink:

Benutzeravatar
corvette
Beiträge: 91
Registriert: 29. Juni 2011, 19:49
Skype: Almibf
Mopped(s): GTL 1600 Exclusive
Wohnort: Landkreis Hannover

Re: Heißstartprobleme

#32 Beitrag von corvette » 26. Januar 2016, 00:19

Hallo Leute,
anbei etwas neues aus dem Hause Bring Mich Werkstatt.
Habe heute Anruf erhalten, dass BMW München den kompletten Maschinensatz tauscht, dass heisst meine GTL bekommt alles unten rum neu.
Motor und Getriebe.
Die Motoren haben ein Toleranzproblem, ist bei BMW bekannt.
Die Firma Kohl in Aachen hat angeblich herausgefunden, dass es der Anlasser ist, der bei höheren Temperaturen einen Wicklungsschluss hat.
Dieser Fehler wäre nach tauschen des Anlassers behoben. Ein absoluter Hammer, dass so etwas nicht das Werk weiß.
Die anfallenden Inspektionen werden von BMW übernommen.
Ich habe meinen Unmut der BMW Niederlassung Bremen mitgeteilt das aber dann in meinen Fahrzeugdaten immer stehen wird, dass bei 8500 km eines Triebwerk verbaut wurde und so etwas hinderlich beim Verkauf wäre.

@Siegfried
Mag sein, obwohl ich Techniker bin, werde ich bei einem Motorrad, was einen schwindeleregenden Neupreis von 29850 € hat und in der Garantie ist, nirgends einen Schlüssel ansetzen und die Batterie abklemmen um den Bock zu reseten. Dann können die wahnwitzigen mit ihrem Schlepper kommen, ein Ersatz mitbringen und den Eimer aufladen.
Irgendwann ist die Geduld am Ende und bei 29850 € geht sie sehr schnell zu Ende.
Grüße aus Niedersachsen

Frank

03/mauve-metallic K1200 LT bis 07/15
12/royal-Blau metallic GTL 1600 bis 07/15
14/GTL 1600 exklusive ab 07/2015
http://up.picr.de/22553421qb.jpg

Benutzeravatar
Gottfried
Beiträge: 3573
Registriert: 20. Juni 2003, 11:34
Mopped(s): K1200LT MÜ 06
Wohnort: Nürnberg | OÖ

Re: Heißstartprobleme

#33 Beitrag von Gottfried » 26. Januar 2016, 06:10

Hallo Frank (corvette),
danke für die Info. Dann werd ich meinem :D etwas fester auf die Finger kloppen müssen. Bei meiner GTL läuft im März die Werksgarantie ab.
Gruß und gute Fahrt!

K1200LT*2001__K1200LT*2001__K1600GTL*2014__dzt. K1200LT*2006...

Benutzeravatar
manfred180161
Beiträge: 2551
Registriert: 25. September 2014, 16:10
Mopped(s): BMW R1200R Classic
Wohnort: Echterdingen

Re: Heißstartprobleme

#34 Beitrag von manfred180161 » 26. Januar 2016, 07:44

@Frank
Viele andere hätten sich jetzt aufgeregt, dass NUR der Anlasser getauscht wird. Insofern finde ich die Regelung von Bihemmdabbeljuh mehr als kulant und dem Wert des Teiles angemessen.
Vielleicht haben die ja auch Infos, die nicht mit dem Anlasser zusammen hängen und dein Händler hast falsche...
Wir werden es möglicherweise nie herausfinden. ;-)
Gruß
Der Manne aus Echterdingen (Stuttgart ist unser größter Vorort ;-))
R1200R Classic EZ 12/14, vorher R1100R EZ ´96

Alte Radfahrerweisheit: Der Mensch ansich ist wasserdicht!

Benutzeravatar
Gottfried
Beiträge: 3573
Registriert: 20. Juni 2003, 11:34
Mopped(s): K1200LT MÜ 06
Wohnort: Nürnberg | OÖ

Re: Heißstartprobleme

#35 Beitrag von Gottfried » 28. Januar 2016, 23:32

Hab vor 2 Tagen wegen dieser Startprobleme nochmal meinen :D kontaktiert, ob bei ihnen von München schon Info's vorliegen. Heute die Antwort per Mail, Problem ist bekannt und eine Lösung soll es im Juli geben.
Mitten in der Saison, wenn überhaupt. :roll: :? Tolle Leistung, bravo :evil:
Gruß und gute Fahrt!

K1200LT*2001__K1200LT*2001__K1600GTL*2014__dzt. K1200LT*2006...

Benutzeravatar
manfred180161
Beiträge: 2551
Registriert: 25. September 2014, 16:10
Mopped(s): BMW R1200R Classic
Wohnort: Echterdingen

Re: Heißstartprobleme

#36 Beitrag von manfred180161 » 29. Januar 2016, 06:43

Stelle also fest: Alles ******!

Klar ist das ärgerlich. Aber ist eine schnelle Maßnahme, die nicht zur Lösung führt, besser als eine mit fundierten Daten und Erkenntnissen? Wohl kaum, den dann wäre jeder von uns -berechtigterweise- erst recht sauer.

Haltet durch, Mädels! Alles wird gut... Hoffentlich
Gruß
Der Manne aus Echterdingen (Stuttgart ist unser größter Vorort ;-))
R1200R Classic EZ 12/14, vorher R1100R EZ ´96

Alte Radfahrerweisheit: Der Mensch ansich ist wasserdicht!

Benutzeravatar
corvette
Beiträge: 91
Registriert: 29. Juni 2011, 19:49
Skype: Almibf
Mopped(s): GTL 1600 Exclusive
Wohnort: Landkreis Hannover

Re: Heißstartprobleme

#37 Beitrag von corvette » 1. Februar 2016, 00:16

Hallo Leute habe am Freitag tatsächlich einen Anruf aus München erhalten.
Ich konnte wählen zwischen komplett neuen Aggregat wird ab morgen in Bremen eintreffen oder warten bis das Problem mit dem Kabelbaum erledigt ist.
Ich war etwas verdutzt, diese Erklärung ist so unlogisch wie nur was.
Ich habe dem neuen Antriebsstrang zugestimmt, inklusive der kostenlosen 2 Inspektionen.
Die Arbeiten sollen Montag beginnen.
Sie gehen bei meinem Aggregat sogar von einem klemmen der Kolben beim Heißstart aus.
Also nix mit Kabelbaum, ist ja auch total unlogisch.
Bei der Frage nach dem Wiederverkaufswert, Motorrad nach 8500 km mit neuem Motor, kam nur die Antwort, ja das ist ein bißchen blöd.
Ich könnte natürlich die Maschine weiterfahren und auf den Kabelbaum warten, aber sie wissen nicht wann.
Auf meine Frage hin, was das für eine Logik wäre, es wird mein Antriebsstrang getauscht ohne Kabelbaum, das wird sofort gemacht oder ich warte noch, behalte den Antriebsstrang und dann tauschen sie den Kabelbaum, konnte mir selbst BMW München keine plausible Antwort geben.
Egal jetzt, nach der Einfahrinspektion werden wir schlauer sein, dann gibt es kein wenn und aber bei einem erneuten Heißstartproblem.
Grüße aus Niedersachsen

Frank

03/mauve-metallic K1200 LT bis 07/15
12/royal-Blau metallic GTL 1600 bis 07/15
14/GTL 1600 exklusive ab 07/2015
http://up.picr.de/22553421qb.jpg

Benutzeravatar
corvette
Beiträge: 91
Registriert: 29. Juni 2011, 19:49
Skype: Almibf
Mopped(s): GTL 1600 Exclusive
Wohnort: Landkreis Hannover

Re: Heißstartprobleme

#38 Beitrag von corvette » 4. März 2016, 01:46

Hallo Leute neues von der GTL exclusive Front.

@ Frank
bei einer Maschine die 30.000 Euro kostet, immense Entwicklungskosten verschlungen hat und bei der Entwicklung sicher keine Bobbycar Konstrukteure am Werk waren, was man manchmal bezweifeln darf, darf so etwas nicht passieren. Vor allem die Aussage, wir kennen das Problem wissen aber nicht wie und wann wir es beheben werden oder können.
Fast alle GTL und GTL exclusive springen im heissen Zustand nicht korrekt an, soweit sind sie mittlerweile in München.
Die Motoren sind zu dünnwandig, dass es im Heisszustand zu Verformung kommen kann, das Heissstartverhalten meines Motors beruht höchstwahrscheinlich auf klemmende Kolben.

Mittlerweile hat meine Maschine schon kräftig Unterstützung von noch einigen GTL`S mit den gleichen Symptomen bekommen.
In meiner Maschine arbeitet nun seit dem 01.03.2016 ein neues Aggregat.
Jetzt ist es gekommen wie es kommen musste, der komplett neue Motor ölt an der Ölwanne, auch nach dem zweiten Versuch ihn abzudichten, also ist doch irgendwas verzogen.
Zu allem Überfluss sind sie beim einfahren des Motors am Dienstag mit Batterieschaden liegen geblieben, weil die Batterie nicht geladen wurde und sich tiefentladen hat !!!
Muss man nicht laden,nein und sie mit Fremdstarthilfe wahrscheinlich die Batterie zerschossen haben.
Dann wurde meine Maschine mit einem Transporter abgeholt und sie ist beim verladen umgefallen, Frontscheibe kaputt, Seitenteil kaputt, Seitenkoffer kaputt und Ölwanne schwitzt immer noch.
Ich habe München nun geschrieben, dass ich entweder das ganz neue Modell bekomme oder mein Geld zurück, jedenfalls werde ich diese Maschine wohl nicht mehr bewegen.
Ebenso werde ich Ihnen alle Tage über 10 Grad Aussentemperatur seit dem 26.10.15 in Rechnung stellen (Steuer und Versicherung), weil ich kein Saisonkennzeichen habe.
Grüße aus Niedersachsen

Frank

03/mauve-metallic K1200 LT bis 07/15
12/royal-Blau metallic GTL 1600 bis 07/15
14/GTL 1600 exklusive ab 07/2015
http://up.picr.de/22553421qb.jpg

Benutzeravatar
manfred180161
Beiträge: 2551
Registriert: 25. September 2014, 16:10
Mopped(s): BMW R1200R Classic
Wohnort: Echterdingen

Re: Heißstartprobleme

#39 Beitrag von manfred180161 » 4. März 2016, 05:10

Oh je, never ending story....

Wenn man einmal die Kacke an den Hacken hat...
Ich wünsche dir viel Kraft bei der laufenden Auseinandersetzung.
Und das alles, obwohl man doch eigentlich nur Spaß damit haben wollte. Das ist bitter.

Lass dich nicht unterkriegen! Wichtig ist sicherlich, alles mit Datum usw zu dokumentieren.
Und wenn alles ins stocken gerät, dann vielleicht einen kleinen Wink mit der Fachpresse geben.
Gruß
Der Manne aus Echterdingen (Stuttgart ist unser größter Vorort ;-))
R1200R Classic EZ 12/14, vorher R1100R EZ ´96

Alte Radfahrerweisheit: Der Mensch ansich ist wasserdicht!

Benutzeravatar
Kleinnotte
Beiträge: 1145
Registriert: 17. August 2007, 18:26
Mopped(s): K1200RS
Wohnort: Rotenburg a.d.F.

Re: Heißstartprobleme

#40 Beitrag von Kleinnotte » 4. März 2016, 10:36

Ist ja mal wieder Hammer, dass die Konstruktionfehler, der Kunde austragen soll und muss. Die sollten sich was schämen.
Gruß Jens

K-Treiber seit 2002, die 589/72KW von 17,2TKm-89,8TKm gefahren dann auf die K12/96KW umgestiegen, mit 18,9TKm übernommen, gefahren bis jetzt 107TKm

Benutzeravatar
Gottfried
Beiträge: 3573
Registriert: 20. Juni 2003, 11:34
Mopped(s): K1200LT MÜ 06
Wohnort: Nürnberg | OÖ

Re: Heißstartprobleme

#41 Beitrag von Gottfried » 4. März 2016, 10:53

Hallo Frank,

echt heftig, was hier abgeht. Eigentlich muss man bezweifeln, dass es hierzu noch eine vernünftige, befriedigende Lösung gibt.

Ich bin mal gespannt, ob es im Juni/Juli etwas neues gibt, wie mir mien Chefmechaniker erklärt hat
Gruß und gute Fahrt!

K1200LT*2001__K1200LT*2001__K1600GTL*2014__dzt. K1200LT*2006...

Altensteiger

Re: Heißstartprobleme

#42 Beitrag von Altensteiger » 4. März 2016, 18:54

Also mich wundert es schon lange nicht mehr, daß der Kunde
die Konstruktionsfehler der Ingenieure ausbaden sollen. Viele
Ingenieure haben noch nicht einmal ein Gabelschlüssel, geschweige
denn mal eine Feile oder einen Hammer zum einhauen eines Nagels in
der Hand gehabt. Wie sollen die denn was vernünftiges konstruieren
wollen oder können! Das sind zum allergrößten Teil reine Theoretiker!
Dann kommt das schnelle entwickeln noch dazu, meiner meiner nach
das zu schnelle Entwickeln und das zu wenige Testfahren mit Prototypen
wie früher! Das schnelle Entwickeln ist aber auch dem Konkurenzkampf
unter den Herstellern geschuldet und der Computertechnik wo vieles
so schnell zu einem Teil konstruiert werden kann als wie gegenüber
früher an der Zeichenmaschine und dem guten alten Tuschestift. Es ist also
auch ein Zeitfaktor wie schnell was entwickelt wird und da passieren nun
mal diese vielen Fehler und daraus auch resultierend viele Rückrufaktionen
wie sie noch nie stattgefunden haben!

:wink:

Benutzeravatar
corvette
Beiträge: 91
Registriert: 29. Juni 2011, 19:49
Skype: Almibf
Mopped(s): GTL 1600 Exclusive
Wohnort: Landkreis Hannover

Re: Heißstartprobleme

#43 Beitrag von corvette » 5. März 2016, 14:59

Das witzige ist, das von Anfang an, der Ära GTL, es Probleme mit dem Motor gibt.
Bevor ich auf das Thema GTL kam, habe ich vor gut 2 Jahren eine Info aus der Schweiz ( BMW Niederlassung) weitergeben sollen, an Freunde bzw. Bekannte die eine GTL fahren, dass sie unbedingt ihre Garantie verlängern sollen so lange es geht, weil das Triebwerk Probleme mit Toleranzen, Wärme etc. hat.
Habe ich mich beim Kauf leider nicht erinnert, da überwiegte anscheinend die Gier :lol: diese Maschine zu fahren und der Tenor, das kann ja nicht bei allen Maschinen sein.
Das Empfinden ist ja auch unterschiedlich. Die GTL die ich von meinem Freund Probe gefahren habe, springt im Warmzustand auch schlechter an, nur ihm fällt es nicht auf. Für ihn ist das alles normal wenn die Maschine im Warmzustand, sich beim anlassen hörbar quält.
Grüße aus Niedersachsen

Frank

03/mauve-metallic K1200 LT bis 07/15
12/royal-Blau metallic GTL 1600 bis 07/15
14/GTL 1600 exklusive ab 07/2015
http://up.picr.de/22553421qb.jpg

Altensteiger

Re: Heißstartprobleme

#44 Beitrag von Altensteiger » 5. März 2016, 15:15

Wenn man sich aber auch die GTL anschaut, die ist doch so verbaut,
wie soll denn denn auch vernünftig die Hitze entweichen? :roll:

Benutzeravatar
ChristianS
Beiträge: 4125
Registriert: 17. August 2009, 16:25
Mopped(s): R1200GS Adv 90Jahre Edition
Wohnort: Mittendrin

Re: Heißstartprobleme

#45 Beitrag von ChristianS » 5. März 2016, 16:06

Und das betrifft sicher nur die GTL?
Oder auch die anderen K1600 (Sport)?
Der Motor ist doch überall der gleiche....
Nein ich bin kein Klugscheißer,
ich weiß es wirkkich besser!

Benutzeravatar
corvette
Beiträge: 91
Registriert: 29. Juni 2011, 19:49
Skype: Almibf
Mopped(s): GTL 1600 Exclusive
Wohnort: Landkreis Hannover

Re: Heißstartprobleme

#46 Beitrag von corvette » 5. März 2016, 16:13

Alle 6 Zylinder Motoren.
Das hat nichts mit verbaut zu tun, das Triebwerk ist wassergekühlt.
Es geht um zu dünne Zylinderwände, also zu wenig Material, falsches Material, welches sich thermisch verformt.
Zuletzt geändert von corvette am 5. März 2016, 16:15, insgesamt 1-mal geändert.
Grüße aus Niedersachsen

Frank

03/mauve-metallic K1200 LT bis 07/15
12/royal-Blau metallic GTL 1600 bis 07/15
14/GTL 1600 exklusive ab 07/2015
http://up.picr.de/22553421qb.jpg

Benutzeravatar
ChristianS
Beiträge: 4125
Registriert: 17. August 2009, 16:25
Mopped(s): R1200GS Adv 90Jahre Edition
Wohnort: Mittendrin

Re: Heißstartprobleme

#47 Beitrag von ChristianS » 5. März 2016, 16:15

Danke!

Dann werd ich mich von dem Gedanken verabschieden.....
Nein ich bin kein Klugscheißer,
ich weiß es wirkkich besser!

Benutzeravatar
corvette
Beiträge: 91
Registriert: 29. Juni 2011, 19:49
Skype: Almibf
Mopped(s): GTL 1600 Exclusive
Wohnort: Landkreis Hannover

Re: Heißstartprobleme

#48 Beitrag von corvette » 5. März 2016, 16:23

Es würde mich ja mal brennend interessiere, ob da schon Informationen an die Motorenentwickler weitergegeben worden sind.
Da leidet ja das Prestigemodell ja ganz immens, wenn sie da nichts unternehmen.

Aber vielleicht sind es nur wenige Triebwerke die dieses Erscheinungsbild zeigen, wurde ja hier schon angesprochen.
BMW hat ja auch gesagt, ich würde die Maschine ja sportlich bewegen, die meisten lassen sie nur dahin rollen, deswegen zeigen sich diese Probleme auch nicht so gravierend.
Ich habe sie gefragt, wo in der Bedienungsanleitung steht, dass dieses Motorrad nur mit maximal 160 km/h bewegt werden darf, bei einer Motorleistung von 160 PS.
Da kam dann keine Begründung mehr.
Grüße aus Niedersachsen

Frank

03/mauve-metallic K1200 LT bis 07/15
12/royal-Blau metallic GTL 1600 bis 07/15
14/GTL 1600 exklusive ab 07/2015
http://up.picr.de/22553421qb.jpg

Benutzeravatar
Gottfried
Beiträge: 3573
Registriert: 20. Juni 2003, 11:34
Mopped(s): K1200LT MÜ 06
Wohnort: Nürnberg | OÖ

Re: Heißstartprobleme

#49 Beitrag von Gottfried » 5. März 2016, 20:12

Es hat nicht unbedingt etwas mit der Geschwindigkeit zu tun. Das erste Mal ist es gravierend bei einer Fahrt durch die City aufgefallen.
Kurz abgestellt und gleich wieder starten versucht. Erst nach dem 3-4 Startversuch ist sie wieder angesprungen. :evil:
Gruß und gute Fahrt!

K1200LT*2001__K1200LT*2001__K1600GTL*2014__dzt. K1200LT*2006...

Altensteiger

Re: Heißstartprobleme

#50 Beitrag von Altensteiger » 5. März 2016, 20:57

corvette hat geschrieben:Es würde mich ja mal brennend interessiere, ob da schon Informationen an die Motorenentwickler weitergegeben worden sind.
Sicherlich wird da BMW Bescheid wissen, aber was sollen die da jetzt machen?
Mal so geschwind einen neuen Motor entwickeln oder aus dem Ärmel schütteln
der nicht so dünnhäutig und gegen Temperaturen weniger anfällig ist?
Und wenn sie das machen würden, von wievielen Motoren zum Austtauschen
weltweit reden wird dann, wieviele wurden von den 1600er verbaut? Solange das
Motorrad dadurch nicht verkehrsuntauglich wird werden die da gar nichts machen?
Da war das schon was anderes: Vielleicht kann sich noch jemand an die Rückrufaktion
des Alu-Antriebsflansches letztes Jahr erinnern wo in vielen R und auch K Modellen
verbaut war? Wieviele waren das weltweit, 367000?
Quellennachweis: http://www.motorrad.net/bmw/massen-rück ... statt.html

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste