Anmeldung am Wiki funktioniert nicht

BMW-Motorrad-Wiki
Antworten
Nachricht
Autor
skahnt
Beiträge: 6
Registriert: 26. Juli 2016, 12:07

Anmeldung am Wiki funktioniert nicht

#1 Beitrag von skahnt » 13. August 2016, 12:11

Guten Tag,

ich wollte etwas zum Wiki beitragen und mich dafür erstmalig registrieren. Leider funktioniert der Link zum Beantragen des Zugangs nicht:

http://wiki.bmw-bike-forum.info/index.p ... estAccount

Kann das jemand fixen?

Danke.

Gruß

Stephan

Benutzeravatar
Dieter Siever
Moderator
Beiträge: 5403
Registriert: 3. März 2003, 23:41
Mopped(s): K1200LT 99 und 04, Hornet
Wohnort: 28197 Bremen
Kontaktdaten:

Re: Anmeldung am Wiki funktioniert nicht

#2 Beitrag von Dieter Siever » 16. August 2016, 07:46

Hallo Stephan,

ich kümmere mich mal drum.

Dieter
Grüße Dieter - Mod: K1200LT, Admi: Wiki
http://wiki.bmw-bike-forum.info/images/ ... T-Logo.jpg
1. LT, Bordellrot 1990
2. LT, Elektric-orange-met. 2005

Satzzeichen retten Leben! Komm wir essen Opa! Komm, wir essen, Opa!

Benutzeravatar
Dieter Siever
Moderator
Beiträge: 5403
Registriert: 3. März 2003, 23:41
Mopped(s): K1200LT 99 und 04, Hornet
Wohnort: 28197 Bremen
Kontaktdaten:

Re: Anmeldung am Wiki funktioniert nicht

#3 Beitrag von Dieter Siever » 16. August 2016, 12:07

Sollte wieder gehen.

Dieter
Grüße Dieter - Mod: K1200LT, Admi: Wiki
http://wiki.bmw-bike-forum.info/images/ ... T-Logo.jpg
1. LT, Bordellrot 1990
2. LT, Elektric-orange-met. 2005

Satzzeichen retten Leben! Komm wir essen Opa! Komm, wir essen, Opa!

Mounti
Beiträge: 3
Registriert: 25. September 2016, 18:21

Re: Anmeldung am Wiki funktioniert nicht

#4 Beitrag von Mounti » 1. Oktober 2016, 15:15

Jap, funktioniert wieder.
Immer wieder aktuelle Beiträge und nützliche Infos auf >>> Lamborghini Gallardo <<<

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast