Umzug k1200s.net

Vorstellung des Teams, Neuigkeiten und Änderungen im Forum
Antworten
Nachricht
Autor
Benutzeravatar
Handi
Moderator
Beiträge: 4843
Registriert: 13. November 2002, 13:28
Mopped(s): S-RR 2012
Wohnort: Raum München

Umzug k1200s.net

#1 Beitrag von Handi » 19. September 2005, 10:02

Der eine oder andere hat es vielleicht schon bemerkt, daß die Startseite von k1200s.net derzeit nicht mehr erreichbar ist. Das hat mit dem Umzug zu einem anderen Provider zu tun und damit, daß die ursprünglichen Daten dort noch nicht eingespielt werden konnten. Ich hoffe, daß wir das heute oder morgen über die Bühne bringen. Für die User dieses Forums ergibt sich kein Nachteil, weil alle, die auf http://www.k1200s.net gehen, nach 10 s automatisch zum Forum weitergeleitet werden. Lediglich die Seiten zur K1200S sind derzeit offline.

Ich bitte um Euer Verständnis!
Manfred (Mod S-RR, K1200/1300 S/R/GT)

Benutzeravatar
tabasco
Beiträge: 126
Registriert: 1. August 2004, 20:26
Wohnort: freistaat bayern
Kontaktdaten:

#2 Beitrag von tabasco » 19. September 2005, 17:40

hallo handi,

kein problem, ihr macht euch eh so viel arbeit, danke dafür,

gruß aus münchen

tabasco
born to ride auf blau/weiß, wie der himmel der bayern!

zudem erfinder der bayerischen rechtschreibreform,
findest du fehler, verstehst du diese reform nicht!

Benutzeravatar
Handi
Moderator
Beiträge: 4843
Registriert: 13. November 2002, 13:28
Mopped(s): S-RR 2012
Wohnort: Raum München

#3 Beitrag von Handi » 19. September 2005, 19:38

Sollte jetzt allles erledigt sein (Seite wieder online). :)
Manfred (Mod S-RR, K1200/1300 S/R/GT)

Benutzeravatar
andreas.hg
Beiträge: 2399
Registriert: 28. August 2002, 08:43
Mopped(s): keins mehr
Wohnort: Taunus
Kontaktdaten:

#4 Beitrag von andreas.hg » 19. September 2005, 21:25

passt, ist on-line :wink:
Gruß Andreas

Benutzeravatar
tabasco
Beiträge: 126
Registriert: 1. August 2004, 20:26
Wohnort: freistaat bayern
Kontaktdaten:

#5 Beitrag von tabasco » 20. September 2005, 21:07

hallo andreas,
hallo manfred,

ich werde immer noch von k1200s.net auf
bmw-bike-forum umgeleitet, ist das so ok.
oder habe ich etwas versäumt?

gruß aus münchen

tabasco

manfred, habe deine e-maile leider gelöscht,
daher kein anruf 8)
born to ride auf blau/weiß, wie der himmel der bayern!

zudem erfinder der bayerischen rechtschreibreform,
findest du fehler, verstehst du diese reform nicht!

Benutzeravatar
Handi
Moderator
Beiträge: 4843
Registriert: 13. November 2002, 13:28
Mopped(s): S-RR 2012
Wohnort: Raum München

#6 Beitrag von Handi » 21. September 2005, 06:05

Da ist noch die Umleitungsseite im Cache. Entweder Cache leeren oder (bei Mozilla) mit Shift + Reload Seite neu laden (wie's beim IE geht, weiß ich nicht).
Manfred (Mod S-RR, K1200/1300 S/R/GT)

Benutzeravatar
andreas.hg
Beiträge: 2399
Registriert: 28. August 2002, 08:43
Mopped(s): keins mehr
Wohnort: Taunus
Kontaktdaten:

#7 Beitrag von andreas.hg » 21. September 2005, 21:57

IE funktioniert auch so (shift+f5).
Gruß Andreas

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast