Verschleisanzeige Bremsbeläge

Reparaturtips, Umbauten, Garagengeflüster
Antworten
Nachricht
Autor
JoGT
Beiträge: 12
Registriert: 20. März 2013, 19:14

Re: Verschleisanzeige Bremsbeläge

#1 Beitrag von JoGT » 21. März 2017, 16:46

Hallo,
ich habe eine Frage bezüglich der Verschleisanzeige der Bremsbeläge vorne und hinten an meiner K1200GT aus 08.
Ich habe nun Bremsbeläge von Brembo bekommen, aber leider fehlt die Nut zum Aufstecken des Verschleisanzeigers ., ansonsten passen die Beläge. Meine Frage wäre, kann ich das Kabel irgendwie stillegen oder muss ich andere Beläge kaufen? Wenn das Kabel nicht angeklemmt wird am Belag, geht dann die Warnlampe im Cockpit weiter an?
Habe schon hier durch die Beiträge gestöbert, konnte allerdings keine Lösung finden.
Vielen Dank vorab für eure Hilfe und allzeit gute Fahrt
Gruß
Joachim

JoGT
Beiträge: 12
Registriert: 20. März 2013, 19:14

Re: Verschleisanzeige Bremsbeläge

#2 Beitrag von JoGT » 23. März 2017, 01:19

Hallo,
nun gar keine Antwort ist wohl sehr unverständlich hier in diesem Forum. Auch wenn ich nur stiller Mitleser bin und mich selten einbringe, so hatte ich doch auf eine Antwort gehofft.
Na macht nichts, dann Auf Wiedersehen und immer gute Fahrt.

ssuchi
Beiträge: 72
Registriert: 13. Februar 2010, 23:32
Mopped(s): BMW R65 und R 1200 R
Wohnort: Göttingen und Wiesbaden

Re: Verschleisanzeige Bremsbeläge

#3 Beitrag von ssuchi » 23. März 2017, 18:48

Nicht einmal 36 Stunden Geduld? :roll:
Ich weiß nicht wieviele Leute hier mitlesen, die eine K1200GT aus 08 fahren UND Ahnung von der Elektrik haben. Vielleicht gibt es ein oder zwei. Möglicherweise haben die aber auch mal etwas anderes zu tun, als auf eine Frage von dir zu warten...
Gruß, Stefan

Benutzeravatar
CDDIETER
Beiträge: 1542
Registriert: 5. Juli 2011, 19:10
Mopped(s): K1200LT 99 bordell rot
Wohnort: Herzogenrath

Re: Verschleisanzeige Bremsbeläge

#4 Beitrag von CDDIETER » 23. März 2017, 19:46

Hallo,
Bin zwar kein "Fahrzeug Techniker" und fahre auch keine GT. Ich habe aber von meinen Bremsbelägen im Auto in Erinnerung, daß die Verschleißanzeige der Beläge einfach durch "2 Kabelenden im Sensor" ausgelöst wird. Das geschieht, wenn die Sensorenden die Bremsscheibe berühren und damit die Anschlüsse verbunden werden und die Anzeige auslösen.
Wenn man den Sensor nicht anschließt, gibt es auch keine Anzeige.
Gruß aus den "Holländischen Bergen"

CdDieter

teileklaus
Beiträge: 1415
Registriert: 5. Januar 2012, 15:30
Mopped(s): R1200R, 2008, 99999 km
Wohnort: 74821 Mosbach OT

Re: Verschleisanzeige Bremsbeläge stillegen

#5 Beitrag von teileklaus » 23. März 2017, 20:06

nun wie lange hat es gedauert bis du mal was schreibst, 10 Posts in 3..4 Jahren? und antworten nach eigener Aussage nein, das machst du auch selten. Hm, aber von Anderen erwarten gleich da zu sein?
Kostenloser tages Support?
vorwurfsvoll..dann fahr doch zum Händler nerv den.. :evil:

trotzdem, also es ist so:
hat der Sensor nur einen Kontakt oder Kabel wird der beim Erreichen des Verschleißmaßes auf die Bremsscheibe und damit auf Masse kontaktiert und die Kontrolle leuchtet.
Hat der Sensor 2 Kontakte, sind die neu zusammengeschlossen und werden bei Bremsscheibenkontakt geöffnet und damit getrennt zu 2 Einzelkabel. Auch da leuchtet es wieder.
( Der sicherere Fall der Erkennung)
Abhilfe bei Stillegung der Funktion:
im ersten Fall abzwicken
im 2. Fall beide Enden verbinden, verdrillen oder mit Quetschverbinder zusammenpressen und isolierend wegbinden.
Voila. ungeduldiger kerle..

JoGT
Beiträge: 12
Registriert: 20. März 2013, 19:14

Re: Verschleisanzeige Bremsbeläge

#6 Beitrag von JoGT » 23. März 2017, 22:29

Hallo,
erst mal ganz lieben Dank für die hilfreichen Antworten. Okay, ich war sehr ungeduldig, weil die falschen Beläge geliefert wurden für hinten, die auch nicht passen und vorne auch noch dieser blöde Verschleissanzeiger dran ist. Die vorderen Beläge die geliefert wurden haben keinen Steckplatz für den Anzeiger. Sowas nervt natürlich richtig, wenn das Wetter mitspielt und man endlich mal fahren will, aber die alten Beläge runter sind und die neuen augenscheinlich falsch. Ich muß halt zum TÜV, bin schon drüber und will ohne TÜV nicht fahren.
Ihr habt einem sehr ungeduldigen "Kerl" aber dennoch sehr geholfen, dafür sei Euch gedankt.
Hier ist doch ein gutes Forum, aber leider schaue ich wenig hier rein, muß ich zugeben.
Wünsche Euch allzeit gute Fahrt und schöne Touren.
Gruß
Joachim

teileklaus
Beiträge: 1415
Registriert: 5. Januar 2012, 15:30
Mopped(s): R1200R, 2008, 99999 km
Wohnort: 74821 Mosbach OT

Re: Verschleisanzeige Bremsbeläge

#7 Beitrag von teileklaus » 23. März 2017, 22:36

ok, Entschuldigung angenommen.
Ich hätte mich auch geärgert die falschen Beläge bekommen oder dir geliefert zu haben.
Da hilft ein Bild von den Alten Belägen dem Händler zur Sicherheit bei seiner Auswahl.. nicht immer sind die Produktbilder richtig oder manchmal nicht existent, da frage ich auch scho mal nach, mit oder ohne Verschleiß Anzeiger, wie lang / Breit?
Hast ja auch den ganzen Winter Zeit gehabt mal nachzuschauen.. nasefass
Gruß Klaus

teileklaus
Beiträge: 1415
Registriert: 5. Januar 2012, 15:30
Mopped(s): R1200R, 2008, 99999 km
Wohnort: 74821 Mosbach OT

Re: Verschleisanzeige Bremsbeläge

#8 Beitrag von teileklaus » 23. März 2017, 22:45

angeblich nach "Jens Düse" sollen die EBC für VA geeignet sein:

MC Pads FA...HH vorne
EBC208133 EBC208133 Goldstuff Bremsbeläge (Sintermetall)
vorne links
Sintermetall-Bremsbeläge für die Straße

EAN Nummer: 5050953003967
x in den Warenkorb 42.95 € (inkl. MwSt)
zzgl. Versandkosten

Ich sehe da auch keine Aussparung..

Zitat: EBC Hochleistungs-Sinter HH-bewertet Bremsbeläge vorne, Teilenummer FA 335 HH und ein Paar hintere Bremsbeläge FA 018 HH, passen die BMW K 1200 GT (K41) Modelle mit den beiden Stift Bremsbeläge hinten ( 2003-2006 ).

OK hier sehe ich die Aussparung bei POLO HQ anderes Baujahr:
http://www.polo-motorrad.de/de/bremsbel ... recht.html

JoGT
Beiträge: 12
Registriert: 20. März 2013, 19:14

Re: Verschleisanzeige Bremsbeläge

#9 Beitrag von JoGT » 23. März 2017, 22:54

Hallo Klaus,
Danke für die Info. Ich hab die alten Beläge mit dem Handy fotografiert und die Bilder gesendet, trotzdem kamen die falschen Beläge hinten. Vorne passen sie, aber keine Kontaktstelle für den Anzeiger. Ich machs jetzt so wie empfohlen, weglassen und fertig. Für hinten sollen die Beläge dann Freitag oder Samstag kommen. Ja hab lange genug "geschlafen" im Winter, hätte Alles längst passieren können. Und ich wußte auch noch, dass die Beläge runter müssen.
Und dann hier ungeduldig rumposaunen, geht ja gar nicht.
Ich gelobe Besserung!!!!!
Liebe Grüße
Joachim

teileklaus
Beiträge: 1415
Registriert: 5. Januar 2012, 15:30
Mopped(s): R1200R, 2008, 99999 km
Wohnort: 74821 Mosbach OT

Re: Verschleisanzeige Bremsbeläge

#10 Beitrag von teileklaus » 23. März 2017, 22:57

ja dann solltest du den Lieferant wechseln, wenn trotz Bild die Falschen kommen.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast