Geräusch unbekannt!

technische Probleme und Lösungen
Antworten
Nachricht
Autor
Mister K1300S
Beiträge: 16
Registriert: 2. Dezember 2015, 13:00
Mopped(s): K1300S
Wohnort: Stuttgart

Geräusch unbekannt!

#1 Beitrag von Mister K1300S » 14. Dezember 2015, 11:13

Hallo liebe K-Treiber,

jetzt steht das Motorrad (K1300S MS) endlich bei mir und bin seither zirka 500 km (Gesamt KM-Leistung 4000) damit gefahren. Motor und Fahrwerk über jeden Zweifel erhaben! Macht schlichtweg ein mortz Spaß!

Um es vorweg zu nehmen: ich bin bevor ich dieses Motorrad gekauft habe zwei K1300S Exemplare probe gefahren.
Dort ist dieses Problem - Geräusch nicht aufgetreten!

Nun zu meinem Problem: Sobald die K warm gefahren ist und zum Beispiel vom dritten in den zweiten Gang runter geschaltet
und wieder eingekuppelt wird gibt es sehr starke Geräusche von der rechten Seite her. Ein starkes RATTERN das sehr laut ist und sich selbst auf die Fußrasten überträgt. Das Problem läßt sich jederzeit reproduzieren!
Frage: Ist das Normal?

Ich habe die letzten Tage viel in Foren gelesen. Habe zu diesem Thema leider nichts gefunden. Vielleicht kennt ja jemand aus dem Forum dieses Problem.

Danke im Voraus.

Beste Grüße

Roman

Benutzeravatar
Michael (GF)
Beiträge: 5740
Registriert: 9. September 2002, 19:23
Mopped(s): K1300S (11-??).K1200RS (99-10)
Wohnort: Meine (LK Gifhorn)

Re: Geräusch unbekannt!

#2 Beitrag von Michael (GF) » 14. Dezember 2015, 12:02

Nun, Geräusche sind per Ferndiagnose schwer einzuordnen....
Ein starkes RATTERN das sehr laut ist und sich selbst auf die Fußrasten überträgt.
Nach der Schilderung ist das aber eher NICHT normal.

Rechte Seite.....-> Kupplung, Kardan.... usw. ich würde Sie einer Werkstatt vorstellen.....
Rollst Du noch oder Fährst Du schon?

Schöne Grüße aus der Region zwischen Harz und Heide.
Michael

Benutzeravatar
LuK
Beiträge: 1068
Registriert: 21. Mai 2004, 11:05
Skype: LKreul
Mopped(s): K1300GT
Wohnort: Vogtlandkreis (085..)

Re: Geräusch unbekannt!

#3 Beitrag von LuK » 14. Dezember 2015, 14:16

Michael (GF) hat geschrieben:...Rechte Seite.....-> Kupplung, Kardan....
...ähm, der Kardan war doch wohl links, wenn ich nicht irre :wink:
Es grüßt Lutz aus dem Vogtland!
*****************************************
K1300GT - Bj. 05/2010 - von 04/2012 - ... VIN ZW04883
K1200RS - Bj. 04/2002 - von 10/2004 bis 03/2012;

http://up.picr.de/1039922.jpg http://up.picr.de/13388012jw.jpg

Boxerteam
Beiträge: 11
Registriert: 9. Januar 2015, 10:53
Mopped(s): BMW Rockster, Triumph, Norton
Wohnort: München

Re: Geräusch unbekannt!

#4 Beitrag von Boxerteam » 14. Dezember 2015, 15:02

Ist das Geräusch bei gezogener Kupplung weg ?

Mister K1300S
Beiträge: 16
Registriert: 2. Dezember 2015, 13:00
Mopped(s): K1300S
Wohnort: Stuttgart

Re: Geräusch unbekannt!

#5 Beitrag von Mister K1300S » 14. Dezember 2015, 15:20

Dieses Geräusch ist nur während dem Fahren! Sprich: egal von welchen Gang wieder eingekuppelt wird entsteht dieses Geräusch. Es hört sich auf jeden Fall nicht sehr gut an!

Gruß

Roman

Benutzeravatar
Michael (GF)
Beiträge: 5740
Registriert: 9. September 2002, 19:23
Mopped(s): K1300S (11-??).K1200RS (99-10)
Wohnort: Meine (LK Gifhorn)

Re: Geräusch unbekannt!

#6 Beitrag von Michael (GF) » 14. Dezember 2015, 20:20

Lutz.. erwischt. . Denke noch oft in RS ..[FLUSHED FACE]

Wenn es sich so schlimm anhört.. ab inne werkstatt. Getriebe?

Gesendet von meinem SM-G903F mit Tapatalk
Rollst Du noch oder Fährst Du schon?

Schöne Grüße aus der Region zwischen Harz und Heide.
Michael

Benutzeravatar
Frank@S
Moderator
Beiträge: 6789
Registriert: 5. September 2008, 12:18
Mopped(s): XR
Wohnort: Vorderpfalz

Re: Geräusch unbekannt!

#7 Beitrag von Frank@S » 14. Dezember 2015, 20:25

könnte der Kupplungskorb sein .....

Dieser ist normalerweise in der Car-Garantie Bike drin.
Frag bei deinem :D

Benutzeravatar
manfred180161
Beiträge: 2544
Registriert: 25. September 2014, 16:10
Mopped(s): BMW R1200R Classic
Wohnort: Echterdingen

Re: Geräusch unbekannt!

#8 Beitrag von manfred180161 » 14. Dezember 2015, 20:32

Wie lange hast du die Maschine schon?
Meines Wissens kann im ersten halben Jahr davon ausgehen, das ein schaden schon bestand.

Hatte mal beim Auto eine defekte Klima, wurde anstandslos neu gemacht.

Wichtig: Vernünftig mit den Leuten reden.
Gruß
Der Manne aus Echterdingen (Stuttgart ist unser größter Vorort ;-))
R1200R Classic EZ 12/14, vorher R1100R EZ ´96

Alte Radfahrerweisheit: Der Mensch ansich ist wasserdicht!

Benutzeravatar
olilowi
Beiträge: 193
Registriert: 5. Juni 2009, 07:53
Mopped(s): K 1300 R
Wohnort: Berlin

Re: Geräusch unbekannt!

#9 Beitrag von olilowi » 14. Dezember 2015, 22:02

Nee Geräusche nach dem Schalten ist nur aus dem Auspuff normal dazu ein breites Grinsen...
Ab zum Freundlichen und mal ABHORCHEN lassen..
Lieber ein Korn im Blut als Stroh im Kopf !!

Mister K1300S
Beiträge: 16
Registriert: 2. Dezember 2015, 13:00
Mopped(s): K1300S
Wohnort: Stuttgart

Re: Geräusch unbekannt!

#10 Beitrag von Mister K1300S » 15. Dezember 2015, 12:36

Hallo, erst einmal danke für die Antworten.

Die Maschine habe ich 4. Dezember beim Händler abgeholt.
Die K ist schon ein Dampfhammer und verursacht jetzt schon -nach so kurzer Zeit- ein DAUERGRINSEN bei mir.

Werde einen Termin ausmachen und sobald ich weiß was nicht in Ordnung ist werde ich es hier mitteilen.

Wünsche eine schöne Zeit.

Beste Grüße

Roman

Mister K1300S
Beiträge: 16
Registriert: 2. Dezember 2015, 13:00
Mopped(s): K1300S
Wohnort: Stuttgart

Re: Geräusch unbekannt!

#11 Beitrag von Mister K1300S » 19. Dezember 2015, 19:42

So, war heute bei einem BMW Händler und habe diesem das Problem an der K gezeigt.

Nach Aussage des Technikers ist dieses Geräusch (Kupplung) normal! Da Konstruktionsbedingt!

Er verstellte den Kupplungshebel (ganz zum Lenker) und nach einer Probefahrt war dieses Geräusch weg! Er meinte: da ich die Kupplung zu langsam einkupple entsteht dieses Geräusch. Zitat vom Techniker: Ist keine Trockenkupplung. Bei dieser kann man langsam einkuppeln, da deren Aufbau anders ist.

Nun gut. Bin froh darüber das alles wieder in Ordnung ist! Eins habe ich gelernt: K ist nicht gleich K!

Danke für die Antworten und wünsche allen ein frohes Fest.

Beste Grüße

Roman

Mister K1300S
Beiträge: 16
Registriert: 2. Dezember 2015, 13:00
Mopped(s): K1300S
Wohnort: Stuttgart

Re: Geräusch unbekannt!

#12 Beitrag von Mister K1300S » 22. März 2016, 10:20

Hallo,

ich möchte zu dem Thema noch etwas schreiben:

Die Freude am Geräuschlosen kuppeln hielt nicht sehr lange an.
Das Spiel ging von vorne los und hat sich im Laufe der Zeit sogar
verschlimmert. Also ab zum Händler und die Sache nochmals vorgetragen.
Als erste Maßnahme wurde das Hydrauliksystem der Kupplung entlüftet.

Ergebnis: Die Kupplung spricht besser an und das Geräusch ist weg!

Werde mich in nächster Zeit wieder zu diesem Thema melden.

Bis dahin allzeit gute Fahrt.

Bester Gruß

Roman

Mister K1300S
Beiträge: 16
Registriert: 2. Dezember 2015, 13:00
Mopped(s): K1300S
Wohnort: Stuttgart

Re: Geräusch unbekannt!

#13 Beitrag von Mister K1300S » 22. April 2016, 11:44

Hallo und guten Tag miteinander,

wieder mal ein kleiner Statusbericht.

Maschine steht jetzt seit drei Wochen beim Händler und folgende Teile wurden von einer
Ersatzmaschine "probehalber" getauscht: Antriebsstrang, Kupplungsgeber bzw. Kupplungsnehmer und zu
guter Letzt die Kupplung - Lamellen und Korb. Leider ohne wirklichen Erfolg!
Die Werkstatt ist mit ihrem Latein am Ende! Die Leute in München sind darüber informiert.
Weiß ehrlich nicht wie ich jetzt mit dieser Situation umgehen soll!

Das sieht meiner Meinung nach nach einer größeren Geschichte aus.

Werde sobald ich die weitere Vorgehensweise mitgeteilt bekomme weiter berichten.

Wünsche ein schönes rollendes Wochenende.

Gruß
Roman

Franz1954

Re: Geräusch unbekannt!

#14 Beitrag von Franz1954 » 22. April 2016, 17:57

Na super. ich hoffe für dich dass der Sommer noch gut wird :D

Benutzeravatar
Chucky1978
Beiträge: 745
Registriert: 22. August 2013, 12:44
Mopped(s): K1200S
Wohnort: 54534 Wittlich
Kontaktdaten:

Re: Geräusch unbekannt!

#15 Beitrag von Chucky1978 » 23. April 2016, 00:54

Wie man damit umzugehen hat ist ganz einfach. Alle Optionen offen halten.. Auch ein Rücktritt vom Kaufvertrag würde ich da da in deinem Fall jetzt in Betracht ziehen wollen.

Eine größere Geschichte (die es aber schon ist mit 3 Wochen zuletzt) braucht es nicht zu werden. Man kann fristen setzen bis wann es fertig sein soll.

Deswegen würde ich spätestens jetzt, wenn ich richtig gezählt habe ist es bereits der dritte Versuch, dem Händler sagen, wenn es diesmal bis dann und dann nicht funktioniert, soll er schon mal zur Bank, und das Geld wieder holen, wie auch zeitgleich den Kaufvertrag für den Schredder vorbereiten. (Ob mans dann am ende auch macht oder machen will ist eine andere Sache) Ist zwar schade für die K1300, aber lieber mal kurz in den sauren Apfel gebissen, statt ein Mopped an der Backe, was ständig in der Werkstatt steht. Das positive, es ist innerhalb der Gewährleistung passiert. Immer positiv denken... vielleicht änderst du ja bald deinen Nick von "Mister K1300S" in "Mister S1000RR" oder "Mister ZX-10R" oder ging es dir nach dem Kauf nicht so wie vielen, das nach dem Kauf eine bessere und vielleicht günstigere auf dein Radar kam, die erst nach dem kauf erschienen ist??? :-))) Bin ich gehässig??? nein... nicht wirklich :-)
Ein goldener Sattel macht einen Esel noch nicht zum Pferd

Gruß Ingo

Franz1954

Re: Geräusch unbekannt!

#16 Beitrag von Franz1954 » 23. April 2016, 10:47

Mal zum Verständnis.
Das Geräusch ist wärend dess einkuppelns. Aber nicht wenn die Kupplung gezogen ist und auch nicht wenn fertig eingekuppelt ist. Korrekt?

Mister K1300S
Beiträge: 16
Registriert: 2. Dezember 2015, 13:00
Mopped(s): K1300S
Wohnort: Stuttgart

Re: Geräusch unbekannt!

#17 Beitrag von Mister K1300S » 23. April 2016, 11:03

Hallo Franz, hallo Ingo,

ja, das ist nicht so einfach. Habe momentan kein gutes Gefühl.
Das mit einem anderen Modell gestaltet sich schwierig.
Bin seit 1985 K-Fahrer und 189 cm groß und habe bisher für meine Bedürfnisse nix anderes gefunden.
Habe die weisblaue Brille auf. Glaube da muß ich daran arbeiten!
Und auf diesen tollen Superbikes, war nicht ironisch gemeint, sehe ich aus wie der Affe auf dem Schleifstein!
Bisher hat jede K eine Kleinigkeit gehabt, aber in diesem Ausmaß noch nicht!

Habe in 2013 blind eine R1200GS Triple Black gekauft. Grund: i brauch mal was anderes!
Bin ja nimmer so flott unterwegs. Das war leider ein Trugschluß. Bin mit dem Motorrad nicht warm geworden.
Dieses Motorrad hatte nach 600 KM einen Motorschaden! Neuer Motor und danach bin ich noch 10000 KM gefahren.
Beim Verkauf war das natürlich immer eine Frage. Warum ein neuer Motor!!!!!!!!!!!!!!! Zumal ich diesen Makel finanziell getragen habe.
Das werde ich, sofern ich das Motorrad behalte, nicht wieder auf meine Kappe nehmen.

Jetzt warte ich mal ab. Mal schauen was passiert.

Euch ein schönes Wochenende und danke für die Antworten.

Bester Gruß

Roman

Mister K1300S
Beiträge: 16
Registriert: 2. Dezember 2015, 13:00
Mopped(s): K1300S
Wohnort: Stuttgart

Re: Geräusch unbekannt!

#18 Beitrag von Mister K1300S » 23. April 2016, 11:10

Hallo Franz,

wie folgt entsteht dieses Geräusch:

Motorrad warm, du kommst zum Beispiel auf ein Kreisverkehr zu, schaltest vom 5ten in den dritten Gang zurück und rückst die Kupplung wieder ein.
Beim ein kuppeln entsteht dann dieses metallische rattern. Dies ist so heftig das sich das auf das ganze Motorrad überträgt. Läßt sich jederzeit reproduzieren! Im Stadtverkehr ist es eine Zumutung mit diesem Motorrad zu fahren. Die Leute schauen dich an und vielleicht denken die - jeden Moment fliegt das Teil auseinander.

Gruß Roman

Benutzeravatar
mopedkasi
Beiträge: 13
Registriert: 22. Mai 2014, 20:31
Mopped(s): K 1200 R

Re: Geräusch unbekannt!

#19 Beitrag von mopedkasi » 23. April 2016, 15:14

Hallo alle zusammen!
Hab mir das alles durchgelesen und mir fällt da als Laie nur mehr noch das Getriebe ein das die Geräusche verursachen kann weil nach deiner Beschreibung hört sich das an als wenn die Getrieberäder ein mangelhaften Eingriff hätten.
Wäre natürlich interresant ob das Geräusch nach dem Einkuppeln auch noch da ist wenn du mal kurz in den Schiebebetrieb gehst(Gas zu) und
dann wieder das Gas aufmachst?
Alle anderen Geräuschverursacher die mir einfallen und die noch nicht getauscht wurden laut deiner Aussage,würden wahrscheinlich schon einen
kapitalen Motorschaden verursacht haben!

Benutzeravatar
helmi123
Beiträge: 9761
Registriert: 7. November 2002, 12:59

Re: Geräusch unbekannt!

#20 Beitrag von helmi123 » 24. April 2016, 09:19

:) Roman, das ist eftl, im Entlüftungsbereich Kupplungskorb dort wurde ein Update "Geräuschminderer -durchflußbegrenzer" :) durchgeführt. :)
:lol:

Franz1954

Re: Geräusch unbekannt!

#21 Beitrag von Franz1954 » 24. April 2016, 13:04

Was wenn der Kupplungskäfig unwuchtig ist? Dann arbeiten die Aussen- und Innenlamellen wärend des einkuppelns gegeneinander, wenn die Kupplung voll verbunden ist, werden die Lamellen zusammengehalten, Geräuscht ist weg. Irgendwann später brechen die Lamellen wegen Materialermüdung, weil die ja dann, wenn eingekuppelt ist, bei jeder Umdrehung das Spiel ausgleichen müssen. Aber bis dahin sieht man natürlich nichts.

Die werden ja nur die Aussen- und Innenlamellen getauscht haben, nicht den äusseren Korb indem die Aussenlamellen geführt werden.
Oder die innere Welle steht nicht exakt in der Flucht zum Korb. Dann ist es das selbe Problem.

Benutzeravatar
Chucky1978
Beiträge: 745
Registriert: 22. August 2013, 12:44
Mopped(s): K1200S
Wohnort: 54534 Wittlich
Kontaktdaten:

Re: Geräusch unbekannt!

#22 Beitrag von Chucky1978 » 24. April 2016, 22:51

Mister K1300S hat geschrieben: Das mit einem anderen Modell gestaltet sich schwierig.
Ich meinte nicht das du das Modell/Marke wechseln solltest... Ich meinte damit lediglich das Fahrzeug als solches. Also Im Extremfall die aktuelle K1300 weg, und eine andere K1300 suchen
Ein goldener Sattel macht einen Esel noch nicht zum Pferd

Gruß Ingo

Mister K1300S
Beiträge: 16
Registriert: 2. Dezember 2015, 13:00
Mopped(s): K1300S
Wohnort: Stuttgart

Re: Geräusch unbekannt!

#23 Beitrag von Mister K1300S » 26. April 2016, 11:18

Hallo Ingo,

dann habe ich das falsch verstanden. Nee, du bist nicht gehässig! Die K's die Momentan angeboten werden, liegen im Rahmen dessen was ich bezahlt habe.
Ich habe mal die Frustration Grenze nach oben geschraubt und warte noch diese Woche ab.

Wie sagt der Fußball Kaiser immer: Schau mer moal!

Dank auch an die Anderen die geantwortet haben.

Viele Grüße

Roman

Benutzeravatar
helmi123
Beiträge: 9761
Registriert: 7. November 2002, 12:59

Re: Geräusch unbekannt!

#24 Beitrag von helmi123 » 26. April 2016, 11:21

:D Roman :idea: " jetzt schaumer moi, dann wartma a wenig, dann segmas scho. :D
:lol:

Mister K1300S
Beiträge: 16
Registriert: 2. Dezember 2015, 13:00
Mopped(s): K1300S
Wohnort: Stuttgart

Re: Geräusch unbekannt!

#25 Beitrag von Mister K1300S » 2. Mai 2016, 10:34

Hallo und guten Tag miteinander,

kurz und bündig: das Problem "Geräusch unbekannt" lässt sich leider nicht lokalisieren.
Sprich, keiner weiß was wo der Hund begraben ist.

Wir, der Händler und ich, haben uns für eine Rückabwicklung des Motorradkaufs entschieden.

Das heißt für mich: Ich lasse mich wieder auf eine K's ein, aber diesmal eine NEUE!

Danke an alle die mir geschrieben haben.

Wünsche allen allzeit eine gute Fahrt.

Liebe Grüße

Roman

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast