rasseln beim anlassen

technische Probleme und Lösungen
Antworten
Nachricht
Autor
chegetux
Beiträge: 5
Registriert: 24. Juli 2017, 14:39
Mopped(s): K1200s BJ02/2008

Re: rasseln beim anlassen

#26 Beitrag von chegetux » 5. September 2017, 17:11

ja alles richtig eingebaut. Kerbe nach innen. Wäre es noch möglich dass der Spanner mal richtig entlüftet werden muss?
Mir ist beim Ausbau aufgefallen dass er sich federartig zusammendrücken ließ wie als wenn luft drinne ist.
Feder hat der hydraulische Spanner ja nicht mehr oder?

Edit:
Die neuen O-Ringe haben außerdem spürbar halt und sollten zum Abdichten ausreichen.
Die alten ebenfalls aber etwas weniger.

Benutzeravatar
Chucky1978
Beiträge: 765
Registriert: 22. August 2013, 12:44
Mopped(s): K1200S
Wohnort: 54534 Wittlich
Kontaktdaten:

Re: rasseln beim anlassen

#27 Beitrag von Chucky1978 » 5. September 2017, 17:23

Der entlüftet sich selbst bzw man kann da nichts entlüften, lediglich vor Einbau befüllen damit der erste Start weniger ruppig ist.
Natürlich kannst du ihn Federartig zusammen drücken, da Anfangs noch kein Öl im Reservoir(Hochdruckraum) drin ist. Dann ist das einzige was dort Gegenhält eine kleine Feder.

Hier eine Skizze ausm Web wie das Teil im Grunde funktioniert.
csm_An3_1_Spannelement-Prinzip_fb45631dc4.jpg
Es gibt jedoch verschiedene Kettenspanner. Man sollte den Kettenspanner einer S/R/Sport nicht mit einem einer GT verwechseln.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Ein goldener Sattel macht einen Esel noch nicht zum Pferd

Gruß Ingo

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste