Seitenständer - Fehlkonstruktion???

Alles über das Fahren, Schieben, Parken, Aufbocken, Abbocken, Hinlegen, Aufrichten...
Antworten
Nachricht
Autor
Benutzeravatar
gesti
Beiträge: 11
Registriert: 29. Juli 2003, 19:25
Wohnort: 53340 Meckenheim
Kontaktdaten:

Seitenständer - Fehlkonstruktion???

#1 Beitrag von gesti » 15. November 2003, 14:38

Ich fahre nun seit mehr als 12 Jahren K 100 LT bzw K 1100 LT und habe stets bei Regen die Maschinen per Seitenständer in leichter Schräglage geparkt, um die Pfützen auf dem Sitz klein zu halten. Mir ist noch nie eine Maschine umgefallen, nicht mal beim großen Beben in Los Angeles.
Seit einer Woche habe ich meine neue "Dicke". Ich parke sie auf dem völlig ebenen Marktplatz auf Kopfsteinpflaster, 2. Gang, Seitenständer, Alarm eingeschalten. Ich bin keine vier Minuten im Büro, höre die Alarmanlage aufheulen und sehe, wie die Maschine in Zeitlupe beginnt, sich auf die Seite zu legen. Es war kein Mensch an der Maschine; sie hatte minutenlang ruhig gestanden.
Ich bin begeistert, keine dreihundert Kilometer auf dem Tacho, aber schon sind die Gummis zerkratzt.
Versuche in der Garage zeigen mir, dass die Maschine nur wenige Millimeter nach vorne rollen muss, damit der Seitenständer hoch klappt.
Ist das normal? Oder ist etwas falsch eingestellt?
(Vordere Seitenverkleidung war z.B. schief zusammengebaut, hinterer Koffer hatte Lackkratzer - daher meine Idee, dass es noch mehr versteckte Schlampereien vor der Auslieferung gegeben haben könnte.)
Im Augenblick habe ich kein Vertrauen zu dem Seitenständer.
Gruß, Gene

Benutzeravatar
jebi
Beiträge: 993
Registriert: 3. November 2002, 15:51
Mopped(s): K1200LT - Bj 99
Wohnort: D-67547 Worms
Kontaktdaten:

#2 Beitrag von jebi » 15. November 2003, 14:57

Hi Gene,

also wir haben unsere Dicke nun seit Feb ´03. Und habe festgestellt, wenn man die Dicke auf dem Seitenständer abstellt und es ist einwenig "gefällig" nach vorne ist, hat die Maschine keinen "richtigen" halt. Deshalb mache ich auch den 1. Gang rein und nicht den 2. Gang. Das ist wunderbar festzustelle. wenn Du beim Hartmut in Lindar bist und stellts die Dicke richtung Stasse - gleicher Effekt. Aber dort ist beim 1. LT Treffen keine LT umgefallen.
Gruß Jens

WO-LT 1, Bj 08/99,
Baehr K1200LT • Capo II / Ch 7 • iPhone 5s 16GB • iPod Photo 60GB • IceLink • Garmin Zumo 660 • V-Stream
GPS: N49 37.457 E8 21.368


http://images.spritmonitor.de/131935.png

Benutzeravatar
fliewatüt
Beiträge: 625
Registriert: 1. August 2003, 11:28
Mopped(s): nix mehr BMW
Wohnort: D-BY-96358 KC + D-BW-88400 BC
Kontaktdaten:

Seitenständerfrust?

#3 Beitrag von fliewatüt » 15. November 2003, 15:33

Hallo Gene

ich habe es bei meinen bisherigen Bikes (fast) immer so gehalten:

wenn immer es geht, Maschine leicht bergauf + 1. Gang + Seitenständer

Sollte mit der Dicken kein Problem sein - hat ja einen Rückwärtsgang

[1999 - GS 1 Monat alt - bergab geparkt - Vorderrad am Bordstein - Seitenständer ausgeklappt - Motor lief - 10 M. um das Garagentor zu schließen - diese Zeit hat meiner GS ausgereicht, um sich auf die Ohren zu legen :cry: :cry: :cry: ]

Sonst Hauptständer und die Sache ist gegessen.

Eine Alternative fällt mir ein:
Gummiring vom Einweckglas über Gasgriff und Handbremse - und die Dicke macht keinen Mucks [Gummiring jährlich wechseln - wird durch die Sonne spröde]

Grüßle aus BC

Peter
LT, EZ04.01, I-ABS, 2xWilbers 09.04hi+01.05vo
- Brisk-Optima seit 06.10.05
HI-ME880=15,8+14,5kkm Avon=7,1[8,5] BT20=13,2>AVON
VO-ME880=19,7+10,6kkm Avon=7,1 BT20=13,2>AVON
1. BKV-Defekt - 32900km-30.04.05
LastDrive am 22.10.2010 mit 67011 beendet

Rolli_lt
Beiträge: 14
Registriert: 18. Juni 2003, 12:50
Wohnort: Bochum

#4 Beitrag von Rolli_lt » 15. November 2003, 15:59

Hallo zusammen,
das mit dem Gummi bringt bei einer neuen LT nichts, weil sie ohne
laufenden Motor keinen ausreichenden Bremsdruck aufbaut.
Gruß aus Bochum
Rolli

Benutzeravatar
Thomas_Ziegler
Beiträge: 1599
Registriert: 15. November 2002, 17:09
Mopped(s): K 1200 LT, K1, R 1200 GS, C1
Wohnort: 63785 Obernburg
Kontaktdaten:

#5 Beitrag von Thomas_Ziegler » 15. November 2003, 18:17

Hallo zusammen,

dann eben zwei Gummi :lol: ; oder drei :idea: oder vier 8) ? Jetzt aber mal im Ernst, 1. Gang eingelegt, Seitenständer ganz vor und das Spiel im Getriebe noch durch vorrollen soweit möglich eliminieren, dann steht jede LT bombenfest, auch bei leichtem Gefälle.
Mensch Peter, eine Boxer schüttelt so ziemlich alles los im Leerlauf, soviel Vertrauen hätte ich da nicht in den Seitenständer gehabt :roll: .

Gruß

Thomas
http://img253.imageshack.us/img253/3831 ... aufhj0.jpg
K 1200 LT, MIL-VP 6, EZ 26.02.99, basaltgrau, kein Garmin, kein Baehr, kein Capo, einfach nur Moped

Benutzeravatar
Dieter Siever
Moderator
Beiträge: 5403
Registriert: 3. März 2003, 23:41
Mopped(s): K1200LT 99 und 04, Hornet
Wohnort: 28197 Bremen
Kontaktdaten:

#6 Beitrag von Dieter Siever » 15. November 2003, 23:36

Hi Gene,

seit 90.000 km steht meine Dicke meist auf dem Seitenständer. Probleme habe ich nur wenn der Seitenständer nicht mehr richtig geschmiert ist. Dann ist der Seitenständer beim Ausklappen nicht immer ganz am mechanischem Ende. Den esten Gang lege ich auch immer ein damit nicht irgend ein Dussel gegen die Maschine stösst und diese dann vom Ständer hüpft.

Dieter
Grüße Dieter - Mod: K1200LT, Admi: Wiki
http://wiki.bmw-bike-forum.info/images/ ... T-Logo.jpg
1. LT, Bordellrot 1990
2. LT, Elektric-orange-met. 2005

Satzzeichen retten Leben! Komm wir essen Opa! Komm, wir essen, Opa!

Benutzeravatar
Frank
Beiträge: 387
Registriert: 19. Januar 2003, 11:40
Mopped(s): K 1600 GT
Wohnort: 06449 Aschersleben

#7 Beitrag von Frank » 16. November 2003, 13:26

Hallo,

also meine steht ohne Probleme auf dem Seitenständer, wobei ich bisher noch nicht einmal einen Gang eingelegt habe. Dies ist aber ein guter Hinweis, den ich mir annahmen werde.

Probleme hatte ich nur einmal in diesem Sommer, als auf Grund der Hitze meine Dicke im aufgeweichtem Aphalt am Gardasee zu versinken begann. Dieses habe ich gerade noch rechtzeitig bemerkt um Schaden abwenden zu können.

Gruß Frank

Benutzeravatar
Bernard
Moderator
Beiträge: 2241
Registriert: 3. Juli 2003, 19:57
Mopped(s): K1200LT (2001), R100RS (1977)
Wohnort: D-48143 Münster
Kontaktdaten:

#8 Beitrag von Bernard » 16. November 2003, 16:31

Ich mach es wie alle Anderen: 1.Gang rein, LT in den Gang rollen lassen, Seitenständer raus, fertig.
So, auch bei abschüssigem Stellplatz noch keinen selbstständigen Umfaller gehabt.
Gruß Bernard
Moderator im K1200LT/K1600GT(L)-Bereich
http://www.kneuertz.de/12/lt.jpg Mein Hobby: BMW K1200LT

Benutzeravatar
Bernd_LT
Beiträge: 31
Registriert: 13. Mai 2003, 13:11
Wohnort: 47178 Duisburg

Ich kenne das Thema....

#9 Beitrag von Bernd_LT » 17. November 2003, 19:13

... aus schmerzhafter Erfahrung.
Anfang März 2003: Saison(-kennzeichen) beginnt, nur eben noch die Batterie einbauen. Vor der Garage sieht man besser, also draufsetzen, vom Seitenständer in die Senkrechte, rausrollern, langsam kippen lassen und OHHH SCHEI***.
In diesem Fall war es wahrscheinlich ein gaaaanz leichtes Berühren des Ständers und das Absetzen auf einer Steinfuge (recht eben wohlgemerkt, kein Kopfsteinpflaster !) das dazu führte daß die Dicke erst mal auf den Ständer setzte und dann kippte.
Ich versuchte noch gegen zu halten, mußte dann aber mit einem Satz nach links runter und habe mir beim Aufprall das Ende eines Unterarmknochens (da wo er am Handgelenk aufsitzt) zerdeppert.
Schön in Stücke gegangen. Ergebnis: Stufe im Gelenk, Arthrose und "Zerraspelte Gelenkflächen" vorprogrammiert, Ende des Moppedfahrens in Sicht. Vielleicht noch ein Jahr, mit Glück noch ein paar Jahre aber dann ist Schluß. :-(
Seitdem checke ich immer dreifach ob die Dicke wirklich steht und denke jedesmal drüber nach mir was leichteres zu kaufen :evil:

So sei denn zufrieden, es könnte schlimmer sein.

Gruß
Bernd

Benutzeravatar
Peter Grub
Beiträge: 25
Registriert: 25. Februar 2003, 12:17
Wohnort: Kaiserslautern

Seitenständer unsicher

#10 Beitrag von Peter Grub » 18. November 2003, 17:59

Ein Fastumfaller beim Abstellen auf den Seitenständer hat mich dazu veranlaßt, seitdem immer erst auf den korrekten Ausstellwinkel des Seitenständers zu achten und den ersten Gang einzulegen. Ab einem gewissen Kippwinkel helfen die dicksten Oberschenkel nicht mehr, aber das wisst Ihr sicherlich selbst.
Allerdings will ich hier auf etwas anderes hinaus, in der Hoffnung, daß auch BMW ab und zu in unser Forum schaut!
Warum gibt es an so einem Luxusmotorrad keine Feststellbremse!!! Diese würde auch in anderen Situationen sicherlich von Nutzen sein. Z. B. bei notwendigen Halt's im Gefälle oder an Steigungen (Ampel, Bahnübergang, Stau usw.). Habe diese Einrichtung in früheren Rollerzeiten an einem Suzuki Burgman kennen- und schätzen gelernt. Spätestens das neue Modell sollte damit ausgestattet werden.

Gruß, Peter aus Kaiserslautern.

Benutzeravatar
Rolf
Beiträge: 26
Registriert: 20. Februar 2003, 14:54
Wohnort: Schwäbische Alb/Reutlingen

Seitenständer

#11 Beitrag von Rolf » 19. November 2003, 12:34

Hallo,
das mit dem Seitenständer könnte meines Erachtens BMW ganz leicht lösen, wenn der Seitenständer beim Abstellen dieser in eine Kulisse gelangen würde. Das haben die bei Harley an der E-Glide super gelöst. Da braucht mal nicht mal bei geringem Gefälle einen Gang einzulegen. Der Seitenständer kann nicht wegklappen.
Gruß Rolf
Habe meine LT wieder verkauft. Bin einfach dem Harleyvirus verfallen.

Benutzeravatar
Gnurz
Beiträge: 935
Registriert: 1. Dezember 2002, 13:54
Wohnort: 2455x Scheusslich-Holstein
Kontaktdaten:

#12 Beitrag von Gnurz » 19. November 2003, 13:00

...ja, die guten Ideen können so einfach sein.
Always faster...

Benutzeravatar
Mac
Beiträge: 189
Registriert: 14. Dezember 2003, 22:57
Mopped(s): z.Z. Suzuki DL650V-Strom K5
Wohnort: 88416 Rottum

#13 Beitrag von Mac » 23. Februar 2004, 20:39

Hallo Peter Grub,

Code: Alles auswählen

Habe diese Einrichtung in früheren Rollerzeiten an einem Suzuki Burgman kennen- und schätzen gelernt.
Ich hatte auch so einen Burgman. Aber der hatte halt keinen 1. Gang zum einlegen. Da war das absolut notwendig. Trotzdem würde es zu der LT wegen dem Gewicht gut passen.

Jürgen
Meine Definition zu BMW: Berliner Motorrad Werft. ---- weil sie solche netten Dickschiffe bauen.

Benutzeravatar
TirolerAC
Beiträge: 7
Registriert: 25. November 2013, 22:14
Skype: Brickdriver
Mopped(s): K1100LT, Bj 94, K1200LT Bj. 04
Wohnort: 52146 Würselen

Re: Seitenständer - Fehlkonstruktion???

#14 Beitrag von TirolerAC » 17. Januar 2014, 21:22

Hallo Leute,
Da kann ich nun tatsächlich auf einen über 10 Jahre alten Thread antworten. hätte ich den nur früher gelesen :D :D :D
Mein bisheriges Moppet, eine K 1100 LT, steht nun abgemeldet bei mir in der Garage, und wartet erstmal auf liebevolle Restaurierung einiger Kleinigkeiten, die sich im Laufe der letzten 5 Jahre oder 70000 km angesammelt haben. Ab Oktober wird sie dann wieder als Wintermotorrad genutzt.
Aber nun zum eigentlichen Thema:

DER SEITENSTÄNDER wars, oder, wie sich meine Dicke und ich kennengelernt haben:

Seit Ende Dezember bin ich nämlich stolzer Besitzer einer K 1200 LT Bj. 2004.
Am Sonntag den 12.1.2014 bekam ich das Signal von meinem Schrauber, alles fertig, Inspektion erledigt, Navi montiert, es kann los gehen.
Mit Riesenvorfreude ließ ich mich zur Garage bringen und freute mich ob des sonnigen milden Januar-Tages schon auf eine kleine Erstausfahrt!
Ich übernahm mein Traumschiff, d.h. mein Schrauber setzte sie noch mir den Rückwärtsgang erklärend, vor die Garage auf ebener Straße mit laufendem Motor auf dem Seitenständer ab.
Ich hatte den Helm schon auf, wollte grade die Handschuhe anziehen, blickte meinem Kumpel noch hinterher, der noch mal in die Garage zurückging, da bekam ich einen Schlag von der Seite, dass ich fast zu Boden ging!
Die Dicke war vom Seitenständer gekippt, und lag mir nun zu Füßen!
Als ich im ersten Schock mein rechtes Bein aufsetzen wollte, merkte ich, dass es durch war, und da wurde mir auch schon schlecht und ich ging zu Boden.
Nun lieg ich um einen Stahlstift und mehrere Schrauben in der Wade bereichert frisch operiert im Krankenhaus und lerne grade wieder gehen :D
Die 400 kg bekam ich von rechts hinten mit dem Seitenkoffer ab und das hielten mein Schien-und Wadenbein nicht aus.

Ob der Seitenständer nun wirklich eine Fehlkonstruktion ist, oder ob die Dicke einfach im Januar noch nicht raus wollte ( beim Vorbesitzer hatte sie ja immer nur ein Saisonkennzeichen 4-10) ...die Frage bleibt wohl offen.

Jedenfalls freue ich mich trotzdem auf die erste Ausfahrt, nun wird es halt wirklich erstmal April werden!

:)
Es grüßt in die Runde
Harald
der Exil-Tiroler aus Würselen bei Aachen

Benutzeravatar
fliewatüt
Beiträge: 625
Registriert: 1. August 2003, 11:28
Mopped(s): nix mehr BMW
Wohnort: D-BY-96358 KC + D-BW-88400 BC
Kontaktdaten:

Re: Seitenständer - Fehlkonstruktion???

#15 Beitrag von fliewatüt » 18. Januar 2014, 13:44

Hallo Harald

da hatte ich nie Schwierigkeiten, mir ist bis jetzt noch kein Mopped vom Seitenständer gerollt - ich achte halt darauf, wie das Mopped steht. Zur Not eben mit Motor aus und Gang drin.

Jeder macht halt so seine Erfahrungen - meine Dicke ist schon mit dem Seitenständer im Erdreich versunken :roll: :wink: :lol: 8) :? :shock:

Mein Tipp für alle, die sich kein Klett- und Gridband leisten können :lol: :lol: :lol: , es gibt ein edles Teil vom Wunderheimer:

http://www.wunderlich.de/shop/media/cat ... jpg_11.jpg

Hier kannst du es genauer anschauen

In diesem Sinne - immer sicheren Stand

Gruß Peter
LT, EZ04.01, I-ABS, 2xWilbers 09.04hi+01.05vo
- Brisk-Optima seit 06.10.05
HI-ME880=15,8+14,5kkm Avon=7,1[8,5] BT20=13,2>AVON
VO-ME880=19,7+10,6kkm Avon=7,1 BT20=13,2>AVON
1. BKV-Defekt - 32900km-30.04.05
LastDrive am 22.10.2010 mit 67011 beendet

Benutzeravatar
der Rattenfänger
Beiträge: 217
Registriert: 18. März 2006, 22:45
Mopped(s): Velo Solex Bj.68, Trude VL 800
Wohnort: 31785 Hameln

Re: Seitenständer - Fehlkonstruktion???

#16 Beitrag von der Rattenfänger » 18. Januar 2014, 14:47

Tja, da Lob ich doch den elektr. Hauptständer ( trotz gegenteiliger Meinung)
Seitdem kein Umfaller mehr!!
Gruß
Michael

Hayabusa
Beiträge: 27
Registriert: 2. Juni 2014, 13:27

Re:

#17 Beitrag von Hayabusa » 2. Juni 2014, 15:35

Frank hat geschrieben:Hallo,
Probleme hatte ich nur einmal in diesem Sommer, als auf Grund der Hitze meine Dicke im aufgeweichtem Aphalt am Gardasee zu versinken begann. Dieses habe ich gerade noch rechtzeitig bemerkt um Schaden abwenden zu können.
Das kenne ich. Mein Problem war aber ein anderes. Sie ist tief eingesunken, aber nicht gekippt. Als ich kam, war die Sonne wech und der Asphalt wieder hart.
Hab die Karre nicht hoch bekommen und seitlich wegfahren wollte ich nicht riskieren. Plötzlich tauchten ein paar nette Polizisten auf (ja die gibt es auch) und mit 4!!! Mann aben wir die Karre dann aus dem Asphalt befreien können.

Gruß

Hayabusa

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast