AVON Reifen auf der LT

Alles rund um die Reifen: Tests, Kommentare
Antworten
Nachricht
Autor
Benutzeravatar
Raz
Beiträge: 10
Registriert: 2. Juni 2015, 20:06
Mopped(s): K1200 LT Bj. 1999
Wohnort: Ludwigshafen

AVON Reifen auf der LT

#1 Beitrag von Raz » 2. Juni 2015, 20:16

Hallo hatte meine LT jetzt bei der Inspektion und leider waren die Reifen fertig.
Der Händler meines Vertrauens hat mir den AVON montiert und ich muss sagen, super Reifen tolle Kurvenlage und auch Haftung.
ABER
wenn ich auf die Autobahn gehe, fängt meine Dicke an ab ca. Tempo 145 zu schaukeln.
Also keine Vibrationen sondern sie schaukelt richtig unruhig hin und her. Bei Lastwechsel, ist es kurzfristig schaukelt sie noch mehr.

Hat jemand von euch Erfahrung?

Benutzeravatar
White
Beiträge: 170
Registriert: 25. Juni 2007, 07:59
Wohnort: Landgraaf Niederlande

Re: AVON Reifen auf der LT

#2 Beitrag von White » 2. Juni 2015, 23:53

Stimmt, das ist normal bei der Avon Storm.
Aber man gewönt sich schnell daran.

Ob der neue Avon das auch hat ist mir noch nicht bekannt.
Gruß René

K1200LT 2002 Gekauft 23 06 2007 mit 19125 km.

Benutzeravatar
Gottfried
Beiträge: 3573
Registriert: 20. Juni 2003, 11:34
Mopped(s): K1200LT MÜ 06
Wohnort: Nürnberg | OÖ

Re: AVON Reifen auf der LT

#3 Beitrag von Gottfried » 3. Juni 2015, 06:30

Einige haben den AVON Reifen probiert, die wenigsten sind dabei geblieben. Wird schon seine Gründe haben.

Mich würde interessieren, welchen Reifen Du vorher drauf hattest und warum die Entscheidung zum AVON?
Oder konnte Dich der Händler davon überzeugen?

Bin der Meinung, dass alle neuen Reifen anfangs ein gewisses Maß an Sicherheit vermitteln.
Gruß und gute Fahrt!

K1200LT*2001__K1200LT*2001__K1600GTL*2014__dzt. K1200LT*2006...

Benutzeravatar
Raz
Beiträge: 10
Registriert: 2. Juni 2015, 20:06
Mopped(s): K1200 LT Bj. 1999
Wohnort: Ludwigshafen

Re: AVON Reifen auf der LT

#4 Beitrag von Raz » 3. Juni 2015, 06:59

White hat geschrieben:Stimmt, das ist normal bei der Avon Storm.
Aber man gewönt sich schnell daran.

Ob der neue Avon das auch hat ist mir noch nicht bekannt.

HMM Okay, aber die schaukelt richtig heftig, jetzt haben wir nachgewuchtet und es ist etwas besser geworden.
Bin gestern Abend hinter einem Auto auf der Autobahn her und bei 165 musste ich abbrechen, hatte das Gefühl das ich dass Moped nicht halten kann.
:roll:

Benutzeravatar
Raz
Beiträge: 10
Registriert: 2. Juni 2015, 20:06
Mopped(s): K1200 LT Bj. 1999
Wohnort: Ludwigshafen

Re: AVON Reifen auf der LT

#5 Beitrag von Raz » 3. Juni 2015, 07:03

Gottfried hat geschrieben:Einige haben den AVON Reifen probiert, die wenigsten sind dabei geblieben. Wird schon seine Gründe haben.

Mich würde interessieren, welchen Reifen Du vorher drauf hattest und warum die Entscheidung zum AVON?
Oder konnte Dich der Händler davon überzeugen?

Bin der Meinung, dass alle neuen Reifen anfangs ein gewisses Maß an Sicherheit vermitteln.
Morje, vorher hatte ich Metzler drauf!
Mein Händler meinet, die AVON seien echt gut, er fährt die auch auf seiner Maschine!
Wobei man die nicht mit der LT vergleichen kann, ist so ein Rennhobel :D
Mit dem Metzler hatte ich auch ein gutes Gefühl, aber auf kurvigen Straßen musste ich arbeiten um rum zu kommen. Der AVON macht da irgendwie anders mit! Kurven gehen fast von alleine!

Benutzeravatar
White
Beiträge: 170
Registriert: 25. Juni 2007, 07:59
Wohnort: Landgraaf Niederlande

Re: AVON Reifen auf der LT

#6 Beitrag von White » 3. Juni 2015, 07:16

Avon hat ein sehr großes Vorteil, bei regen kann man einfach durchfahren ohne Angst zu haben das die Maschine ausbricht.
Nachteil ist das sie mit hoher Geschwindigkeit ein wenig nervös ist, aber normalerweise nicht unkontrollierbar!
Ich hab sehr lange damit gefahren, auch mit hohen Geschwindigkeit.


Ist dein Lenker Dampfer vielleicht nicht mehr 100% in Ordnung?
Gruß René

K1200LT 2002 Gekauft 23 06 2007 mit 19125 km.

Benutzeravatar
Raz
Beiträge: 10
Registriert: 2. Juni 2015, 20:06
Mopped(s): K1200 LT Bj. 1999
Wohnort: Ludwigshafen

Re: AVON Reifen auf der LT

#7 Beitrag von Raz » 3. Juni 2015, 16:01

hallo Danke für den Tipp, aber der Lenker ist ganz ruhig, das Gefühl das ich bei höheren Geschwindigkeiten habe, ist wie wenn ich zu wenig Luft in den Reifen habe.
Was aber nicht so ist. Hinten 3,0 und Vorne 2,6 eigentlich wie vorgeschrieben.

Es ist ein sehr komisches Gefühl, wenn Sie anfängt zu schaukeln und sie ist auch nicht wirklich kontrollierbar mehr dann, sie schaukelt einfach.

Wie gesagt , wie wenn der Reifen zu wenig Luft hat oder man sehr viel Windböen hat. :|

Benutzeravatar
Horst G
Beiträge: 238
Registriert: 4. Januar 2004, 13:56
Mopped(s): K 1200 LT MÜ 06/2005
Wohnort: 50226 Frechen

Re: AVON Reifen auf der LT

#8 Beitrag von Horst G » 3. Juni 2015, 19:39

Moin Raz,
was hast du denn überhaupt für eine LT?
1999-2003 oder 2004-Produktionsende?
Ein paar mehr Angaben wären hilfreich.
Gruß Horst
„Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.“
-Albert Einstein-

Benutzeravatar
Raz
Beiträge: 10
Registriert: 2. Juni 2015, 20:06
Mopped(s): K1200 LT Bj. 1999
Wohnort: Ludwigshafen

Re: AVON Reifen auf der LT

#9 Beitrag von Raz » 3. Juni 2015, 22:32

Horst G hat geschrieben:Moin Raz,
was hast du denn überhaupt für eine LT?
1999-2003 oder 2004-Produktionsende?
Ein paar mehr Angaben wären hilfreich.
Gruß Horst
Hallo Horst,

meine Dicke ist Bj. 99, 72 KW und auch sonst alles original, also fast eine der ersten.
montiert wurden jetzt:
vorne 120/70 ZR 17 MC (58W) TL AV 65 Storm 3D X-M
hinten 160/70 R 17 Rfcd TL AV 66 Storm 3D X-M

Hab ich noch was vergessen.

das Phänomen tritt auf, ob Scheibe tief oder hoch ist, das macht keinen Unterschied.

Danke euch allen für die Ideen und Tips bisher

Benutzeravatar
Horst G
Beiträge: 238
Registriert: 4. Januar 2004, 13:56
Mopped(s): K 1200 LT MÜ 06/2005
Wohnort: 50226 Frechen

Re: AVON Reifen auf der LT

#10 Beitrag von Horst G » 4. Juni 2015, 16:25

Hallo Raz,
mach mal zum Testen etwas Mehr Luft rein, vielleicht hilft es ja.
Kennst du schon die Reparaturanleitung bis 2003
(Laden dauert etwas / sind ca. 500 Seiten)

http://technik.flyingbrick.de/images/5/ ... o_oele.pdf

Gruß Horst

und jetzt noch: K 1200 LT, das Baujahr 1999 in dein Profil dann muss Mann/Frau nicht immer nachfragen :wink:
„Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.“
-Albert Einstein-

Benutzeravatar
Raz
Beiträge: 10
Registriert: 2. Juni 2015, 20:06
Mopped(s): K1200 LT Bj. 1999
Wohnort: Ludwigshafen

Re: AVON Reifen auf der LT " AVON nimmt Reifen zurück "

#11 Beitrag von Raz » 5. Juni 2015, 20:17

Hallo Zusammen,

hat habe ich die INFO kommen, dass AVON den reifen zurück nimmt!

Danke allen, die mir geschrieben haben!

Gruß

bührer
Beiträge: 48
Registriert: 6. März 2011, 17:16
Mopped(s): R1200GS
Wohnort: Neubrandenburg

Re: AVON Reifen auf der LT

#12 Beitrag von bührer » 20. Juni 2015, 22:46

AVON geht garnicht - Grüße D

Benutzeravatar
wolle_MS
Beiträge: 37
Registriert: 30. Juni 2014, 08:04
Mopped(s): K12ooLT, K100LT,Vespa Cosa 200
Wohnort: Münster

Re: AVON Reifen auf der LT

#13 Beitrag von wolle_MS » 12. August 2015, 17:39

Hallo Raz, dein Beitrag ist zwar schon etwas älter, aber weil demnächst meine Reifen fällig sind, eine Nachfrage: Kann es sein, dass dein Hinterreifen seinerzeit nicht der Richtige war? In der derzeit aktuellen, nagelneuen Freigabe steht da für hinten "...M/C 79V Reinforced...."
Das "79V" fehlt bei deinen Angaben....
Immer 2cm Straße zuviel unterm Reifen und alles wird gut!

Benutzeravatar
Raz
Beiträge: 10
Registriert: 2. Juni 2015, 20:06
Mopped(s): K1200 LT Bj. 1999
Wohnort: Ludwigshafen

Re: AVON Reifen auf der LT

#14 Beitrag von Raz » 12. August 2015, 21:37

Hallo Wolle,

da muss ich passen! sorry :(

ich habe das gutachten nicht aufgehoben, Leider!

Jetzt habe ich Bridgestone auf meiner dicken und es passt, waren auch nur 60 euro teurer aber super!
Sie geht alleine in die Kurve, ist ruhig im geradeaus lauf einfach perfekt und auf dem TüV gab es auch keine Probleme.

Ich werde aber bei meinem Monteur des Vertrauens gerne nochmal nachfragen!

Benutzeravatar
wolle_MS
Beiträge: 37
Registriert: 30. Juni 2014, 08:04
Mopped(s): K12ooLT, K100LT,Vespa Cosa 200
Wohnort: Münster

Re: AVON Reifen auf der LT

#15 Beitrag von wolle_MS » 13. August 2015, 10:19

Brückensteine hab ich derzeit auch drauf, bin grundsätzlich damit auch zufrieden.
Sind aber nunmal eine eine etwas ältere Konstruktion, und "man" möchte wohl auch mal was Neueres probieren.
Deshalb hab ich schließlich im letzten Jahr von der K100LT auf meine jetzige DicKe gewechselt... ;)
Immer 2cm Straße zuviel unterm Reifen und alles wird gut!

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste