K 1200 LT

Alles, was mit der Technik (Motor, Fahrwerk, Bremsen, Verkleidung etc.) zu tun hat
Antworten
Nachricht
Autor
GS1951
Beiträge: 17
Registriert: 2. Januar 2017, 19:06
Mopped(s): K 1200 LT
Wohnort: Heringsdorf

K 1200 LT

#1 Beitrag von GS1951 » 11. Juli 2017, 17:45

Hallo Gemeinde, ist es so, das wenn die Mühle auf dem Seitenständer gestanden hat, sie zwar auf Schlag anspringt, aber eine gewaltige graue Rauchwolke aus dem Auspuff schmeißt.

Das soll so sein, bei einer K laut meinem Freundlichen.

Gruß
Günter

Benutzeravatar
Bernard
Moderator
Beiträge: 2246
Registriert: 3. Juli 2003, 19:57
Mopped(s): K1200LT (2001), R100RS (1977)
Wohnort: D-48143 Münster
Kontaktdaten:

Re: K 1200 LT

#2 Beitrag von Bernard » 11. Juli 2017, 18:52

Hallo

Je nach Ventilstellung kann schon mal etwas Öl in den Zylinder kommen, dann gibt es schon mal "Rauchzeichen".

Ist normal und völlig unproblematisch
Gruß Bernard
Moderator im K1200LT/K1600GT(L)-Bereich
http://www.kneuertz.de/12/lt.jpg Mein Hobby: BMW K1200LT

Benutzeravatar
helmi123
Beiträge: 9798
Registriert: 7. November 2002, 12:59

Re: K 1200 LT

#3 Beitrag von helmi123 » 12. Juli 2017, 08:29

Bernard,so einfach ist das aber nicht.Sind Feuerstegring Kompresionsring und Ölabstreifring Ausgeleiert liegt es schon im Argen,ausserdem ist der Motorölverbrauch auch erhöht :)
:lol:

Benutzeravatar
Gottfried
Beiträge: 3582
Registriert: 20. Juni 2003, 11:34
Mopped(s): K1200LT MÜ 06
Wohnort: Nürnberg | OÖ

Re: K 1200 LT

#4 Beitrag von Gottfried » 20. Juli 2017, 12:42

Ist ein altbekanntes Leiden der LT. Denke so eine Rauchwolke hat schon jeder LT Besitzer mal erlebt. Sofern es nicht bei jedem Start (am Seitenständer) vorkommt, sondern nur ab und zu, kein Grund zur Besorgnis.

Lies mal HIER
Sollte die Gute auch am Hauptständer Rauchzeichen von sich geben, würde ich der Sache nachgehen.
Gruß und gute Fahrt!

K1200LT*2001__K1200LT*2001__K1600GTL*2014__dzt. K1200LT*2006...

MichaOn2Wheels
Beiträge: 5
Registriert: 2. August 2017, 10:47

Re: K 1200 LT

#5 Beitrag von MichaOn2Wheels » 2. August 2017, 12:22

So wie er es beschrieben hat, klingt es ja aber schon so, als ob es öfters auftritt.

Benutzeravatar
Gottfried
Beiträge: 3582
Registriert: 20. Juni 2003, 11:34
Mopped(s): K1200LT MÜ 06
Wohnort: Nürnberg | OÖ

Re: K 1200 LT

#6 Beitrag von Gottfried » 2. August 2017, 15:50

Wenn sich der TE Günter wieder melden würde, bräuchten wir nicht zu rätseln. :wink:
Gruß und gute Fahrt!

K1200LT*2001__K1200LT*2001__K1600GTL*2014__dzt. K1200LT*2006...

GS1951
Beiträge: 17
Registriert: 2. Januar 2017, 19:06
Mopped(s): K 1200 LT
Wohnort: Heringsdorf

Re: K 1200 LT

#7 Beitrag von GS1951 » 2. August 2017, 16:37

Ja, Jungs. Es kommt öfter vor. Die Wolke ist mal größer mal kleiner. Manchmal ist nichts zu merken. Immer auf dem Seitenständer.
Auf dem Hauptständer bißher nicht gesehen.

Benutzeravatar
uelbich
Beiträge: 195
Registriert: 24. Februar 2003, 00:17
Mopped(s): K2LT (BJ99)
Wohnort: Nußloch (Baden)
Kontaktdaten:

Re: K 1200 LT

#8 Beitrag von uelbich » 11. August 2017, 21:26

Selbst wenn das sehr häufig vorkommt ist es normal. Es gibt LTs die haben das ständig, andere haben das so gut wie nie.
Solange es keinen bemerkbaren Ölverbrauch gibt und es beim Hauptständerparken nicht vorkommt ist es unbedenklich.


Gruß Reiner

Moppedfahrer & Gälfiäßler (kmstand:>300.000). Mitglied im 300.000er Club.
Der mit dem Elch fährt.
www.uelbich.de

Gruß Reiner
Moppedfahrer & Gälfiäßler (kmstand: >300.000).
Mitglied im 300.000er Club
http://www.uelbich.de

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste